







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Projet pilote d'Uber: des dirigeants de taxis promettent des actions concertées | JDM</title>
      <meta name="description" content="«On va avoir une unicité dans l'action, le front commun sera identifié et on aura des actions concertées», a promis Guy Chevrette.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="dirigeants de l'industrie,pilote de Uber,récupérer la valeur,prendre des recours,heures de transport,arrivée de la multinationale,d’injonction provisoire,développement de l'industrie,pilote d'Uber,Guy Chevrette,TVQ,Uber,TPS,Uber,Québec" />
        <meta name="lastModified" content="2016-09-257" />
  <meta name="author" content="Camille Gaior"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/camille-gaior" />


    <meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Projet pilote d'Uber: des dirigeants de taxis promettent des actions concertées" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="«On va avoir une unicité dans l'action, le front commun sera identifié et on aura des actions concertées», a promis Guy Chevrette." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" />
  <meta name="twitter:title" content="Des dirigeants de taxis promettent des actions">
  <meta name="twitter:description" content="«On va avoir une unicité dans l'action, le front commun sera identifié et on aura des actions concertées», a promis Guy Chevrette.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/94ea67c/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/94ea67c/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
      
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->


<style>.nmbrs{display:none !important;}</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="57d80fe6e4b0ad9aa0e027fa"/>
      <meta name="cXenseParse:recs:publishtime" content="2016-09-13T14:36:58Z"/>

        <meta name="cXenseParse:author" content="Camille Gaior"/>

        <meta name="cXenseParse:recs:que-strapline" content="Projet pilote d'Uber"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="spectacles"/>

        <meta name="cXenseParse:recs:que-category" content="Transport urbain"/>
        <meta name="cXenseParse:recs:category" content="Transport urbain"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="24 Heures"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="24heures/transport urbain"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





      
      <meta property="fb:app_id" content="279014759140289" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "19",
      "weatherCondition"  :   "Généralement ensoleillé",
       
      "cxense_siteid"     :   "1145186863182397325",
      
      'section': "Transport urbain",
        'rootChannel': "24heures",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Projet pilote d\'Uber: des dirigeants de taxis promettent des actions concertées",
        "articleAuthor"     :   "Camille Gaior",
        "articleDate"       :   "2016-09-13 10:36:58",
            "premiumContent" :  "false",
      "assetId"           :   "57d80fe6e4b0ad9aa0e027fa",
      "assetTitle"        :   "Projet pilote d\'Uber: des dirigeants de taxis promettent des actions concertées" ,
      "userId" : userId
    }];
  </script>

      <!-- END OF HEAD -->
    
                  <script type="text/javascript">
                    var w=window;
                    if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"323937",ustr:"UNKNOWN",originlat:0,clientrtt:4,ghostip:"104.96.220.109",
                    ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"4540a1e6",protocol:"",blver:8,akM:"g1",akN:"",akTT:"O",akTX:"1",akTI:"4540a1e6",ai:"206534",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                    d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                  </script>
                  </head>    
    <body class="dfp-path" 
        data-dfpPath="/24m/transports"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/94ea67c"
        data-currentsection="24heuresTransport"
        data-sectioncolor="spectacles"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
 		>
    
    
    
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      <div class="dfpPath">/24m/transports</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/meteo-110x74/c.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">19°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/argent">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/f67aba82-a0b6-4d85-a67e-07ccd9ac67e8_argent.svg" alt="ARGENT" class="svg">
                        <br>
                      <span>ARGENT</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://jdm.docpit.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/21fd79a9-2c94-40b7-ad41-f24cc2cc47bb_fascicules.svg" alt="CAHIERS SPÉCIAUX" class="svg" width="54" height="54">
                        <br>
                      <span>CAHIERS SPÉCIAUX</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-home.svg" alt="Accueil" 
      height="28"
      width="24"
      class="icon-home svg"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/360"
                   data-path="/360"
                   class=""
                >360</a>
              </li>
              <li class="necrology">
                <a href="http://www.journaldemontreal.com/deces"
                   data-path="/deces"
                   class=""
                >DÉCÈS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/meteo-110x74/c.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">19°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="spectacles">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/24heures/transport-urbain/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="spectacles" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar spectacles" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/24heures" >24heures</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/24heures/transport-urbain" itemprop="articleSection" >Transport urbain</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Guy Chevrette" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-13 - </time>Des dirigeants de taxis promettent des actions</h3></a><a href="http://www.journaldemontreal.com/2016/09/13/les-conducteurs-au-volant-cest-criminel" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9059c608-62b1-42d3-a176-91c3f3529a6b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-13 - </time>«Les conducteurs au volant, c’est criminel!»</h3></a><a href="http://www.journaldemontreal.com/2016/09/11/uber--injonction-et-recours-collectif-contre-le-gouvernement-couillard" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d4ef6896-daff-44b4-a2c8-1d4bc4a07729_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-11 - </time>Chauffeurs de taxi furieux</h3></a><a href="http://www.journaldemontreal.com/2016/09/10/des-moutons-en-cavale-sur-la-metropolitaine" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc27ab4c-d3bc-4bb9-bc63-5f3791043610_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-10 - </time>[VIDÉO] Des moutons en cavale</h3></a><a href="http://www.journaldemontreal.com/2016/09/10/entente-avec-uber-mecontents-les-taxis-manifestent-dans-le-port-de-montreal" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b756cff5-b080-4dcb-8b92-6aa5bb5aaaa2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Tous les propriétaires sont conviés à une assemblée dimanche à 14 h où une proposition de grève générale sera présentée." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-10 - </time>Les chauffeurs de taxi vers une grève générale</h3></a><a href="http://www.journaldemontreal.com/2016/09/09/lautoroute-20-est-fermee-a-boucherville" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cfaed8f3-1266-4fae-bfe9-f4bd12526898_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-09 - </time>Un camionneur se tue près de Boucherville</h3></a><a href="http://www.journaldemontreal.com/2016/09/08/goodale-promet-une-enquete-au-sujet-de-la-congestion-a-montreal-trudeau" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d16cda1-828c-49c1-8cc6-4317389b49fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-08 - </time>Goodale promet une enquête sur la congestion</h3></a><a href="http://www.journaldemontreal.com/2016/09/08/les-chauffeurs-de-taxi-se-sentent-trahis" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/29feb186-a92e-489a-b157-4135f5aa1a80_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-08 - </time>Les chauffeurs de taxis se sentent trahis</h3></a><a href="http://www.journaldemontreal.com/2016/09/08/train-de-la-caisse-des-depots-aucun-impact-pour-la-majorite-des-quebecois" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/30c51ca7-c321-4699-826e-76e2ee7fba3e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-08 - </time>Trop peu d’impacts</h3></a><a href="http://www.journaldemontreal.com/2016/09/07/partage-de-la-route-des-contraventions-pour-sensibiliser" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/24b18cd4-d508-49ea-a9e0-96812f79cae0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Bloc vélo" title="Bloc vélo" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-07 - </time>Des contraventions pour sensibiliser</h3></a><a href="http://www.journaldemontreal.com/2016/09/07/ascenseurs-a-la-station-rosemont-au-moins-trois-mois-de-retard" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e1688ec6-660d-4503-8b62-88a1cbccc96d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Deux ascenseurs donneront accès aux quais, le troisième reliera l’édicule à la mezzanine." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-07 - </time>Au moins trois mois de retard</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/un-escalier-roulant-hors-dusage-depuis-janvier-a-la-station-namu" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/06971b38-aefc-4777-8f1e-82169fc03048_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-07 - </time>Un escalier roulant hors d’usage depuis janvier</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/uber-vit-peut-etre-ses-dernieres-heures-au-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9bd418b-39de-470f-b027-b7e56782fcf1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Uber promotion manif" title="Uber promotion manif" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-06 - </time>Uber vit peut-être ses dernières heures au Québec</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/chauffeur-de-taxi-en-guerre-contre-le-code-vestimentaire-de-la-ville" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1de51f2a-dc27-4c33-8a49-bcd68a298b5d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-06 - </time>Chauffeurs en guerre contre le code vestimentaire</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/plateau-mont-royal-et-rosemont-quatre-mesures-pour-les-cyclistes" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2c80d711-5c7a-483a-910f-56ac0a6e85f0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="piste cyclable maisonneuve" title="piste cyclable maisonneuve" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-06 - </time>Quatre mesures pour les cyclistes</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/sondage-les-travailleurs-quebecois-durement-affectes-par-les-chantiers-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c20be197-7089-4150-9399-df15c52472ac_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Bloc chantier Construction" title="Bloc chantier Construction" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-06 - </time>Les travailleurs affectés par les chantiers</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/grosse-mechante-chataigne" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c86ffd25-4b29-4f05-9c83-8aca0f543d63_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-06 - </time>Grosse méchante châtaigne</h3></a><a href="http://www.journaldemontreal.com/2016/09/06/nouvelle-signalisation-pres-du-parc-la-fontaine-pas-encore-assez-securitaire-selon-la-police" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/554be88d-0e70-4c3d-a912-91fc2cbc1dce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Mis en place le 26 aout dernier, le sens interdit pour les automobilistes est très peu respecté, a pu constater le «24 Heures»." title="Bretelle Cherrier Sherbrooke" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-06 - </time>Pas encore assez efficace, selon la police</h3></a><a href="http://www.journaldemontreal.com/2016/09/02/sa-vie-gachee-par-langle-de-la-mort" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/40bad4e2-26cb-48ed-b4d0-af28df34d3ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Justine Charland St-Amour a été happée par un camion le 22 août dernier à l'angle de la rue d'Iberville et du boulevard Rosemont. Son vélo a été peint en blanc et sera accroché sur le lieu de l'accident dans une cérémonie de vélo fantôme ce vendredi matin. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-01 - </time>Sa vie gâchée par «l’angle de la mort»</h3></a><a href="http://www.journaldemontreal.com/2016/09/01/reseau-cellulaire-dans-le-metro-trois-nouvelles-stations-connectees" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dda34e29-033d-4dff-b5b4-f3ffa71ffb52_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Réseau cellulaire dans le métro" title="Réseau cellulaire dans le métro" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-09-01 - </time>Trois nouvelles stations connectées</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-552d540fe4b00df03461bdde-483619a1'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="24heuresTransport"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery57d80fe6e4b0ad9aa0e027fa" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Projet pilote d'Uber: des dirigeants de taxis promettent des actions concertées</h1>



  <div id="StoryDetailSocialSharing57d80fe6e4b0ad9aa0e027fa" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" data-count-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" data-count-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees'>  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" data-count-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" data-count-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees', '_blank')">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" data-count-url="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement57d80fe6e4b0ad9aa0e027fa" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Guy Chevrette">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo 24 Heures, Camille Gaior</span>
                  <span class="bas_de_vignette">Guy Chevrette</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
<a href="http://www.journaldemontreal.com/auteur/camille-gaior" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Camille Gaior </div></a>          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2016-09-13T14:36:58Z"
  >
              Mardi, 13 septembre 2016 10:36

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2016-09-13T14:36:58Z"
  >
              Mardi, 13 septembre 2016 10:36

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention57d80fe6e4b0ad9aa0e027fa" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract57d80fe6e4b0ad9aa0e027fa" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody57d80fe6e4b0ad9aa0e027fa" >
        
 
 
  <p> <strong>Trois jours apr&egrave;s que des chauffeurs eurent d&eacute;cid&eacute; d'intenter des recours judiciaires contre Uber et le gouvernement, des dirigeants de l'industrie du taxi se r&eacute;uniront mardi midi pour d&eacute;cider des actions qu'ils poseront.</strong></p> 
  <p> &laquo;On va avoir une unicit&eacute; dans l'action, le front commun sera identifi&eacute; et on aura des actions concert&eacute;es&raquo;, a promis Guy Chevrette, porte-parole du Comit&eacute; provincial de concertation et de d&eacute;veloppement de l'industrie du taxi (CPCDIT).</p> 
  <p> &laquo;On va essayer d'&ecirc;tre plus intelligent [que le gouvernement].&raquo;</p> 
  <p> S'il promet des actions &laquo;scandales&raquo;, il souhaite surtout &eacute;veiller la population sur l'iniquit&eacute; de l'entente entre Uber et le gouvernement.</p> 
  <p> Rappelons que dimanche, le Regroupement des travailleurs autonomes m&eacute;tallos (RTAM) annon&ccedil;ait qu'il d&eacute;poserait une demande d’injonction provisoire contre le projet pilote d'Uber, en plus d'un recours collectif contre Qu&eacute;bec, afin de r&eacute;cup&eacute;rer la valeur des permis de taxi qu'ils estiment perdue depuis l'arriv&eacute;e de la multinationale.</p> 
  <p> Le projet pilote d'un an qui devrait d&eacute;marrer le 29 septembre pr&eacute;voit notamment un plafond de 50 000 heures de transport par semaine, soit environ 300 permis de taxi, en plus d'imposer un tarif minimum par course et de collecter TPS et TVQ.</p> 
  <hr /> 
  <p> &nbsp;</p> 
 

  </div>
                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-8210bb20'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="24heuresTransport"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldemontreal.com/2016/09/12/taillefer-devrait-se-meler-de-ses-affaires-selon-chevrette" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/60a54959-e495-4a13-8795-9ee86a66dc08_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=18" alt="Uber" title="Uber" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Taillefer devrait se mêler de ses affaires </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2016/09/11/uber--injonction-et-recours-collectif-contre-le-gouvernement-couillard" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d4ef6896-daff-44b4-a2c8-1d4bc4a07729_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=30" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Chauffeurs de taxi furieux </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2016/09/12/alexandre-taillefer-defend-lentente-avec-uber" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/32e2224b-0f4a-4bb0-8240-92fd29093a92_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=20" alt="GEN-TÉO TAXI" title="GEN-TÉO TAXI" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Alexandre Taillefer défend l’entente avec Uber </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2016/09/10/entente-avec-uber-mecontents-les-taxis-manifestent-dans-le-port-de-montreal" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b756cff5-b080-4dcb-8b92-6aa5bb5aaaa2_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=17" alt="Tous les propriétaires sont conviés à une assemblée dimanche à 14 h où une proposition de grève générale sera présentée." class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Les chauffeurs de taxi vers une grève générale </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" data-order-by="reverse_time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-552d540fe4b00df03461bdde-fb97c888'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="24heuresTransport"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/plusieurs-fumeurs-de-pot-croient-que-cest-legal" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f29e1f53-41bb-4844-9ebd-a2da0041148e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Des fumeurs de pot dans un parc de Trois-Rivières. Plusieurs fument ouvertement, croyant que la chose est maintenant légale." title="Bloc pot parc pot jeune" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Plusieurs fumeurs de pot croient que c’est légal</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/12/trump-va-t-il-gagner" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4f657019-e4db-4f55-9d28-52d7321ae457_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="US-DONALD-TRUMP-AND-MIKE-PENCE-HOLD-TOWN-HALL-IN-SCRANTON,-PA" title="US-DONALD-TRUMP-AND-MIKE-PENCE-HOLD-TOWN-HALL-IN-SCRANTON,-PA" /> </div> </div> <div class="right"> <span class="small-category-name">Loïc Tassé</span> <h3 class="most-popular-title">Trump va-t-il gagner ? </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/une-coree-du-nord-plus-dangereuse" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/98f2b80c-9ba8-4260-bf1f-d37021f00c99_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le leader nord-coréen Kim Jong-un. " /> </div> </div> <div class="right"> <span class="small-category-name">Loïc Tassé</span> <h3 class="most-popular-title">Une Corée du Nord plus dangereuse</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/12/mom-boucher-refuse-de-comparaitre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/73b7bc4a-92c3-4221-8f39-5b6bd60211bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="&lt;b&gt;Maurice Boucher&lt;/b&gt;&lt;br&gt; &lt;i&gt;Ex-chef des Hells&lt;/i&gt;" title="Maurice Boucher" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">«Mom» Boucher refuse de comparaître</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/meteomedia-a-de-bonnes-nouvelles-pour-votre-sante-mentale-et-prevoit-un-automne-doux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5fd6080c-b69e-4d3f-a4ca-b34b54b24e23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">MétéoMédia prévoit un automne doux</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/il-veut-devenir-le-boss-des-hells-en-nouvelle-ecosse" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddfa37d3-44ed-4d83-8f3b-f170ca3c8a33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Emery Martin tente de s’imposer comme leader au sein du futur chapitre des Hells Angels en Nouvelle-Écosse." title="Emery Martin" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Il veut devenir le «boss» des Hells </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/une-planete-naine-abrite-peut-etre-la-vie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b23be783-a04f-4653-9c66-5a92c03c0b3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">Une planète naine abrite peut-être la vie</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/mafieux-sous-pression" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a882ea56-7dbb-4b6e-9d07-d37e503ff96f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Raynald Desjardins, le jour de sa première comparution en cour pour le meurtre prémédité de Salvatore Montagna. Lui et ses complices se sont finalement reconnus coupables de complot. Ils sont toujours en attente de leur peine et demeurent détenus." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Mafieux sous pression</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/accuse-davoir-embrasse-les-seins-de-deux-patientes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bfa6ac0b-248b-4688-a629-af09ad307219_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le Dr Laval Claveau, qui est retraité depuis un an, fait face à des accusations d’inconduite sexuelle devant le Collège des médecins, parce qu’il aurait embrassé deux patientes sur les seins." title="Dr Laval Claveau" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Accusé d’avoir embrassé les seins de 2 patientes</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/deux-adultes-retrouves-gravement-blesses-a-saint-hyacinthe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5cbd7e6-0f34-41d5-8dd6-a21c5c88a355_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une femme tuée à Saint-Hyacinte</h3> </div></a>

        </div>
  <div id='bigbox_single-cc22a006'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="24heuresTransport"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/12/la-tragedie--de-dawson-10-ans-deja" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e688de49-16b8-4385-9819-fe2beeeeb1d6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="FD-FUSILLADE COLLÈGE DAWSON" title="FD-FUSILLADE COLLÈGE DAWSON" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">10 ans déjà</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/dur-combat-contre-le-ino-fault-i" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c26b9c09-6d2c-41d5-9fc3-7e121bd47e7f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Nancy Leblond" title="Nancy Leblond" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Dur combat contre le <i>no-fault</i></h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/les-conducteurs-au-volant-cest-criminel" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9059c608-62b1-42d3-a176-91c3f3529a6b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transport urbain</span> <h3 class="most-popular-title">«Les conducteurs au volant, c’est criminel!»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/pour-une-rentree-tout-en-style-a-rabais" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d929af6d-ee3f-4433-a405-15e43679a4a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Chroniques</span> <h3 class="most-popular-title">Pour une rentrée tout en style au rabais!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/quebec-veut-etre-plus-prudent-dans-ses-subventions" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3e879273-9f3d-4919-b3b8-6c61a1385e7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Ethelbert Cooper voudrait aussi transformer du fer du Cameroun à l’usine de bouletage de la Société du Plan Nord. " title="Cliffs Pointe-Noire" /> </div> </div> <div class="right"> <span class="small-category-name">Fiscalité</span> <h3 class="most-popular-title">Québec veut être plus prudent dans ses subventions</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/arrestations-de-syriens-en-allemagne-des-liens-avec-les-attentats-de-paris" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a23c07e-36a0-4ce4-9452-21ff6eb8020a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Des liens avec les attentats de Paris</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/12/premiere-du-mike-ward-show-mike-ward-epargne-jeremy-gabriel" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9904caa-35f9-4e8e-9bf9-1d3a6b7be611_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Mike Ward a lancé le Mike Ward Show à Télétoon la nuit lundi soir." title="Mike Ward Show" /> </div> </div> <div class="right"> <span class="small-category-name">Humour</span> <h3 class="most-popular-title">Mike Ward épargne Jérémy Gabriel</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/projet-pilote-duber-des-dirigeants-de-taxis-promettent-des-actions-concertees" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0cee9be-033d-45a7-84e7-48cba1bc9c5f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Guy Chevrette" /> </div> </div> <div class="right"> <span class="small-category-name">Transport urbain</span> <h3 class="most-popular-title">Des dirigeants de taxis promettent des actions</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/leducation-sous-le-radar-mediatique" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/606cc51e-91ae-464f-8282-78190b773b18_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Les employeurs, supports de la persévérance scolaire" title="Les employeurs, supports de la persévérance scolaire" /> </div> </div> <div class="right"> <span class="small-category-name">Mario Asselin</span> <h3 class="most-popular-title">L'éducation sous le radar médiatique</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/la-lhjmq-veut-contrer-les-normes-du-travail" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e2d9e7b-b1a8-4a44-bb3e-e065145a93e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Jake Allen" title="Jake Allen" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">La LHJMQ veut contrer les normes du travail</h3> </div></a>

        </div>
  <div id='bigbox_single-d71d21fc'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="24heuresTransport"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.autonet.ca/fr/2016/09/13/383-kilometres-dautonomie-pour-la-chevrolet-bolt-2017" class="most-popular-article actualite" rel="external" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/933a91d2-add5-4405-8167-30928b88edb5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bolt" title="Bolt" /> </div> </div> <div class="right"> <span class="small-category-name">Accueil</span> <h3 class="most-popular-title">383 kilomètres d'autonomie pour la Chevrolet Bolt</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/une-crise-sans-precedent" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/304dd743-c0f8-4b0a-90e3-0dc04908c6cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Jim Popp est critiqué comme il ne l’a jamais été auparavant." /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Ça grogne chez les Alouettes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/syrie-la-treve-respectee-plus-300-000-morts-en-cinq-ans-de-conflit" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9c80608-f96a-4bd8-a898-05601e28f67c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Plus de 300 000 morts en cinq ans de conflit</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/un-mort-et-quatre-blesses-dans-un-accident-sur-le-plus-gros-paquebot-du-monde-a-marseille-secours" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/699295ff-ac48-4756-a28d-7154a05479ae_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Un mort dans un accident sur un paquebot</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/le-suspect-de-sainte-adele-etait-deja-recherche-pour-agression-sexuelle-et-traite-de-personne" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3e513274-2882-480f-a1aa-db9c35676d83_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le suspect de Sainte-Adèle était déjà recherché</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/une-autre-tuile-sabat-sur-lessard" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c18a9f78-4fe5-4880-8a0b-6cae0dfe3a02_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="En 2014, le ministre Laurent Lessard avait réembauché à son bureau de comté un conseiller politique de longue date, Yvon Nadeau (photo), même si l’entreprise qu’il dirige, Pyrobiom, sollicitait alors une subvention de 3 M$. La conjointe de M. Nadeau, Stéphanie Donato (photo), travaillait aussi au bureau du ministre Lessard." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Une autre tuile s’abat sur Lessard</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/12/accueil-protocolaire-pour-philippe-couillard-a-cuba" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b625537e-5170-41b0-9e2e-23e790ded92b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Accueil protocolaire pour Couillard à Cuba</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/faubourg-contrecoeur-daniel-gauthier-devrait-connaitre-sa-peine-mardi" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f848fb17-ec60-4a0c-a459-489158653e15_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Daniel Gauthier" title="Daniel Gauthier" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Daniel Gauthier devrait connaître sa peine mardi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/demantelement-dun-reseau-de-trafic-de-stupefiants-une-dizaine-darrestations-prevues" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/98c41679-b668-443f-bc29-e7d2677b3f0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="STOCKQMI-POLICE LONGUEUIL SPAL" title="STOCKQMI-POLICE LONGUEUIL SPAL" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une dizaine d’arrestations prévues</h3> </div></a>


<a href="http://www.autonet.ca/fr/2016/09/12/tesla-met-a-jour-autopilot-pour-une-plus-grande-part-de-radar" class="most-popular-article actualite" rel="external" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1fc8c3d8-be95-47a6-a469-c9fc442e4c7e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="TEsla" title="TEsla" /> </div> </div> <div class="right"> <span class="small-category-name">Accueil</span> <h3 class="most-popular-title">Tesla met à jour son système de conduite autonome</h3> </div></a>

        </div>
  <div id='bigbox_single-17f03837'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="24heuresTransport"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/un-garcon-de-2-ans-sest-possiblement-tue-avec-un-fusil-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b20df53-059b-4dd5-8362-30612448071f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Un garçon de 2 ans s’est possiblement tiré dessus</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/09/13/un-specialiste-en-fertilite-utilisait-son-sperme-pour-engrosser-ses-patientes" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00ffc84c-23f9-4d1c-aece-6fb5f1543268_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Donald Cline." /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Il prenait son sperme pour engrosser ses patientes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/09/13/les-un-coup-mal-pris" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1b839a46-53e8-4c8c-82c0-45c9a08581f1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Martine Ouellet" title="Martine Ouellet" /> </div> </div> <div class="right"> <span class="small-category-name">Jonathan Trudeau</span> <h3 class="most-popular-title">Les «un coup mal pris» </h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-8fcffb42'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="24heuresTransport"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- freemarker -->
  <div class="bkFm">
<script>
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Transport urbain", c6: "24heures",
  options: {
      url_append: "comscorekw=spectacles"
  }
});

(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script>  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/" class="social">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/94ea67c/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/94ea67c/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>

  
  <script>
    var _comscore = _comscore || []; 
      _comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Transport urbain", c6: "24heures"
      });
      
      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
  </script>
  
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=279014759140289"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    </body>
  </html>

