







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Les femmes de joueurs du Canadien emballent des cadeaux pour une bonne cause | JDM</title>
      <meta name="description" content="Grâce à cette initiative, des repas sont servis à des élèves canadiens qui arrivent à l’école le ventre vide.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="jeunes dans le besoin,emballer des cadeaux,photo de gauche,femmes du CH,joueurs du Canadien,Carey Price,Kelowna,Montréal" />
        <meta name="lastModified" content="2016-12-356" />
  <meta name="author" content="Le Journal"/>


    <meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9dc2f4e5-fbe7-4cac-b976-a45d208edaab_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9dc2f4e5-fbe7-4cac-b976-a45d208edaab_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Les femmes de joueurs du Canadien emballent des cadeaux pour une bonne cause" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9dc2f4e5-fbe7-4cac-b976-a45d208edaab_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Grâce à cette initiative, des repas sont servis à des élèves canadiens qui arrivent à l’école le ventre vide. " />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" />
  <meta name="twitter:title" content="Les femmes du CH emballent des cadeaux">
  <meta name="twitter:description" content="Grâce à cette initiative, des repas sont servis à des élèves canadiens qui arrivent à l’école le ventre vide. ">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9dc2f4e5-fbe7-4cac-b976-a45d208edaab_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/95e6f90/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/95e6f90/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
      
     
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="585b5450e4b0ced089e0f104"/>
      <meta name="cXenseParse:recs:publishtime" content="2016-12-22T04:17:01Z"/>

        <meta name="cXenseParse:author" content="Le Journal"/>

        <meta name="cXenseParse:recs:que-strapline" content="Club des petits déjeuners"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="actualite"/>

        <meta name="cXenseParse:recs:que-category" content="Société"/>
        <meta name="cXenseParse:recs:category" content="Société"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/société"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





      
      <meta property="fb:app_id" content="279014759140289" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "Faible neige",
       
      "cxense_siteid"     :   "1145186863182397325",
      
      'section': "Société",
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Les femmes de joueurs du Canadien emballent des cadeaux pour une bonne cause",
        "articleAuthor"     :   "Le Journal",
        "articleDate"       :   "2016-12-21 23:17:01",
            "premiumContent" :  "false",
      "assetId"           :   "585b5450e4b0ced089e0f104",
      "assetTitle"        :   "Les femmes de joueurs du Canadien emballent des cadeaux pour une bonne cause" ,
      "userId" : userId
    }];
  </script>

      <!-- END OF HEAD -->
    </head>    
    <body class="dfp-path" 
        data-dfpPath="/news/society"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/95e6f90"
        data-currentsection="societe"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "true"
        data-url = "http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause"
        data-fb-netino-app-id = "QBFC1">
    
    
    
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      <div class="dfpPath">/news/society</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/meteo-110x74/wn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">0°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/argent">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/f67aba82-a0b6-4d85-a67e-07ccd9ac67e8_argent.svg" alt="ARGENT" class="svg">
                        <br>
                      <span>ARGENT</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://jdm.docpit.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/21fd79a9-2c94-40b7-ad41-f24cc2cc47bb_fascicules.svg" alt="CAHIERS SPÉCIAUX" class="svg" width="54" height="54">
                        <br>
                      <span>CAHIERS SPÉCIAUX</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/360"
                   data-path="/360"
                   class=""
                >360</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="necrology">
                <a href="http://www.journaldemontreal.com/deces"
                   data-path="/deces"
                   class=""
                >DÉCÈS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/meteo-110x74/wn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">0°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/actualite/societe/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar actualite" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/actualite/societe" itemprop="articleSection" >Société</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2016/12/22/le-retour-des-frontieres" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7f9430d-2d1a-489b-8a37-f81868191038_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le monde ne se dilate plus, il se contracte." title="Douanes Lacolle" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>Le retour des frontières</h3></a><a href="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9dc2f4e5-fbe7-4cac-b976-a45d208edaab_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Femmes de joueurs" title="Femmes de joueurs" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Les femmes du CH emballent des cadeaux</h3></a><a href="http://www.journaldemontreal.com/2016/12/21/terrorisme-les-montrealais-doivent-rester-vigilants" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac1de29f-d3f0-43f3-bca8-33a48f0ef2ce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="ARTS-ƒPLUCHETTE ESPACE LIBRE" title="ARTS-ƒPLUCHETTE ESPACE LIBRE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Les Montréalais doivent rester vigilants</h3></a><a href="http://www.journaldemontreal.com/2016/12/21/selection-des-refugies-syriens-un-processus-lent-pour-garantir-la-securite-dit-le-ministre-duclos" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dfff69f9-e187-4710-b006-848e50c96f31_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Les réfugiés «peuvent peut-être avoir l’air différents, mais quand on les connaît, ils sont semblables à nous», a déclaré le ministre Jean-Yves Duclos." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Un «processus lent» pour garantir la sécurité</h3></a><a href="http://www.journaldemontreal.com/2016/12/21/une-commission-denquete-sur-les-relations-avec-les-autochtones" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f8648a5-8797-4de8-b62a-8a615bcc35f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="«Tout en incluant la situation de Val-d’Or, elle pourrait s’intéresser à d’autres nations autochtones et d’autres régions», a lancé le premier ministre Philippe Couillard mercredi lors d’un point de presse. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Québec annonce la tenue d'une commission d’enquête</h3></a><a href="http://www.journaldemontreal.com/2016/12/20/13-grands-perdants-de-2016" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2ebc047-c4aa-4ef3-9b26-01d19349cc46_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>13 personnes pour qui 2016 a vraiment été mauvaise</h3></a><a href="http://www.journaldemontreal.com/2016/11/30/les-grands-disparus-de-2016-22-grands-qui-nous-ont-quittes-cette-annee" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4bc7b5bd-82b4-41fb-b00f-217ccc00ff4c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>32 géants qui nous ont quittés cette année</h3></a><a href="http://www.journaldemontreal.com/2016/12/21/la-presidente-des-cols-bleus-fait-son-mea-culpa-pour-noel" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1857b94b-285f-46ee-ba7c-171a688c9ee6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Les cols bleus se mettent dans l’esprit des Fêtes</h3></a><a href="http://www.journaldemontreal.com/2016/12/21/les-lampadaires-a-del-pas-risques-pour-la-sante" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/967905b5-6750-40ba-9b00-7a7dd95b121c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="«Je suis extrêmement déçu du rapport», dit Bernard Tessier, résident de L’Île-des-Sœurs qui voit une grande différence dans la quantité de lumière qui entre dans sa chambre depuis l’installation de lampadaires DEL blanches près de chez lui. " title="Pollution luminaire - Bernard Tessier" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Lampadaires à DEL : pas de risques pour la santé</h3></a><a href="http://www.journaldemontreal.com/2016/12/20/moment-ideal-de-letat-islamique-pour-attaquer" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba397c7e-27f1-4164-8f38-7fd11da5e95b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Moment idéal de l’État islamique pour attaquer</h3></a><a href="http://www.journaldemontreal.com/2016/12/20/securite-rehaussee-au-marche-de-noel-de-montreal" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3423a22-8097-40e0-9042-cfaeb6c2fb23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Deux blocs de béton ont été installés à l’entrée du Marché de Noël, au croisement des rues Jeanne-Mance et Sainte-Catherine, au cœur du quartier des spectacles. " title="Murêts marché de Noël" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Sécurité accrue au Marché de Noël</h3></a><a href="http://www.journaldemontreal.com/2016/12/20/tim-hortons-sinteresse-aux-pailles-dans-le-cafe-de-sept-iles" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/223bb954-c320-4f9e-8910-a73a3cea358c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le gérant du Tim Hortons de Sept-Îles, Wayne Malouin, et son café avec une paille. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Tim Hortons s’intéresse aux pailles dans le café</h3></a><a href="http://www.journaldemontreal.com/2016/12/20/une-mere-de-famille-a-bout-de-souffle-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/256258c7-94eb-46da-aa30-f51b5103bb29_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Une mère de famille à bout de souffle</h3></a><a href="http://www.journaldemontreal.com/2016/12/20/les-producteurs-de-lait-donnent-40-000-litres-de-lait-pour-noel-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/afad919e-30e3-49df-8a0a-cdb30ffd4091_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="glass of milk on wooden table" title="glass of milk on wooden table" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Les producteurs donnent 40 000 litres de lait </h3></a><a href="http://www.journaldemontreal.com/2016/12/20/trump-le-viagra-de-lamerique" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a96f12eb-9fad-464b-9cfc-d061c9877f87_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Trump, le Viagra de l’Amérique</h3></a><a href="http://www.journaldemontreal.com/2016/12/19/un-nouveau-millionnaire-aidera-sa-mere-malade" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4830d8c-c95c-4abd-8e41-20534aab2c21_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Le Montréalais Pierre Ranger a remporté un gros lot de 4,9 M$ à la Lotto 6/49 samedi, une somme avec laquelle il compte gâter ses proches et aider sa mère malade." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Nouveau millionnaire au grand cœur</h3></a><a href="http://www.journaldemontreal.com/2016/12/19/stephanie-harvey-gagne-a-lemission-canadas-smartest-person" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/021e971c-53e2-4340-bca8-9beafdda4d6d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="Stéphanie Harvey, connue de son nom de gameuse Miss Harvey, est une des meilleures joueuses de jeux vidéo de la planète." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Elle est la personne la plus intelligente au pays</h3></a><a href="http://www.journaldemontreal.com/2016/12/19/seances-didentification-contestees-surpris-dapprendre-que-pauline-est-un-pittbull" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f98361f7-12cd-4d3e-ba47-42b3a37d6714_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="Étienne Lapointe et Marie-Pier Beauséjour croyaient que Pauline était un boxer mixte, mais il semble qu’il s’agissait d’un pitbull." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Leur boxer est un pitbull aux yeux de la Ville</h3></a><a href="http://www.journaldemontreal.com/2016/12/19/voici-pourquoi-les-parents-devraient-dire-la-verite-a-leur-enfant-a-propos-du-pere-noel" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/28f8cfaa-6ba7-4e3c-bc3a-10a6664b4222_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le Doc Mailloux" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Il faut dire la vérité sur le père Noël</h3></a><a href="http://www.journaldemontreal.com/2016/12/19/deux-familles-de-sherbrooke-recoivent-une-maison-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd345a31-6998-4c81-8ab7-33a760c39c06_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="a gift with a hint" title="a gift with a hint" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Deux familles de Sherbrooke reçoivent une maison</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc04-cabd2204'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="societe"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery585b5450e4b0ced089e0f104" >
    <div id="StoryDetailMainElement585b5450e4b0ced089e0f104" class="embeded-element ">
       
  <div class="gal-cont">
  <div class="cntrls a-prev">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-leftarrow.svg" alt="" 
      class="svg"
  />
</div>
  <div class="cntrls a-next">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-rightarrow.svg" alt="" 
      class="svg"
  />
</div>
  <div class="photo-gallery">
    <div class="slider">
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/43c58589-1158-4849-b449-0151d223944f_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/43c58589-1158-4849-b449-0151d223944f_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c57737d2-25a3-41e5-b270-c4821f9e96a8_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c57737d2-25a3-41e5-b270-c4821f9e96a8_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f36080e2-40b5-4aeb-ae21-24b923d3a1f0_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f36080e2-40b5-4aeb-ae21-24b923d3a1f0_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd4b0ea1-22e0-413a-be49-0e8eaa0058d5_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd4b0ea1-22e0-413a-be49-0e8eaa0058d5_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74127aab-8535-49a6-a2d4-58e29a29d8d3_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74127aab-8535-49a6-a2d4-58e29a29d8d3_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
          <div class="panel gallery-ads-panel">
            <div id='bigbox-gallery-4' class='ad-to-load dfp-ad' data-size="dfpBigBox">
            </div>
          </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/65272d55-df5c-4b17-8af8-1a96377b3d54_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/65272d55-df5c-4b17-8af8-1a96377b3d54_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/185562f5-486b-4ef7-b2e6-577bd5b5b29f_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/185562f5-486b-4ef7-b2e6-577bd5b5b29f_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/071591c1-4e74-422d-945f-7a3af921c462_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/071591c1-4e74-422d-945f-7a3af921c462_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a747f3e-c250-49cb-848e-88282a9c12a7_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a747f3e-c250-49cb-848e-88282a9c12a7_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
          <div class="panel gallery-ads-panel">
            <div id='bigbox-gallery-8' class='ad-to-load dfp-ad' data-size="dfpBigBox">
            </div>
          </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e593e05-a876-455d-bfe6-157930b50841_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=1">
              <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e593e05-a876-455d-bfe6-157930b50841_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo courtoisie, Narimane Doumandji</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
    </div>
  </div>
</div>
    </div>
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Les femmes de joueurs du Canadien emballent des cadeaux pour une bonne cause</h1>



  <div id="StoryDetailSocialSharing585b5450e4b0ced089e0f104" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" data-count-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" data-count-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause'>  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" data-count-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" data-count-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause', '_blank')">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" data-count-url="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
            <div class="author-name"><p>
	Le Journal</p>
</div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2016-12-22T04:17:01Z"
  >
              Mercredi, 21 décembre 2016 23:17

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2016-12-22T04:17:01Z"
  >
              Mercredi, 21 décembre 2016 23:17

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention585b5450e4b0ced089e0f104" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract585b5450e4b0ced089e0f104" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody585b5450e4b0ced089e0f104" >
        
 
 
  <p> Les femmes de sept joueurs du Canadien ont pass&eacute; la journ&eacute;e de mercredi &agrave; emballer des cadeaux aux Promenades Saint-Bruno en &eacute;change de dons pour les jeunes dans le besoin. La campagne d’emballage du Club des petits d&eacute;jeuners permet normalement de r&eacute;colter plus de 50 000 $ dans les centres d’achats Fairview Pointe-Claire gr&acirc;ce &agrave; 350 b&eacute;n&eacute;voles. Gr&acirc;ce &agrave; cette initiative, des repas sont servis &agrave; des &eacute;l&egrave;ves canadiens qui arrivent &agrave; l’&eacute;cole le ventre vide. Angela (sur la photo de gauche) et Carey Price, le gardien du Tricolore, sont ambassadeurs du Club depuis 2013 et sont tr&egrave;s impliqu&eacute;s dans l’organisation &agrave; Montr&eacute;al et &agrave; Kelowna, en Colombie-Britannique.</p> 
 

  </div>
                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-fc8ceadc'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2016/12/21/les-femmes-de-joueurs-du-canadien-emballent-des-cadeaux-pour-une-bonne-cause" data-order-by="reverse_time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc04-894874fd'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="societe"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/juste-56-pour-passer-noel" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/30dad181-ed4a-4f6b-a35e-fdbc1e3f0b9a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Cathy Morneau est l’une des milliers de fonctionnaires fédéraux qui ont des difficultés avec leur paie depuis l’arrivée de Phénix." title="GEN" /> </div> </div> <div class="right"> <span class="small-category-name">Fiscalité</span> <h3 class="most-popular-title">Une paie de 56$ pour Noël</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/21/petit-robot-va-loin" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9db83a6-5ab4-42e3-86ba-02aaebfe0a8a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Un Québécois a signé le 2e meilleur clip de 2016</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/un-policier-de-la-sq-arrete-pour-alcool-au-volant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1b2baab1-7dd8-42a8-aa7a-e71fbbd8fe51_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Bloc situation Justice (livre et marteau)" title="Bloc situation Justice (livre et marteau)" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un policier ivre frappe une autopatrouille</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/les-empreintes-du-suspect-tunisien-auraient-ete-trouvees-sur-le-camion" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe7a6a7a-d35d-4c3a-bcb7-8174afdff56b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Situation around the Kaiser-Wilhelm-Gedaechtniskirche (Kaiser Wilhelm Memorial Church), three days after an attack at the nearby Christmas market in central Berlin" title="Situation around the Kaiser-Wilhelm-Gedaechtniskirche (Kaiser Wilhelm Memorial Church), three days after an attack at the nearby Christmas market in central Berlin" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Les empreintes du suspect auraient été trouvées </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/une-erreur-dans-un-test-de-paternite-bouleverse-la-vie-dune-famille" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/87944710-2ff1-4f43-9285-32961b31f114_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Une erreur bouleverse la vie d'une famille</h3> </div></a>


<a href="/sports/hockey/canadien/devine-le-score" class="most-popular-article sports" rel="external" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebc9689a-a2eb-46e1-9dfd-159b032d2cb7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=322" alt="DevineScore" title="DevineScore" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Wild c. Canadien: prédisez le pointage final</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/une-infirmiere-du-cusm-a-plaide-coupable-davoir-dilue-des-doses-de-dilaudid-durant-cinq-ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f0be4890-307b-4555-9e70-b6c31bd91264_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Chantal Goupil a plaidé coupable devant l’Ordre, vendredi dernier. Le syndic demande une radiation de trois ans, et a dit que l’infirmière a des problèmes de toxicomanie depuis l’adolescence. " /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Une infirmière diluait les doses des patients</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/la-theorie-du-camion-fou" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba397c7e-27f1-4164-8f38-7fd11da5e95b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Mathieu Bock-Côté</span> <h3 class="most-popular-title">La théorie du camion fou</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/grande-incertitude-avant-noel" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9ee9f9bc-5d95-4922-b824-7819b1c6f83e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Leonard Sandy tente de récupérer son courrier dans son appartement. On voit derrière les glaçons qui tapissent l’immeuble après le passage des pompiers." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Grande incertitude avant Noël</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/21/elle-remporte-123-millions--en-commencant-sa-retraite" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/23059415-ba45-4296-a3d6-d54721a62452_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Monique Poliquin Berthiaume, nouvellement retraitée, et son conjoint Daniel Berthiaume­­, ont remporté un gros lot de plus de 12 millions $ en Outaouais." title="Monique Poliquin Berthiaume" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Tout un départ à la retraite</h3> </div></a>

        </div>
  <div id='bigbox_single-db483563'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/x-partys-du-jour-de-lan-a-ne-pas-manquer-pour-bien-commencer-2017" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8ccd97f6-ecc3-4897-b998-c523331dd400_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sortir</span> <h3 class="most-popular-title">30 partys du Jour de l'An à ne pas manquer</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/la-firme-gagnante-a-aide-revenu-quebec-avant-lappel-doffres" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ab5b12b2-5fd2-408b-86f6-48435e1d5de6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Serge et François Diotte, de la firme Isios, ont dénoncé le processus de Revenu Québec ayant mené à un contrat de 2 M$. " /> </div> </div> <div class="right"> <span class="small-category-name">Le bordel informatique</span> <h3 class="most-popular-title">La firme gagnante a aidé Revenu Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/un-incendie-ravage-140-batiments-au-japon" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2250002b-e7da-428c-b97a-66c2c3a7fb2d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Un incendie ravage 140 bâtiments</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/syrie-plus-de-4000-rebelles-evacues-dalep-ces-dernieres-heures" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b25926c-8495-47e8-84fd-0754fc771c69_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Aleppo evacutions continue, 'last convoys' expected" title="Aleppo evacutions continue, 'last convoys' expected" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Plus de 4000 rebelles évacués d’Alep</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/la-future-tour-eiffel-de-new-york" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ad8c2b5-acef-4c7e-bec0-eda6f7f829a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">La future «tour Eiffel» de New York</h3> </div></a>


<a href="http://www.journaldemontreal.com/2015/12/22/astrologie-le-mois-du-capricorne-22-decembre---20-janvier" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/97b661f8-c251-45ee-8d88-c62a69e0d124_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">Le mois du Capricorne [22 décembre - 20 janvier]</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/byron-a-dejoue-les-pronostics" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/958f68d9-c5d1-474b-be0a-af108d5aac92_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Une «grande» surprise</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/poutine-ordonne-le-renforcement-de-la-force-de-frappe-nucleaire-russe" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2110e318-58f2-445a-9f33-3d8ffec7ac7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Vladimir Poutine" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">La force de frappe nucléaire sera renforcée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/menace-de-blocage-des-sentiers-de-motoneiges" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa004c2c-da6d-425e-a540-888f35b9739f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Daniel Gagnon et Sylvie St-Arneault, propriétaires de la Ferme la Bisonnière, en Mauricie, craignent de perdre des milliers de dollars si l’UPA bloque les sentiers de motoneiges." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Menace de blocage des sentiers de motoneiges</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/witricity-gm-les-stationnements-qui-rechargent-votre-voiture" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3f974f1-d41e-4b33-8647-0f615cb26bb3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Recharge sans fil" title="Recharge sans fil" /> </div> </div> <div class="right"> <span class="small-category-name">Électriques</span> <h3 class="most-popular-title">Garer, recharger, aussi simple que ça</h3> </div></a>

        </div>
  <div id='bigbox_single-b1f3d52b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/economiser-sur-lelectricite-en-hiver" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fb022670-0eb8-4cee-826b-4ec68f658611_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Économiser sur l’électricité en hiver</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/le-grc-a-epie-des-citoyens-sans-autorisation" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/db2f4641-51af-4d6b-a21a-7c00f6ca4fe2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="bloc situation police grc / rcmp" title="bloc situation police grc / rcmp" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le GRC a épié des citoyens sans autorisation</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/selection-des-refugies-syriens-un-processus-lent-pour-garantir-la-securite-dit-le-ministre-duclos" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dfff69f9-e187-4710-b006-848e50c96f31_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Les réfugiés «peuvent peut-être avoir l’air différents, mais quand on les connaît, ils sont semblables à nous», a déclaré le ministre Jean-Yves Duclos." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Un «processus lent» pour garantir la sécurité</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/il-arrete-un-voleur-et-se-prend-en-egoportrait-avec-le-suspect" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3eb357fc-a8d7-405a-831a-fffbfb501d0f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Kevin Barkhouse et le voleur. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il arrête un voleur et se prend en égoportrait</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/21/la-presidente-des-cols-bleus-fait-son-mea-culpa-pour-noel" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1857b94b-285f-46ee-ba7c-171a688c9ee6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les cols bleus se mettent dans l’esprit des Fêtes</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/super-mario-run-40-millions-de-telechargements-en-quatre-jours" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb3b6f0b-e720-4544-b645-82fe7ae8537f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pèse sur start</span> <h3 class="most-popular-title">40 millions de téléchargements en quatre jours</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/etre-depute-aux-communes-coute-cher-en-pantalons-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d2ff94f-a6e8-4e2e-b72e-24722d0efae9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="House of Commons" title="House of Commons" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Être député aux Communes coûte cher en pantalons</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/suspect-de-lattentat-de-berlin-une-serie-doccasions-manquees" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c79bf496-3f73-4155-a13d-6529972da96e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Anis Amri" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Anis Amri: une série d’occasions manquées</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2016/12/22/fini-les-voitures-autonomes-uber-en-californie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d4ef6896-daff-44b4-a2c8-1d4bc4a07729_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Fini les voitures autonomes Uber</h3> </div></a>


<a href="http://www.journaldemontreal.com/2016/12/22/inde-70-personnes-sauvees-du-trafic-humain" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/98dbcda0-ea8a-494e-b3ee-9c9c1b3a6503_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">70 personnes sauvées du trafic humain</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-fb7f1818'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="societe"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- freemarker -->
  <div class="bkFm">
<script>
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Société", c6: "Actualité",
  options: {
      url_append: "comscorekw=actualite"
  }
});

(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script>  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/95e6f90/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>

  
  <script>
    var _comscore = _comscore || []; 
      _comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Société", c6: "Actualité"
       ,options: {
        url_append: "comscorekw=actualite"
       }
      });
      
      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
  </script>
  
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=279014759140289"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    </body>
  </html>

