







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Le froid fait 17 morts en Pologne et en Italie | JDM</title>
      <meta name="description" content="L’Europe subissait samedi un pic de froid glacial, avec des températures polaires qui ont fait au moins 17 morts.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="froid glacial,cinq sans-abri,vague de froid,d’un manteau,itinérants,Moscou,Prague,Pologne,Italie Europe,Istanbul" />
        <meta name="lastModified" content="2017-01-07" />
  <meta name="author" content="AFP"/>


    <meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/801764fb-038a-4704-a558-957964bea921_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/801764fb-038a-4704-a558-957964bea921_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Le froid fait 17 morts en Pologne et en Italie" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/801764fb-038a-4704-a558-957964bea921_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="L’Europe subissait samedi un pic de froid glacial, avec des températures polaires qui ont fait au moins 17 morts." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" />
  <meta name="twitter:title" content="Le froid fait 17 morts en Pologne et en Italie">
  <meta name="twitter:description" content="L’Europe subissait samedi un pic de froid glacial, avec des températures polaires qui ont fait au moins 17 morts.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/801764fb-038a-4704-a558-957964bea921_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/95e6f90/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/95e6f90/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
      
     
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="58718242e4b0ba5243e275ab"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-01-07T23:52:53Z"/>

        <meta name="cXenseParse:author" content="AFP"/>

        <meta name="cXenseParse:recs:que-strapline" content="Europe"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="monde"/>

        <meta name="cXenseParse:recs:que-category" content="Europe"/>
        <meta name="cXenseParse:recs:category" content="Europe"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence France Presse"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="monde/europe"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





      
      <meta property="fb:app_id" content="279014759140289" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-11",
      "weatherCondition"  :   "Ciel dégagé",
       
      "cxense_siteid"     :   "1145186863182397325",
      
      'section': "Europe",
        'rootChannel': "Monde",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le froid fait 17 morts en Pologne et en Italie",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2017-01-07 18:52:53",
            "premiumContent" :  "false",
      "assetId"           :   "58718242e4b0ba5243e275ab",
      "assetTitle"        :   "Le froid fait 17 morts en Pologne et en Italie" ,
      "userId" : userId
    }];
  </script>

      <!-- END OF HEAD -->
    </head>    
    <body class="dfp-path" 
        data-dfpPath="/world/europe"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/95e6f90"
        data-currentsection="europe"
        data-sectioncolor="monde"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "true"
        data-url = "http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie"
        data-fb-netino-app-id = "QBFC1">
    
    
    
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      <div class="dfpPath">/world/europe</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/meteo-110x74/cn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-11°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/argent">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/f67aba82-a0b6-4d85-a67e-07ccd9ac67e8_argent.svg" alt="ARGENT" class="svg">
                        <br>
                      <span>ARGENT</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://jdm.docpit.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/21fd79a9-2c94-40b7-ad41-f24cc2cc47bb_fascicules.svg" alt="CAHIERS SPÉCIAUX" class="svg" width="54" height="54">
                        <br>
                      <span>CAHIERS SPÉCIAUX</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldemontreal.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/360"
                   data-path="/360"
                   class=""
                >360</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="necrology">
                <a href="http://www.journaldemontreal.com/deces"
                   data-path="/deces"
                   class=""
                >DÉCÈS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/meteo-110x74/cn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-11°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="monde">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/monde/europe/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="monde" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar monde" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/monde" >Monde</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/monde/europe" itemprop="articleSection" >Europe</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/801764fb-038a-4704-a558-957964bea921_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Death and Taxes" title="Death and Taxes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-07 - </time>Le froid fait 17 morts en Pologne et en Italie</h3></a><a href="http://www.journaldemontreal.com/2017/01/07/portugal-lancien-president-mario-soares-nest-plus" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9bdc059-8c9f-4578-8570-7d73cdcf3655_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mario Soares est décédé samedi à l'âge de 92 ans." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-07 - </time>L’ancien président Mario Soares n’est plus</h3></a><a href="http://www.journaldemontreal.com/2017/01/06/un-acteur-rom-de-bosnie-vend-un-trophee-prestigieux-pour-vivre" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/de10feeb-05b4-432d-9752-20a15bafbb2c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Nazif Mujic" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-06 - </time>Il vend un trophée prestigieux pour vivre</h3></a><a href="http://www.journaldemontreal.com/2017/01/05/mort-de-george-michael-la-division-des-crimes-majeurs-prend-le-controle-de-lenquete" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/298e3186-7d14-44b3-b60a-013161c4e6b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>La division des crimes majeurs enquête</h3></a><a href="http://www.journaldemontreal.com/2017/01/05/explosion-pres-dun-tribunal-a-izmir-dans-louest-de-la-turquie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cadeea01-f3d0-48f1-ac89-f8912f125a1d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>Deux morts et deux «terroristes» tués</h3></a><a href="http://www.journaldemontreal.com/2017/01/05/5e-jour-de-traque-de-lauteur-de-lattentat-distanbul-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ab43786-a825-49cd-96e2-f690e65350a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>5e jour de traque de l’auteur de l’attentat </h3></a><a href="http://www.journaldemontreal.com/2017/01/05/abattage-massif-de-canards-en-france-pour-endiguer-la-grippe-aviaire" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/885b505d-3625-423a-af8f-fe682e9103ae_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>grippe aviaire: abattage massif de canards</h3></a><a href="http://www.journaldemontreal.com/2017/01/04/a-105-ans-il-franchit-22-km-en-une-heure-a-velo" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00c6aea2-464b-433b-8004-0ccf32d65bc2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="CYCLING-TRACK-WORLD-RECORD-CENTENARIAN" title="CYCLING-TRACK-WORLD-RECORD-CENTENARIAN" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>À 105 ans, il franchit 22 km en une heure à vélo</h3></a><a href="http://www.journaldemontreal.com/2017/01/04/volkswagen-lex-pdg-touche-pres-de-4300--de-retraite-par-jour" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d74fd54a-6589-4b3c-86e4-b4ba9e153027_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>L'ex-PDG touche 4300$ de retraite par jour</h3></a><a href="http://www.journaldemontreal.com/2017/01/04/ithe-distillery-i-un-nouvel-hotel-de-londres-dedie-entierement-au-gin" class="recent-news-article vacances clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/748f1904-8ab1-4fff-a38d-2aaf0bd15584_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>The Distillery: Un nouvel hôtel consacré au gin</h3></a><a href="http://www.journaldemontreal.com/2017/01/04/lambassadeur-britannique-a-lue-demissionne-nouveau-coup-dur-pour-londres" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/825e70ad-3861-47c2-87d7-ba6a3ca05c1f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Ivan Rogers" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>L'ambassadeur britannique à l’UE démissionne</h3></a><a href="http://www.journaldemontreal.com/2017/01/04/un-pretre-proxenete-organisait-des-orgies-echangistes" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c6afadaa-774a-41cd-b9d4-8766e242a3c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="bloc pretre cure eglise religion" title="bloc pretre cure eglise religion" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>Un prêtre proxénète organisait des orgies</h3></a><a href="http://www.journaldemontreal.com/2017/01/03/immense-succes-pour-mein-kampf-en-librairie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5074558-e8c5-4162-b4b7-bea83a1ec69e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Immense succès pour Mein Kampf en librairie</h3></a><a href="http://www.journaldemontreal.com/2017/01/03/excursion-fatale-pour-une-jeune-canadienne-en-italie" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/395f0c18-d199-47d1-8e9d-0be5c9765ac7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Excursion fatale pour une jeune Canadienne</h3></a><a href="http://www.journaldemontreal.com/2017/01/03/le-parlement-turc-approuve-une-prolongation-de-trois-mois-de-letat-durgence" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0642ef71-4f26-4898-be80-3940ac4a0deb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Prolongation de trois mois de l’état d’urgence </h3></a><a href="http://www.journaldemontreal.com/2017/01/03/deux-etrangers-soupconnes-de-liens-avec-lattentat-distanbul-arretes-a-laeroport" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/957e4479-e818-4076-8232-414b152c06e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Deux étrangers arrêtés à l’aéroport d'Istanbul</h3></a><a href="http://www.journaldemontreal.com/2017/01/03/suisse-un-tireur-dangereux-en-fuite-apres-avoir-blesse-deux-policiers" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a967693-5c2b-449d-8f8f-95591dae2442_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bloc situation Police sirene " title="Bloc situation Police sirene " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>La police a trouvé le tireur «dangereux»</h3></a><a href="http://www.journaldemontreal.com/2017/01/03/la-turquie-pleure-ses-morts" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ccfa257-7307-4e5b-bf41-fa3bfeca0d2d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Des Turcs transportent le cercueil de Yunus Gormek, 23 ans, qui est décédé dimanche lors de l’attentat à la discothèque Reina. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>La Turquie pleure ses morts</h3></a><a href="http://www.journaldemontreal.com/2017/01/03/la-turquie-des-attentats" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e1061846-629e-4ad4-85ab-3091828eb470_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="&lt;b&gt;Recep Tayyip Erdogan&lt;/b&gt;&lt;br /&gt;&lt;i&gt;Président turc&lt;/i&gt;" title="TURKEY-POLITICS-CORRUPTION-ERDOGAN" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>La Turquie des attentats</h3></a><a href="http://www.journaldemontreal.com/2017/01/02/lei-revendique-lattentat-distanbul-lassaillant-traque" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/64cbfab4-1468-41f3-805b-6e9571495689_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-02 - </time>Cet individu serait-il le suspect présumé?</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-54469f59e4b01eb3bfee8782-c4663cbf'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="europe"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery58718242e4b0ba5243e275ab" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Le froid fait 17 morts en Pologne et en Italie</h1>



  <div id="StoryDetailSocialSharing58718242e4b0ba5243e275ab" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" data-count-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" data-count-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie'>  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" data-count-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" data-count-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie', '_blank')">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" data-count-url="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement58718242e4b0ba5243e275ab" class="embeded-element ">
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
            <div class="author-name"><p>
	AFP</p>
</div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-01-07T23:52:53Z"
  >
              Samedi, 7 janvier 2017 18:52

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-01-07T23:52:53Z"
  >
              Samedi, 7 janvier 2017 18:52

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention58718242e4b0ba5243e275ab" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract58718242e4b0ba5243e275ab" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody58718242e4b0ba5243e275ab" >
        
 
 
  <p> <strong>Varsovie | L’Europe subissait samedi un pic de froid glacial, avec des temp&eacute;ratures polaires qui ont fait au moins 17 morts en Pologne et en Italie et recouvert Istanbul d’un manteau de neige.</strong></p> 
  <p> Moscou a connu pour sa part le No&euml;l orthodoxe le plus froid en 120 ans, avec un thermom&egrave;tre tomb&eacute; &agrave; environ -30 &deg;C dans la nuit.</p> 
  <p> Dix personnes sont mortes de froid en deux jours en Pologne o&ugrave; les temp&eacute;ratures sont tomb&eacute;es en dessous de -20 &deg;C dans certaines r&eacute;gions. En Italie, deux Polonais font partie des sept personnes d&eacute;c&eacute;d&eacute;es dans la vague de froid qui touche le pays depuis vendredi. Parmi les victimes figurent cinq sans-abri, dont les deux Polonais. En R&eacute;publique tch&egrave;que, trois personnes, dont deux sans-abri, sont mortes de froid vendredi et samedi &agrave; Prague, o&ugrave; les temp&eacute;ratures sont descendues &agrave; -15 degr&eacute;s.</p> 
 

  </div>
                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-d690ee4c'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" data-order-by="reverse_time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-54469f59e4b01eb3bfee8782-3cf3860a'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="europe"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/trois-victimes-de-fort-lauderdale-identifiees" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf79fcf-4217-40a4-af4b-1bdcd0ac5c95_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Terry Andres, Olga Woltering et Michael Oehme" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trois victimes de Fort Lauderdale identifiées</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/merci-guy" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/66cf8c7e-0099-4c11-9d27-34976ffab7ab_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Guy Corneau" title="Guy Corneau" /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">Merci, Guy!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/06/la-vitrine-6-janvier--musee-mccord" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/59061b29-fed0-4638-8f6c-03f555583bc3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Concours</span> <h3 class="most-popular-title">Musée McCord</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/le-ch-prive-de-plusieurs-joueurs-pour-affronter-les-leafs" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f88d191-1336-404b-b474-d9dc7f5f9e08_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Même si Alex Galchenyuk se rapproche d’un retour au jeu, il ne peut toujours pas aider ses coéquipiers. " /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Le CH privé de plusieurs joueurs </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/le-froid-fait-17-morts-en-pologne-et-en-italie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/801764fb-038a-4704-a558-957964bea921_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Death and Taxes" title="Death and Taxes" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Le froid fait 17 morts en Pologne et en Italie</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/tuerie-de-fort-lauderdale--la-piste-terroriste-nest-pas-ecartee" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/39f448cf-ab46-4739-b703-e83aa55542dd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Fort Lauderdale: la piste terroriste pas écartée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/en-audition-avec-les-leafs" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8cc36661-32bf-4052-a6c4-94b4f11723d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Antoine Bibeau." title="Winnipeg Jets v Toronto Maple Leafs" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">En audition avec les Leafs</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/politicien-homme-daffaires-et-grand-communicateur-yvon-dupuis-nest-plus-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d8e71d2-0423-42d9-98c5-cac3129a1760_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Yvon Dupuis n’est plus</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/une-policiere-saoule-echappe-son-arme-et-force-levacuation-dun-cinema-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7f4a4348-b907-47c5-adc4-e424395f6cca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc scène de crime - Crime Scene police americaine États-Unis" title="Bloc scène de crime - Crime Scene police americaine États-Unis" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Une policière saoule fait évacuer un cinéma</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/une-petition-pour-faire-de-princesse-leia-une-des-princesses-disney" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/41be1f3e-6d1f-4f84-86bb-95b3723365c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le sac de chicks</span> <h3 class="most-popular-title">Pétition pour faire de Leia une princesse Disney</h3> </div></a>

        </div>
  <div id='bigbox_single-407f65d7'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/portugal-lancien-president-mario-soares-nest-plus" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9bdc059-8c9f-4578-8570-7d73cdcf3655_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mario Soares est décédé samedi à l'âge de 92 ans." /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">L’ancien président Mario Soares n’est plus</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/djokovic-simpose-contre-murray-en-finale" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d7bdebf-617a-4dd2-ad27-b6af254eaebd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Novak Djokovic" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Djokovic s'impose contre Murray en finale</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/quand-lagresseur-est---ton-amoureux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc5102c3-ee3d-4e06-8f72-7de3302920f4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Avec son film &lt;i&gt;Pour vrai&lt;/i&gt;, Mara Joly espère que la société admettra que le viol conjugal existe." title="Mara Joly" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Quand l’agresseur est ton amoureux</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/attentat-sanglant-dans-une-ville-rebelle-frontaliere-de-la-turquie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f40e7d81-c0d1-4fb5-ab53-010c99d80644_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Au moins 48 personnes, en majorité des civils, ont été tuées dans l’explosion d’un camion piégé sur un marché situé en face d’un tribunal islamique de la ville d’Azaz, dans la province d’Alep, selon l’Observatoire syrien des droits de l’Homme." /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Syrie: attentat sanglant dans une ville rebelle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/operation-de-prevention-aupres-des-motoneigistes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e171efa-0c92-4708-b5ba-bc08247afcc5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="L'une des 220 opérations menées sur les sentiers de motoneige, samedi à Saint-Agapit. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Chasse aux délinquants de la motoneige</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/20-quebecois-se-partageront-la-cagnotte-de-60-millions--de-lotto-max" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/90b0ff2f-3cc6-447e-b113-4c7490758cbf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Ils se partageront la cagnotte de 60 millions $</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/il-partageait-des-images-dune-fillette-de-4-ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aaceedf3-056e-4dd8-87f1-9b888cd1ee21_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc justice menottes arrestation" title="bloc justice menottes arrestation" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il partageait des images d’une fillette de 4 ans</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/un-hells-devenu-delateur" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c71ec2f2-a32c-45e3-9cbc-4577e7da5876_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Dayle Fredette livre une partie de son témoignage aux policiers. Comme il est devenu délateur, son identité doit être protégée." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un Hells devenu délateur</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/incendie-a-saint-ignace-de-stanbridge-le-centre-de-sante-euro-spa-perd-sa-salle-de-reception" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a282faec-4824-4921-a9d0-1148370af35e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Euro-Spa perd sa salle de réception</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/la-plus-importante-convention-delectronique-au-monde-en-18-photos" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a19935b9-33d9-4a85-9d67-090033d2bf8c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Techno</span> <h3 class="most-popular-title">Le CES en 18 photos</h3> </div></a>

        </div>
  <div id='bigbox_single-b16dcd82'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/intercepte-a-218-km-h" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/90e16591-2e43-4902-b1f4-ec7710a883b2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc Police" title="bloc Police" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Intercepté à 218 km/h</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/06/les-50-meilleurs-joueurs-crosby-maintient-la-cadence" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/631a75ce-8342-45d6-a460-5161c3af67f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Notre bulletin de mi-saison</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/du-smog-sur-montreal" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/918940af-990f-4d54-a0d4-4ba9e7cec719_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="GEN-METEO-SMOG" title="GEN-METEO-SMOG" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Du smog sur Montréal</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/06/forcee-de-chercher-de-laide-sur-kijiji" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4635a013-2d6d-4f62-9cce-ee9a9fe3b6db_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Marie-Claude Lépine espère qu’une personne retraitée ou une étudiante répondra à son appel. " title="Marie-Claude Lépine" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Forcée de chercher de l’aide sur Kijiji</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/06/ma-resolution-economiser-en-2017" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8c695e1-6f2a-4bff-84a5-c520730a0ca8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Isolated piggy bank with the text MERRY CHRISTMAS" title="Isolated piggy bank with the text MERRY CHRISTMAS" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Ma résolution: économiser en 2017</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/06/une-famille-de-blainville-separee-dans-la-panique" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bebf9751-26c9-4bf1-ae88-904b91c9e642_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Fort Lauderdale" title="Fort Lauderdale" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Une famille de Blainville séparée dans la panique</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/courte-victoire-par-shido-pour-beauchemin-pinard" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d53abfdf-fecb-4231-b4ef-4c1e1af1aee7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Stephanie Tremblay (Blanc) et Catherine Beauchemin-Pinard (Bleu - gagnante)" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Courte victoire par «shido» pour Beauchemin-Pinard</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/01/07/alberto-manguel-a-la-maison-de-la-litterature" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c1c95b04-ad15-455b-80ea-c0afaecd5568_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="En 2015, Alberto Manguel a publié un essai, De la curiosité, chez Leméac." title="Alberto Manguel" /> </div> </div> <div class="right"> <span class="small-category-name">Livres</span> <h3 class="most-popular-title">Alberto Manguel à la Maison de la littérature</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/01/07/plaisirs-dhiver-a-la-montagne" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2a3089d6-7ab1-492f-b907-1ab74dbb9505_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Plaisirs d'hiver à la montagne</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-f6d5802c'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="europe"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- freemarker -->
  <div class="bkFm">
<script>
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Europe", c6: "Monde",
  options: {
      url_append: "comscorekw=monde"
  }
});

(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script>  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/95e6f90/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>

  
  <script>
    var _comscore = _comscore || []; 
      _comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Europe", c6: "Monde"
       ,options: {
        url_append: "comscorekw=monde"
       }
      });
      
      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
  </script>
  
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=279014759140289"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    </body>
  </html>

