







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>De grandes complices | Le Journal de Montréal</title>
      <meta name="description" content="India Desjardins et Marianne Verville ont accepté de faire une tournée aux États-Unis avec l’objectif de promouvoir la culture québécoise.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="dernière tournée,site de casting,décrocher le rôle,délégations du Québec,donner des conférences,rôle,tournée,première audition,décision définitive,première adaptation,première pierre,promouvoir la culture,personnage de littérature,amitié profonde,Nouvelle génération,tournée promotionnelle,monde adulte,apprentissage du français,premier tome,journées de promotion,Marianne Verville,Tremblay,Boston,New York,Québec" />
        <meta name="lastModified" content="2017-04-112" />
  <meta name="author" content="Samuel Pradier"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/samuel-pradier" />


    <meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="De grandes complices" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="India Desjardins et Marianne Verville ont accepté de faire une tournée aux États-Unis avec l’objectif de promouvoir la culture québécoise." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" />
  <meta name="twitter:title" content="De grandes complices">
  <meta name="twitter:description" content="India Desjardins et Marianne Verville ont accepté de faire une tournée aux États-Unis avec l’objectif de promouvoir la culture québécoise.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/726240f/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/726240f/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      if(typeof vautop !== 'undefined' && vautop==true){googletag.pubads().disableInitialLoad();}
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="58f7f417e4b019347f00f9cc"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-04-22T10:00:00Z"/>

        <meta name="cXenseParse:author" content="Samuel Pradier"/>

        <meta name="cXenseParse:recs:que-strapline" content="India  Desjardins et Marianne Verville"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="weekend"/>

        <meta name="cXenseParse:recs:que-category" content="Weekend"/>
        <meta name="cXenseParse:recs:category" content="Weekend"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="weekend"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "54455a10e4b0b0fe95087b0a";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "8",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Weekend",
      
        'rootChannel': "Weekend",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "De grandes complices",
        "articleAuthor"     :   "Samuel Pradier",
        "articleDate"       :   "2017-04-22 06:00:00",
            "premiumContent" :  "false",
      "assetId"           :   "58f7f417e4b019347f00f9cc",
      "assetTitle"        :   "De grandes complices" ,
      "userId" : userId
    }];
  </script>
		
		<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		   googletag.cmd.push(function() {
		      	if (typeof window.headertag === 'undefined' ||
				window.headertag.apiReady !== true) { 
		         	window.headertag = googletag;
		         	console.log("***** Headertag fallback on Googletag");
		      } 
		   });
		</script>
		
		<script type='text/javascript'>
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		</script>
      <!-- END OF HEAD -->
    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/weekend"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/726240f"
        data-currentsection="weekend"
        data-sectioncolor="weekend"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/04/22/de-grandes-complices"
        data-fb-netino-app-id = "QBFC1">
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/weekend</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/726240f/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">8°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles/la-voix"
                   data-path="/spectacles/la-voix"
                   class=""
                >LA VOIX</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/726240f/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">8°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="weekend">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/weekend/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="weekend" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar weekend" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/weekend" >Weekend</a></li>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/04/22/cabarete-bien-plus-que-le-kitesurf" class="recent-news-article vacances clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9cfb0f45-c5c6-4cdc-9b4d-fe8bcba85134_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Cabarete, bien plus que le kitesurf!</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/un-film-de-monstres-pas-comme-les-autres" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00525fa6-4109-4415-b5c4-d4af306d8bed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="­Jason Sudeikis et Anne ­Hathaway incarnent dans &lt;i&gt;Colossal&lt;/i&gt; des personnages à des années-lumière de ceux qu’ils choisissent ­habituellement." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Un film de monstres pas comme les autres</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/10-bonnes-et-vraies-raisons-de-regarder-lemission" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/66ccb942-4835-452a-aa1a-ca9bdc9144f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Reese Witherspoon, Shailene Woodley et Nicole Kidman partagent la vedette de &lt;i&gt;Petits secrets, grands mensonges&lt;/i&gt; (version française de &lt;i&gt;Big Little Lies&lt;/i&gt;)." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>10 bonnes raisons de regarder l’émission</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/il-y-a-20-ans-javais-tellement-besoin-quon-maime" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/17c6dcda-3ed5-4e25-9275-abc0d0c75a74_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Allan Théo s’est intéressé au milieu de l’érotisme, ces dernières années." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>«J’avais tellement besoin qu'on m'aime»</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/dans-les-coulisses-avec-valerie-chevalier-1" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c21ad6a-a612-4fd9-90a8-3f2a6b87f40c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Dans les coulisses de La Voix avec Valérie Chevali</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/une-epopee-grandiose" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2505671-5bb5-4663-ae8a-94ef61eeb3dc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Charlie Hunnam incarne un explorateur à la recherche d’une civilisation perdue en plein cœur de la forêt amazonienne." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Une épopée grandiose</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/un-peu-trop-arrange" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4239d994-3c1e-4ff8-8237-7f219d5c6910_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Christian Bale campe le rôle d’un photographe qui couvre le génocide arménien. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Un peu trop arrangé</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/pas-si-drole-le-raid" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2fdfb77f-0249-49e5-bfb0-81e923e692b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L’histoire d’amour entre Johanna (Alice Pol) et Eugène (Dany Boon) n’apporte rien d’intéressant à un scénario pauvre en gags." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Pas si drôle, le RAID</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/lamitie-entre-deux-geants" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a49063da-be2b-414e-8882-a522c0205ac7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Guillaume Gallienne montre tout son talent dans la peau de Paul Cézanne." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>L’amitié entre deux géants</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/ca-ma-donne-envie--de-repartir-en-mer" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4529cf5b-186d-434b-b702-91c5eda519b8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mylène Paquette coanime La Grande Traversée avec Francis Reddy." title="ART-LA GRANDE TRAVERSÉE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>«Ça m’a donné envie de repartir en mer...»</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/croire-en-la-releve" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/347f23b5-3c9a-47c4-8a12-66515611bc13_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le metteur en scène Yves Desgagnés entouré des finissants­­ du Conservatoire. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Croire en la relève</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/ryan-philippe-en-tireur-delite-1" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/59876aeb-f65a-418f-bac5-2e76be6b5b73_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L’acteur américain est la tête d’affiche de la série &lt;i&gt;Shooter: Tireur d’élite&lt;/i&gt;." title="NUP_173767_0213.JPG" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Ryan Philippe en tireur d'élite</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/veronic-a-vitesse-grand-v" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/319f7367-a07f-4be2-9b5c-663877503bf6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Véronic à vitesse grand V</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/pour-lamour-du-classique" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a962e313-9a1d-4522-b323-94375adf63df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Amoureux de tous les genres musicaux, Gregory Charles est emballé par son nouveau rôle de directeur artistique du Festival de Lanaudière." title="Gregory Charles fait une répétition" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Pour l’amour du classique</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="ART-MARIANNE VERVILLE ET INDIA DESJARDINS" title="ART-MARIANNE VERVILLE ET INDIA DESJARDINS" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>De grandes complices</h3></a><a href="http://www.journaldemontreal.com/2017/04/23/la-chanson-qui-a-tout-change" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/150852b9-768d-4109-b912-5aea47255841_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Stéphane Venne" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>La chanson qui a tout changé</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/sainte-therese-lance-le-bal-des-festivals" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c1639784-57e5-40a7-b323-743b895270e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Sainte-Thérèse lance le bal des festivals</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/beatricepicard" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a9f4fded-1497-45bf-bc69-fdd927b9ac8e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Béatrice Picard</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/10-ans-de-papier" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bc5e0264-c0d4-43a2-9bc8-febd6854afe9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>10 ans de Papier</h3></a><a href="http://www.journaldemontreal.com/2017/04/22/expo-67-le-lieu-de-toutes-les-decouvertes" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b93d197a-5337-4064-8ab1-e7821e18821f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-22 - </time>Le lieu de toutes les découvertes</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-54455a10e4b0b0fe95087b0a-0c353b2e'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="weekend"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery58f7f417e4b019347f00f9cc" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >De grandes complices</h1>



  <div id="StoryDetailSocialSharing58f7f417e4b019347f00f9cc" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-count-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-count-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/04/22/de-grandes-complices'>  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-count-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-count-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/04/22/de-grandes-complices', '_blank')">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-count-url="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement58f7f417e4b019347f00f9cc" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_ORIGINAL.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_ORIGINAL.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14a106ed-97dd-4e58-9ad3-bda2282ef940_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="ART-MARIANNE VERVILLE ET INDIA DESJARDINS">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">photo d’archives</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/samuel-pradier" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Samuel Pradier </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-04-22T10:00:00Z"
  >
              Samedi, 22 avril 2017 06:00

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-04-22T10:00:00Z"
  >
              Samedi, 22 avril 2017 06:00

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention58f7f417e4b019347f00f9cc" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract58f7f417e4b019347f00f9cc" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody58f7f417e4b019347f00f9cc" >
        
 
 
  <p> <strong>Pour c&eacute;l&eacute;brer le mois de la francophonie, India Desjardins et Marianne Verville ont &eacute;t&eacute; invit&eacute;es &agrave; participer &agrave; une tourn&eacute;e de promotion &agrave; Boston et &agrave; New York afin de pr&eacute;senter les livres et les films de la s&eacute;rie Aur&eacute;lie Laflamme. Onze ans apr&egrave;s la sortie du premier tome, les histoires d’Aur&eacute;lie continuent d’interpeller les jeunes.</strong></p> 
  <p> Invit&eacute;es par les d&eacute;l&eacute;gations du Qu&eacute;bec &agrave; Boston et &agrave; New York pour donner des conf&eacute;rences dans les &eacute;coles et dans les librairies, India Desjardins et Marianne Verville ont accept&eacute; de faire une tourn&eacute;e d’une semaine aux &Eacute;tats-Unis avec l’objectif de promouvoir la culture qu&eacute;b&eacute;coise. &laquo;Le but &eacute;tait de raconter les origines “d’Aur&eacute;lie Laflamme”, comment est n&eacute;e la s&eacute;rie, et pourquoi, a indiqu&eacute; l’auteure. On a fait un amalgame de l’adaptation du roman &agrave; l’&eacute;cran, de la fa&ccedil;on dont Marianne avait incarn&eacute; un personnage de litt&eacute;rature, de notre complicit&eacute;...&raquo;</p> 
  <p> <strong>Nouvelle g&eacute;n&eacute;ration de lecteurs</strong></p> 
  <p> India est toujours &eacute;tonn&eacute;e de voir que les livres d’Aur&eacute;lie trouvent un &eacute;cho chez une nouvelle g&eacute;n&eacute;ration de jeunes lecteurs. &laquo;Dans une conf&eacute;rence, j’ai expliqu&eacute; que je voulais raconter l’histoire d’une adolescente, car &agrave; cette p&eacute;riode je me sentais comme une extraterrestre incomprise, et j’ai voulu mettre des mots sur ce que je ressentais. Et il y a un petit gar&ccedil;on qui a dit: “Je me sens comme &ccedil;a, moi aussi”. C’est LA phrase pour laquelle j’ai &eacute;crit ces livres, pour que des gens se reconnaissent dans ces sentiments et qu’ils se sentent aid&eacute;s, compris et pris par la main.&raquo;</p> 
  <p> C’est la premi&egrave;re fois que les deux femmes &eacute;taient jumel&eacute;es dans une tourn&eacute;e promotionnelle de ce genre; elles sont all&eacute;es &agrave; la rencontre d’Am&eacute;ricains francophones ou de groupes en apprentissage du fran&ccedil;ais. &laquo;India prenait la parole pour raconter la mani&egrave;re dont Aur&eacute;lie est n&eacute;e, et ensuite, je parlais de mon exp&eacute;rience, des raisons pour lesquelles je voulais &ecirc;tre com&eacute;dienne, de la fa&ccedil;on dont c’est arriv&eacute;, a encha&icirc;n&eacute; Marianne. Mon premier r&ocirc;le au cin&eacute;ma a quand m&ecirc;me &eacute;t&eacute; le r&ocirc;le principal dans <em>Aur&eacute;lie</em>.&raquo;</p> 
  <p> L’histoire est aussi int&eacute;ressante puisque Marianne s’&eacute;tait inscrite elle-m&ecirc;me sur un site de casting, en cachette de ses parents, avant de d&eacute;crocher le r&ocirc;le convoit&eacute; d’Aur&eacute;lie Laflamme dans la premi&egrave;re adaptation au cin&eacute;ma.</p> 
  <p> <strong>Une amiti&eacute; profonde</strong></p> 
  <p> Sa premi&egrave;re audition aura aussi &eacute;t&eacute; la premi&egrave;re pierre d’une amiti&eacute; qui ne cesse de se construire entre elle et India Desjardins. &laquo;J’avais un droit de regard sur la d&eacute;cision d&eacute;finitive, mais je n’ai pas tout vu des auditions. Mon cœur a commenc&eacute; &agrave; faire “Boum! Boum!” quand j’ai vu Marianne. Je ne savais pas qu’elle allait devenir mon amie, et c’est arriv&eacute; sans qu’on puisse expliquer pourquoi. On est vraiment de grandes complices.&raquo;</p> 
  <p> Sept ans plus tard, elles semblent toujours aussi proches. Que ce soit lors de cette derni&egrave;re tourn&eacute;e ou durant leurs nombreux voyages pr&eacute;c&eacute;dents, India et Marianne sont constamment sur la m&ecirc;me longueur d’onde, m&ecirc;me si elles appartiennent &agrave; deux g&eacute;n&eacute;rations diff&eacute;rentes. &laquo;Elle avait 15 ans, et moi, 33, lorsqu’on est devenues amies. Je ne voulais pas &ecirc;tre l’adulte cool avec elle. Je voulais &ecirc;tre responsable, donner le bon exemple, et ne pas dire le contraire de ses parents. C’&eacute;tait important pour moi que ce ne soit pas une amiti&eacute; qui lui fasse voir les adultes d’une autre fa&ccedil;on.&raquo;</p> 
  <p> Cela fait rench&eacute;rir Marianne: &laquo;Au contraire, &ccedil;a m’a permis de voir les adultes d’une autre fa&ccedil;on. Maintenant, j’ai plein d’amis de 40 ou m&ecirc;me de 50 ans. Le fait d’&ecirc;tre plong&eacute;e dans un monde adulte &agrave; 15 ans te fait vieillir un peu plus vite, te fait grandir, &eacute;voluer. J’ai vu le monde adulte diff&eacute;remment. Ma vision de mes parents a aussi chang&eacute;. Quand j’&eacute;tais jeune, je partais chez une amie s’il y avait un souper organis&eacute; &agrave; la maison. Maintenant, j’ai tendance &agrave; rester trop longtemps, et ce sont eux qui aimeraient bien me voir partir. (rires)&raquo;</p> 
  <p> Lors de leur p&eacute;riple &agrave; Boston et &agrave; New York, les deux filles avouent avoir partag&eacute; les m&ecirc;mes habitudes... assez surprenantes! &laquo;On se couche de bonne heure, a confi&eacute; Marianne. On est fatigu&eacute;es et, &agrave; 22 h, on est dans notre lit &agrave; faire des commentaires sur ce qu’on voit sur Instagram. On est sur le m&ecirc;me <em>beat</em>. L’apr&egrave;s-midi, on faisait m&ecirc;me une sieste. (rires)&raquo; India confirme qu’&agrave; cause des grosses journ&eacute;es de promotion, elles profitaient de la pause de mi-journ&eacute;e pour faire un petit somme.</p> 
  <p> <strong>Aur&eacute;lie &agrave; l’&acirc;ge adulte</strong></p> 
  <p> Cette complicit&eacute; entre India et Marianne nourrit la volont&eacute; de l’auteure de donner une suite aux aventures d’Aur&eacute;lie Laflamme. &laquo;Aur&eacute;lie vit encore en moi, surtout depuis que je pense faire une suite. &Ccedil;a arrive parfois que je n’&eacute;coute plus mon chum, parce que les personnages discutent dans ma t&ecirc;te. (rires) C’est bon signe. Il y a des choses qui se placent, je vois des sc&egrave;nes... Si j’&eacute;cris une suite, je veux dire quelque chose qui a du sens, &eacute;crire quelque chose sur la vie. Je ne vais pas reprendre Aur&eacute;lie o&ugrave; je l’ai laiss&eacute;e. Selon moi, l’histoire de son adolescence est finie. Il faut donc que je trouve ce que je veux dire, de quelle &eacute;poque je vais parler, et pourquoi.&raquo;</p> 
  <p> Ses discussions avec Marianne, mais aussi avec le com&eacute;dien Lou-Pascal Tremblay (qui jouait le r&ocirc;le du copain d’Aur&eacute;lie dans le second film) lui donnent des id&eacute;es et font avancer les siennes. Par contre, India n’a jamais relu la s&eacute;rie<em> Aur&eacute;lie Laflamme</em>. &laquo;Si j’&eacute;cris une suite, je vais la relire. C’est une t&acirc;che qui me fait peur! Mon style et ma mani&egrave;re d’&eacute;crire ont beaucoup &eacute;volu&eacute; depuis le premier roman. &Ccedil;a m’intimide, je me demande si je vais &ecirc;tre capable d’&eacute;crire avec la m&ecirc;me folie et le m&ecirc;me genre d’humour.&raquo;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-2b2397a3'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="weekend"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/04/22/de-grandes-complices" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-54455a10e4b0b0fe95087b0a-55d360d7'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="weekend"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/vivement-le-retour-du-soleil" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/39364eb3-c06e-413f-a175-43da7eabf2c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="inondation laval" title="inondation laval" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Vivement le retour du soleil</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/cabarete-bien-plus-que-le-kitesurf" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9cfb0f45-c5c6-4cdc-9b4d-fe8bcba85134_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Cabarete, bien plus que le kitesurf!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/cellulaires-balles-et-clous--dans-le-ventre-des-chiens" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9ea8db4f-9281-4482-8ddd-7ade6b485218_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le vétérinaire Thomas de Vette montre certains corps étrangers qu’il a dû extirper du ventre de chiens." title="objet chien" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Balles et clous dans le ventre des chiens</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/lentrepreneur-accuse-khadir-dinsouciance" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2a809a1-8bf6-44cf-8bfa-e482d5c4bf4d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Le député Amir Khadir, ici avec son avocat Alain Tremblay, estime que l’entrepreneur Marcel Melançon tente de le bâillonner en lui réclamant 300 000 $. " title="Amir Khadir et Marcel Melancon" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L’entrepreneur accuse Khadir d’insouciance</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/agression-sexuelle-sur-une-adolescente-la-victime-a-invente-une-histoire-selon-lavocat-de-lun-des-accuses" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b6dd2f04-22e1-45f4-afec-3f000b9321f0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Dominic Vézina." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La victime aurait «inventé une histoire»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/un-film-de-monstres-pas-comme-les-autres" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00525fa6-4109-4415-b5c4-d4af306d8bed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="­Jason Sudeikis et Anne ­Hathaway incarnent dans &lt;i&gt;Colossal&lt;/i&gt; des personnages à des années-lumière de ceux qu’ils choisissent ­habituellement." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un film de monstres pas comme les autres</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/10-bonnes-et-vraies-raisons-de-regarder-lemission" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/66ccb942-4835-452a-aa1a-ca9bdc9144f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Reese Witherspoon, Shailene Woodley et Nicole Kidman partagent la vedette de &lt;i&gt;Petits secrets, grands mensonges&lt;/i&gt; (version française de &lt;i&gt;Big Little Lies&lt;/i&gt;)." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">10 bonnes raisons de regarder l’émission</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/rien-dinquietant" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/33c8a68c-1da0-4273-b305-fabde3e57a45_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="HKO-HKN-SPO-NEW-YORK-RANGERS-V-MONTREAL-CANADIENS---GAME-FIVE" title="HKO-HKN-SPO-NEW-YORK-RANGERS-V-MONTREAL-CANADIENS---GAME-FIVE" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Rien d’inquiétant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/le-cinquantenaire-expo-67-album-photos-dun-ete-memorable" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b1b3802-bbfa-436a-9025-68642be76f7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="JdeM-Régulier" title="JdeM-Régulier" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Album photos d’un été mémorable</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/maisons-actions-et-yacht" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bcb731bd-8c3d-4871-904f-c0fb756c356e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Le milliardaire américain du divertissement David Geffen a emmené récemment en croisière la famille Obama sur son yacht de 454 pieds d’une valeur de 590 millions $ US. " /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Maisons, actions et yacht</h3> </div></a>

        </div>
  <div id='bigbox_single-4566724b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="weekend"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/8-ennemis-dun-couple-qui-devient-une-famille" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed8858a7-c3c3-469b-91a6-77fb8384389e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Young couple with baby" title="Young couple with baby" /> </div> </div> <div class="right"> <span class="small-category-name">Sexualité</span> <h3 class="most-popular-title">8 ennemis d’un couple qui devient une famille</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/il-y-a-20-ans-javais-tellement-besoin-quon-maime" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/17c6dcda-3ed5-4e25-9275-abc0d0c75a74_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Allan Théo s’est intéressé au milieu de l’érotisme, ces dernières années." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">«J’avais tellement besoin qu'on m'aime»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/le-fleau-des-dechets-electroniques" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/87ac561f-8c81-4835-9e06-2547ef553d64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="BASE EN 5 MINUTES" title="BASE EN 5 MINUTES" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">Le fléau des déchets électroniques</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/la-credibilite-dun-cadre-de-laval-malmenee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d83455e-b8db-4a11-bf39-b859cf6978c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La crédibilité d’un cadre de Laval malmenée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/un-autre-accuse-de-meurtre-beneficie-de-larret-jordan" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/213bc27c-5c1f-4fa9-b1b2-c5adb15da69f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un autre accusé de meurtre échappe à son procès</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/toujours-vivants" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a7b2641e-8613-4765-9ab9-629dab83a019_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Ce sont des buts de Sean Kuraly (52), d’abord en deuxième période pour créer une égalité de 2 à 2, puis en deuxième période de prolongation, qui ont permis aux Bruins d’éviter l’élimination, hier soir à Ottawa. " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Toujours vivants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/un-hommage-a-paul-hebert" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/715e2788-9ef3-48ca-8aac-348b5a8da4b7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le Trident soulignera, lors d’un événement qui pourrait se dérouler à la fin du mois de mai, la carrière de Paul Hébert, décédé à l’âge de 92 ans." /> </div> </div> <div class="right"> <span class="small-category-name">Théâtre</span> <h3 class="most-popular-title">Un hommage à Paul Hébert</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/dans-les-coulisses-avec-valerie-chevalier-1" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c21ad6a-a612-4fd9-90a8-3f2a6b87f40c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Dans les coulisses de La Voix avec Valérie Chevali</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/une-epopee-grandiose" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2505671-5bb5-4663-ae8a-94ef61eeb3dc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Charlie Hunnam incarne un explorateur à la recherche d’une civilisation perdue en plein cœur de la forêt amazonienne." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Une épopée grandiose</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/sainte-therese-un-pieton-de-81-ans-dans-un-etat-critique-apres-avoir-ete-happe-par-une-voiture" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ef1bedb-8788-4d61-b74d-cfb294a99e5f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un homme de 81 ans dans un état critique</h3> </div></a>

        </div>
  <div id='bigbox_single-6cdf9176'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="weekend"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/savoir-dechiffrer-son-releve-de-compte" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a767d6e-5223-4e8e-9995-983ab03c56a3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Les nouvelles normes prévoient que le relevé de placement affiche tous les frais et honoraires versés au conseiller et à l’institution financière. Vous devriez poser des questions dès qu’on affiche des frais annuels de plus de 2 % pour les fonds communs de placement et de plus de 1,75 % pour le conseiller." title="Bloc Argent comptes" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Savoir déchiffrer son relevé de compte</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/lafleur-pacioretty-se-met-trop-de-pression" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d503b90-9745-44e8-be6c-9c93735cb10a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Guy Lafleur et Claude Lemieux, deux joueurs qui ont marqué leur part de buts dans les séries, ont donné leur opinion sur la léthargie de Max Pacioretty, lors du match de jeudi." title="Guy Lafleur" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">«Pacioretty se met trop de pression»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/ses-deux-passions" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/28d50a76-7094-49e4-b343-0bde42b55b9d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Robert Rousseau pose fièrement devant la statue le montrant en train de s’exécuter sur les verts, statue sculptée par Jean Chevalier, le père de Martin, directeur photo au &lt;i&gt;Journal&lt;/i&gt;. Elle se trouve à l’entrée du club de Louiseville. " title="Robert Rousseau" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Ses deux passions</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/un-peu-trop-arrange" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4239d994-3c1e-4ff8-8237-7f219d5c6910_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Christian Bale campe le rôle d’un photographe qui couvre le génocide arménien. " /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un peu trop arrangé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/pas-si-drole-le-raid" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2fdfb77f-0249-49e5-bfb0-81e923e692b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L’histoire d’amour entre Johanna (Alice Pol) et Eugène (Dany Boon) n’apporte rien d’intéressant à un scénario pauvre en gags." /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Pas si drôle, le RAID</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/8-questions-sur-la-maladie-de-lyme" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0605e020-3252-4a73-8853-b25023f34d85_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="La maladie de Lyme" title="La maladie de Lyme" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">8 questions sur la maladie de Lyme</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/21/limpact-vise-une-premiere-victoire-a-letranger-en-2017" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fdd4fdc0-4c49-4475-a88b-4c2b064f2f12_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Nouvelle mission</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/21/surendettement-5signaux-dalarme" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9ea433f8-0ed9-4375-9481-8713f4e9d65a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Man worried about his bills." title="Man worried about his bills." /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Surendettement : 5 signaux d’alarme</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/lamitie-entre-deux-geants" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a49063da-be2b-414e-8882-a522c0205ac7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Guillaume Gallienne montre tout son talent dans la peau de Paul Cézanne." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">L’amitié entre deux géants</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/voyager-sans-connaitre-sa-destination" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/060acdb9-42f4-41bb-af15-eee45468924a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Voyager sans connaître sa destination</h3> </div></a>

        </div>
  <div id='bigbox_single-96435da6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="weekend"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/04/22/ca-ma-donne-envie--de-repartir-en-mer" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4529cf5b-186d-434b-b702-91c5eda519b8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mylène Paquette coanime La Grande Traversée avec Francis Reddy." title="ART-LA GRANDE TRAVERSÉE" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">«Ça m’a donné envie de repartir en mer...»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/04/22/croire-en-la-releve" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/347f23b5-3c9a-47c4-8a12-66515611bc13_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le metteur en scène Yves Desgagnés entouré des finissants­­ du Conservatoire. " /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Croire en la relève</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-f92b0516'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="weekend"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/726240f/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=weekend"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

