







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Milos Raonic gagne son premier match à Lyon | JDM</title>
      <meta name="description" content="Le Canadien Milos Raonic a accédé aux quarts de finale du tournoi sur terre battue de Lyon, en France, grâce à une victoire de 6-4 et 6-3.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="tennis,france,Gastão Elias,atp,victoire,canada,Milos Raonic,Lyon" />
        <meta name="lastModified" content="2017-05-144" />
  <meta name="author" content="Agence QMI"/>


    <meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Milos Raonic gagne son premier match à Lyon" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Le Canadien Milos Raonic a accédé aux quarts de finale du tournoi sur terre battue de Lyon, en France, grâce à une victoire de 6-4 et 6-3." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" />
  <meta name="twitter:title" content="Milos Raonic gagne son premier match à Lyon">
  <meta name="twitter:description" content="Le Canadien Milos Raonic a accédé aux quarts de finale du tournoi sur terre battue de Lyon, en France, grâce à une victoire de 6-4 et 6-3.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/726240f/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/726240f/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      if(typeof vautop !== 'undefined' && vautop==true){googletag.pubads().disableInitialLoad();}
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59259361e4b019347f03ab07"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-05-24T13:58:28Z"/>

        <meta name="cXenseParse:author" content="Agence QMI"/>

        <meta name="cXenseParse:recs:que-strapline" content="Tennis | Tournoi ATP"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Tennis"/>
        <meta name="cXenseParse:recs:category" content="Tennis"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/tennis"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc13";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "14",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Tennis",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Milos Raonic gagne son premier match à Lyon",
        "articleAuthor"     :   "Agence QMI",
        "articleDate"       :   "2017-05-24 10:06:18",
            "premiumContent" :  "false",
      "assetId"           :   "59259361e4b019347f03ab07",
      "assetTitle"        :   "Milos Raonic gagne son premier match à Lyon" ,
      "userId" : userId
    }];
  </script>
		
		<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		   googletag.cmd.push(function() {
		      	if (typeof window.headertag === 'undefined' ||
				window.headertag.apiReady !== true) { 
		         	window.headertag = googletag;
		         	console.log("***** Headertag fallback on Googletag");
		      } 
		   });
		</script>
		
		<script type='text/javascript'>
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		</script>
      <!-- END OF HEAD -->
    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/tennis"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/726240f"
        data-currentsection="tennis"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon"
        data-fb-netino-app-id = "QBFC1">
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/tennis</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/726240f/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">14°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/726240f/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">14°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/sports/tennis/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/sports/tennis" itemprop="articleSection" >Tennis</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-24 - </time>Milos Raonic gagne son premier match à Lyon</h3></a><a href="http://www.journaldemontreal.com/2017/05/24/roland-garros-le-djoker-abat-sa-derniere-carte" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a49a299-e4b3-436c-93b7-bc142300cf2f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Novak Djokovic." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-24 - </time>Roland-Garros: le «Djoker» abat sa dernière carte</h3></a><a href="http://www.journaldemontreal.com/2017/05/24/coupe-banque-nationale-maria-sharapova-de-retour-a-quebec" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1da2c352-f3b8-47ba-8676-c9c066582059_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Maria Sharapova est plus que jamais dans la mire des organisateurs de la Coupe Banque Nationale." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-24 - </time>Maria Sharapova de retour à Québec?</h3></a><a href="http://www.journaldemontreal.com/2017/05/23/francoise-abanda-continue-aleksandra-wozniak-arrete" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e223a247-1609-45db-a5f5-8e8a90607873_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Françoise Abanda" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-23 - </time>La Québécoise Françoise Abanda continue</h3></a><a href="http://www.journaldemontreal.com/2017/05/23/une-dechirure-ligamentaire-pour-eugenie-bouchard-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb28b3ca-c6ad-4e01-aa99-2a6b0db6badc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Eugenie Bouchard" title="Eugenie Bouchard" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-23 - </time>Une déchirure ligamentaire pour Eugenie Bouchard?</h3></a><a href="http://www.journaldemontreal.com/2017/05/23/maria-sharapova-jouera-a-la-coupe-rogers-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/89077e6d-652e-45b8-9454-1c1e36df917c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-23 - </time>Maria Sharapova jouera à la Coupe Rogers</h3></a><a href="http://www.journaldemontreal.com/2017/05/22/eugenie-bouchard-se-retire-du-tournoi-de-nuremberg" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb28b3ca-c6ad-4e01-aa99-2a6b0db6badc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Eugenie Bouchard" title="Eugenie Bouchard" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-22 - </time>Eugenie Bouchard se retire du tournoi de Nuremberg</h3></a><a href="http://www.journaldemontreal.com/2017/05/22/peter-polansky-et-steven-diez-progressent-en-qualifications-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3d471949-d1ae-4326-8958-ee0698cf3faa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Peter Polansky" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-22 - </time>Peter Polansky et Steven Diez progressent </h3></a><a href="http://www.journaldemontreal.com/2017/05/22/eugenie-bouchard-perd-quelques-rangs-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f01bd0c-b251-465f-b018-a7836bd43651_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-22 - </time>Eugenie Bouchard perd quelques rangs</h3></a><a href="http://www.journaldemontreal.com/2017/05/21/agassi-un-ancien-ressuscite-a-la-rescousse-de-djokovic" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a047a73c-0fe5-4cbf-8849-56636ab1994a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Andre Agassi" title="Andre Agassi" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-21 - </time>Agassi à la rescousse de Djokovic</h3></a><a href="http://www.journaldemontreal.com/2017/05/21/vasek-pospisil-lemporte-facilement-en-finale" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b7db7fb4-e1b8-4bda-b5a9-ba277b6e009a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Canada v GB: Davis Cup by BNP Paribas World Group First Round - Day 3" title="Canada v GB: Davis Cup by BNP Paribas World Group First Round - Day 3" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-21 - </time>Vasek Pospisil l'emporte facilement en finale</h3></a><a href="http://www.journaldemontreal.com/2017/05/20/vasek-pospisil-passe-en-finale" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/240ca33e-58b4-44cc-b74f-5eea94140b97_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-20 - </time>Vasek Pospisil passe en finale</h3></a><a href="http://www.journaldemontreal.com/2017/05/19/vasek-pospisil-dans-le-carre-das-en-coree-du-sud-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/240ca33e-58b4-44cc-b74f-5eea94140b97_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-19 - </time>Vasek Pospisil passe en demi-finale</h3></a><a href="http://www.journaldemontreal.com/2017/05/19/milos-raonic-elimine-en-quart-de-finale" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11370e6b-c14a-4ab6-8405-7236deab930f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Milos Raonic" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-19 - </time>Milos Raonic éliminé en quart de finale</h3></a><a href="http://www.journaldemontreal.com/2017/05/18/vasek-pospisil-avance-en-coree-du-sud-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a3f3765-170f-49ff-91dd-ad3b539fce43_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Vasek Pospisil" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-18 - </time>Vasek Pospisil avance en Corée du Sud</h3></a><a href="http://www.journaldemontreal.com/2017/05/18/milos-raonic-passe-aux-quarts-de-finale-a-rome" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/84149932-77cb-4487-8ed8-e96091feb834_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Milos Raonic " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-18 - </time>Milos Raonic passe aux quarts de finale à Rome</h3></a><a href="http://www.journaldemontreal.com/2017/05/17/daniel-nestor-et-gabriela-dabrowski-mordent-la-poussiere-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d779f6f2-fd3c-4d42-824f-e6fc69d3484c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Daniel Nestor" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-17 - </time>Nestor et Dabrowski mordent la poussière</h3></a><a href="http://www.journaldemontreal.com/2017/05/17/milos-raonic-avance-au-troisieme-tour" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/45840a95-c26e-403a-a502-adf9d0ab4942_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Milos Raonic" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-17 - </time>Milos Raonic avance au troisième tour</h3></a><a href="http://www.journaldemontreal.com/2017/05/16/maria-sharapova-ne-jouera-pas-roland-garros" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e2b8056-8a89-4bec-b65a-06c0234d89a5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Maria Sharapova" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-16 - </time>Sharapova n’est pas la bienvenue à Roland-Garros</h3></a><a href="http://www.journaldemontreal.com/2017/05/16/challenger-de-busan-bon-depart-pour-vasek-pospisil" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/093f9fb7-b6e4-464c-940c-7d648f41adf8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-05-16 - </time>Bon départ pour Vasek Pospisil</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc13-f5ebf5c4'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="tennis"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59259361e4b019347f03ab07" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Milos Raonic gagne son premier match à Lyon</h1>



  <div id="StoryDetailSocialSharing59259361e4b019347f03ab07" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-count-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-count-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon'>  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-count-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-count-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon', '_blank')">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-count-url="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59259361e4b019347f03ab07" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-NO-RATIO_WEB.jpg?quality=80&version=3&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Milos Raonic gagne son premier match à Lyon">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name">Agence QMI</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-05-24T13:58:28Z"
  >
              Mercredi, 24 mai 2017 09:58

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-05-24T14:06:18Z"
  >
              Mercredi, 24 mai 2017 10:06

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59259361e4b019347f03ab07" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59259361e4b019347f03ab07" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59259361e4b019347f03ab07" >
        
 
 
  <p> <strong>Le Canadien Milos Raonic a acc&eacute;d&eacute; aux quarts de finale du tournoi sur terre battue de Lyon, en France, gr&acirc;ce &agrave; une victoire de 6-4 et 6-3 contre l’Ouzbek Denis Istomin, mercredi.</strong></p> 
  <p> Ayant b&eacute;n&eacute;fici&eacute; d’un laissez-passer au tour initial, le premier favori du tournoi a mis 1 h 21 min pour d&eacute;faire le 81e joueur mondial dans un match de deuxi&egrave;me tour. Il a domin&eacute; 8-3 au chapitre des as, tout en r&eacute;alisant trois bris en cinq occasions. Pendant ce temps, Istomin a pris son service une fois. Class&eacute; au sixi&egrave;me rang de l’ATP, le vainqueur a remport&eacute; 67 des 110 points jou&eacute;s.</p> 
  <p> Pour une place dans le carr&eacute; d’as, Raonic affrontera le Portugais Gast&atilde;o Elias (125e), qui a surpris l’Argentin Juan Mart&iacute;n Del Potro 7-6 (0) et 6-4.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-494b3b59'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldemontreal.com/2017/05/19/milos-raonic-elimine-en-quart-de-finale" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11370e6b-c14a-4ab6-8405-7236deab930f_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=9" alt="Milos Raonic" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Milos Raonic éliminé en quart de finale </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc13-54abcd41'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="tennis"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/greve-dans-la-construction--une-loi-speciale-mais-pas-tout-de-suite-dit-la-ministre-viens" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c18f807-448f-48bb-b9e1-ee88f10a8fc1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="La ministre responsable du Travail, Dominique Vien" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Une loi spéciale... mais pas tout de suite</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/les-larmes-encore" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2668bf3-9ca6-481f-89fd-6af15a231cfc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="BRITAIN-ATTACK" title="BRITAIN-ATTACK" /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">Les larmes, encore</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/lavalanche-aurait-discute-avec-kyle-dubas" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbd5f505-de56-4a5d-88d5-d2fd205411bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Kyle Dubas" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">L'Avalanche aurait discuté avec Kyle Dubas</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/video-guy-nantel-recidive-avec-un-nouveau-vox-pop" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1b21b9f0-df0c-472e-9da1-5f20bb50d3c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Vidéo virale</span> <h3 class="most-popular-title">[VIDÉO] Nantel récidive avec un nouveau vox pop</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/gagnant-de-la-voix-5-ludovick-bourgeois-lance-si-je-commencais" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/356429a6-4de3-4802-916f-5f59dcb70447_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Ludovick Bourgeois, gagnant de l’édition 2017 de l’émission la Voix, accompagné de son coach, Éric Lapointe" /> </div> </div> <div class="right"> <span class="small-category-name">La voix</span> <h3 class="most-popular-title">Ludovick Bourgeois lance «Si je commençais»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/greve-dans-la-construction--couillard-met-de-la-pression" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6c97036-f598-46cd-821c-83dc9fab7161_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="La paralysie des chantiers de construction par la grève de ses travailleurs aura un impact économique «majeur» et «immédiat», craint Philippe Couillard, qui depuis Israël, a brandi à son tour la menace d’une loi spéciale." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Couillard brandit la menace d'une loi spéciale</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/milos-raonic-gagne-son-premier-match-a-lyon" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5865cb4-05e8-4f0e-a093-86cef89c0dc6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Milos Raonic gagne son premier match à Lyon</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/bernard-rambo-gauthier-pret-a-aller-au-bat-pour-la-greve-de-la-construction" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/364b0a50-aa4d-42f7-ab9e-beed6fc0d811_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Bernard «Rambo» Gauthier est prêt à «aller au bat» pour les travailleurs de la construction en grève depuis ce mercredi matin. " title="Photo d'Archives, Emy-Jane Déry" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Bernard «Rambo» Gauthier prêt à aller au bat</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/attentat-a-manchester-une-fillette-de-8-ans-parmi-les-victimes" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/05dbb65f-819f-41bc-b027-0043c81ea3b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=46" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">­Une fillette de 8 ans parmi les victimes</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/des-mafieux-profitent-de-la-chasse-aux-terroristes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a709813d-06ef-46d2-b76d-71f03bf1a7f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le mafioso Marco Pizzi, qui a échappé à une tentative de meurtre à l’été 2016, fait partie des 11 derniers accusés de cette rafle. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Des mafieux profitent de la chasse aux terroristes</h3> </div></a>

        </div>
  <div id='bigbox_single-1e6e717a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/dormez-vous-suffisamment" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/23ee8ff8-2495-4452-97a1-35bd648e8233_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">Dormez-vous suffisamment?</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/les-travailleurs-de-la-construction-en-greve-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4c1ad0a7-fa2a-4313-96b3-a9435d333451_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les travailleurs de la construction en grève</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/le-chantier-de-la-jetee-alexandra-bloque" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/65543bd5-ee3b-42fc-ba37-9dbabc6571b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Grève construction jetée Alexandra" title="Grève construction jetée Alexandra" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le chantier de la jetée Alexandra bloqué</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/trois-hommes-arretes-a-manchester-en-lien-avec-lattentat-suicide" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/28fbd49a-f95b-4a5d-9276-cb7748cd7e13_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Trois hommes arrêtés </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/cinq-choses-a-savoir-sur-ariana-grande" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00e4196f-2538-417f-a139-01931cc051b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Ariana Grande lors de sa visite à Montréal, en mars. " /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Cinq choses à savoir sur Ariana Grande</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/22/grande-bretagne--des-morts-et-des-blesses-possibles-apres-une-explosion-dans-un-salle-de-spectacle" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/06b7dbe9-f5c3-42f0-ad3f-5fb3ed0ea495_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=114" alt="BRITAIN-ATTACK" title="BRITAIN-ATTACK" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Niveau d’alerte terroriste renforcé </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/couillard-ferme-la-porte-a-la-possibilite-delections-anticipees" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e90c6d73-182e-4bb9-a6a6-fd1b40791591_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="À la dernière journée du volet économique de sa mission en Israël et en Cisjordanie, le premier ministre a mis de côté les activités auxquelles participaient le reste de la délégation québécoise pour s’amuser, en début de journée, avec les jeunes de l’école de hockey Canada-Israël, offrant du même coup une scène digne d’une campagne électorale aux journalistes qui l’accompagnaient." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Pas d'élections anticipées, dit Couillard</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/23/quebec-solidaire-a-fait-le-choix-de-lintransigeance-plaide-lisee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f6a05d9c-c89e-49a7-a2bf-8f64d7e09356_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Le chef péquiste Jean-François Lisée s’est entouré de députés lors de son point de presse, vantant la «capacité de rebond» de son parti. «On vit une déception et on franchit une étape, mais suivez-nous bien rebondir», a-t-il déclaré." title="PQ" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">QS a fait le choix de l’intransigeance, dit Lisée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/les-whitecaps-defont-limpact" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9578da6-98f9-4c10-9fa6-45e26515277c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="David Choinière a pris le contrôle du ballon sous le regard de son coéquipier Adrian Arregui" title="SPO-Vancouver Whitecaps FC vs Montreal Impact" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Battu par un ado</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/23/coupable-davoir-tue-un-homme-pour-une-dette-de-40" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4b06d49-a730-4799-aefe-a406994e242c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="&lt;b&gt;Roody Louis&lt;/b&gt;&lt;br /&gt; Coupable" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Coupable d’avoir tué un homme pour 40$</h3> </div></a>

        </div>
  <div id='bigbox_single-2be5f2cf'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/toujours-sur-terre" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/58b2b847-d353-4744-8c54-e814de464388_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Les joueurs des Sénateurs célèbrent le but vainqueur de Mike Hoffman. " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Toujours sur terre</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/greve-generale-dans-la-construction" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ec2c30f-5c6a-4711-82c0-886cb63ea5fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Réjean Parent</span> <h3 class="most-popular-title">Grève générale dans la construction</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/voici-le-grand-papa-le-plus-cute-que-vous-verrez-aujourdhui" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc6b480e-37b1-403b-bd00-ec047dd23882_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Popcorn</span> <h3 class="most-popular-title">Voici le grand-papa le plus «cute» </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/lotus-se-fait-acheter-par-une-compagnie-chinoise" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bda26e0c-ad98-4709-9fd3-fd8cc3d1948a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Logo de Lotus" title="Logo de Lotus" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Lotus se fait acheter par une compagnie chinoise</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/les-bus-electriques-mis-en-service-des-demain" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5080ba88-7f0b-4069-a828-45d25f199943_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transport urbain</span> <h3 class="most-popular-title">Les bus électriques mis en service dès demain</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/23/melanie-joly-impliquee-de-pres-dans-le-choix-de-la-commissaire-aux-langues-officielles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/611c80ab-9a46-421b-84f3-fa4c803640bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Mélanie Joly, ministre canadienne du patrimoine. " title="Mélanie Joly" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Mélanie Joly impliquée de près dans la nomination</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/marque-a-jamais-par-les-abus-dun-pretre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2bc844da-5ec7-48a5-b15c-d466877d442e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Le frère Daniel Cournoyer est accusé d’attentat à la pudeur sur deux adolescents de moins de 16 ans. " title="Daniel Cournoyer" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Marqué à jamais par les abus d’un prêtre</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/la-condamnation-de-messi-pour-fraude-fiscale-confirmee-par-la-cour-supreme-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9ef96a3c-8a90-4876-a811-4666f19eeaa7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Leo Messi." /> </div> </div> <div class="right"> <span class="small-category-name">Soccer</span> <h3 class="most-popular-title">Messi condamné pour fraude fiscale </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/23/donner-du-style-au-pantalon-de-jogging" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c66f2499-5eef-4226-ac8a-0f5865f97818_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Mode et beauté</span> <h3 class="most-popular-title">Donner du style au pantalon de jogging</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/23/voyager-avec-ses-points-cest-possible" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/67c690f6-693d-4c24-999e-b12558da37a9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Print" title="Print" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Voyager avec ses points, c’est possible</h3> </div></a>

        </div>
  <div id='bigbox_single-5b0c0b68'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/la-coree-du-nord-presente-ses-condoleances-a-londres-apres-lattentat-de-manchester" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a26490b9-0347-486d-81b0-941a119bdd9b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Pak Pong-Ju." /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">La Corée du Nord présente ses condoléances </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/05/24/roland-garros-le-djoker-abat-sa-derniere-carte" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a49a299-e4b3-436c-93b7-bc142300cf2f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Novak Djokovic." /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Roland-Garros: le «Djoker» abat sa dernière carte</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/05/24/angleterre-chelsea-annule-sa-parade-apres-lattentat-de-manchester" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/561b6812-a2ff-4f9e-a8cf-0d97f889491d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Soccer</span> <h3 class="most-popular-title">Chelsea annule sa parade après l’attentat </h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-505abb42'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="tennis"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/726240f/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/726240f/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

