







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Un dirigeable s’écrase près du parcours | JDM</title>
      <meta name="description" content="Le gros aéronef gris affichant une bannière commerciale a pris feu et s’est dégonflé en plein ciel.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="plein ciel,L’appareil s’est dépressurisé,gros aéronef,l’entreprise opératrice,dirigeable,ballon dirigeable,golf,Wisconsin" />
        <meta name="lastModified" content="2017-06-167" />
  <meta name="author" content="François-David Rouleau"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/francois-david-rouleau" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_JDX-2x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Un dirigeable s’écrase près du parcours" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Le gros aéronef gris affichant une bannière commerciale a pris feu et s’est dégonflé en plein ciel. " />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" />
  <meta name="twitter:title" content="Un dirigeable s’écrase près du parcours">
  <meta name="twitter:description" content="Le gros aéronef gris affichant une bannière commerciale a pris feu et s’est dégonflé en plein ciel. ">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/b855364/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/b855364/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59435959e4b07ee1cfeb9d4c"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-06-16T04:05:42Z"/>

        <meta name="cXenseParse:author" content="François-David Rouleau"/>

        <meta name="cXenseParse:recs:que-strapline" content="Golf | Omnium des États-Unis"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Golf"/>
        <meta name="cXenseParse:recs:category" content="Golf"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/golf"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc15";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "20",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Golf",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un dirigeable s’écrase près du parcours",
        "articleAuthor"     :   "François-David Rouleau",
        "articleDate"       :   "2017-06-16 00:05:42",
            "premiumContent" :  "false",
      "assetId"           :   "59435959e4b07ee1cfeb9d4c",
      "assetTitle"        :   "Un dirigeable s’écrase près du parcours" ,
      "userId" : userId
    }];
  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/golf"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/b855364"
        data-currentsection="golf"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours"
        data-fb-netino-app-id = "QBFC1">
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/golf</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/b855364/images/meteo-110x74/on.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">20°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/b855364/images/meteo-110x74/on.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">20°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/sports/golf/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/sports/golf" itemprop="articleSection" >Golf</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-16 - </time>Un dirigeable s’écrase près du parcours</h3></a><a href="http://www.journaldemontreal.com/2017/06/15/adam-hadwin-en-feu" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/caa6ae63-8ef6-4f87-b503-7431b6d777af_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="U.S. Open - Round One" title="U.S. Open - Round One" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Adam Hadwin en feu</h3></a><a href="http://www.journaldemontreal.com/2017/06/15/le-balafre-a-profusion" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a5567707-bac2-4182-a69a-d76ef0607843_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Patrick Reed avait le compas dans l’œil, hier. Il a frappé la balle dans l’allée à 13 de ses 14 occasions. " title="SPO-GLF-MAJ-USG-U.S.-OPEN---ROUND-ONE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Le balafré à profusion </h3></a><a href="http://www.journaldemontreal.com/2017/06/15/fowler-ouvre-le-bal" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3a6a9ca-ab14-4f86-b900-b95407445462_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Rickie Fowler a imposé sa loi avec une carte de 65 lors de la ronde initiale, jeudi au Wisconsin. " title="SPO-GLF-MAJ-USG-U.S.-OPEN---ROUND-ONE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Fowler ouvre le bal</h3></a><a href="http://www.journaldemontreal.com/2017/06/15/brooke-m-henderson-en-tete" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5bdd06dc-7d40-4faf-a077-81c6808a9a8e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brooke M. Henderson." title="Brooke M. Henderson" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Brooke M. Henderson en tête</h3></a><a href="http://www.journaldemontreal.com/2017/06/15/les-joueurs-a-surveiller" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ace6bd64-8d26-471b-b4d5-91802fc7b264_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Rory McIlroy" title="Rory McIlroy" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Les joueurs à surveiller</h3></a><a href="http://www.journaldemontreal.com/2017/06/15/phil-mickelson-declare-forfait-a-lomnium-des-etats-unis" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/80701727-3e8d-42c6-9626-dbca6b1db26d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Phil Mickelson " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Phil Mickelson déclare forfait </h3></a><a href="http://www.journaldemontreal.com/2017/06/15/adopte-a-lunanimite" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4d350b1c-5fc6-4406-8bdd-b2e56de4003c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SPO-GLF-MAJ-USG-U.S.-OPEN---PREVIEW-DAY-2" title="SPO-GLF-MAJ-USG-U.S.-OPEN---PREVIEW-DAY-2" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Adopté à l’unanimité</h3></a><a href="http://www.journaldemontreal.com/2017/06/15/un-homme-comble" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b98275c-95a1-4f47-a0b1-074ca1046a00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Dustin Johnson" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-15 - </time>Un homme comblé</h3></a><a href="http://www.journaldemontreal.com/2017/06/14/pga-tour-canada-debarque-au-quebec" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a10b60d-d0fa-48cb-a71f-785da27b6d65_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Jeff Monday" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-14 - </time>PGA Tour Canada débarque au Québec</h3></a><a href="http://www.journaldemontreal.com/2017/06/10/desharnais-nest-pas-inquiet" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/194c9923-3b62-4aa1-b961-c26114247db3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="David Desharnais, qui participait au tournoi de golf la Classique des étoiles, estime qu’il peut jouer encore deux ou trois bonnes saisons dans la LNH." title="DM golf boucher-01" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-10 - </time>Desharnais n’est pas inquiet</h3></a><a href="http://www.journaldemontreal.com/2017/06/09/tiger-woods-sous-anxiolytiques-lors-de-son-arrestation-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e74d345d-93f5-439e-8bd0-c5f992dca58c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Tiger Woods" title="GOLF-USPGA-WOODS" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-09 - </time>Sous anxiolytiques lors de son arrestation</h3></a><a href="http://www.journaldemontreal.com/2017/06/09/la-canadienne-alena-sharp-en-tete-avec-deux-autres-golfeuses-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ce4129c8-8411-47b5-ac5d-ef9d889e1507_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Alena Sharp." title="Alena Sharp Golf LPGA" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-09 - </time>Alena Sharp en tête avec deux autres golfeuses</h3></a><a href="http://www.journaldemontreal.com/2017/06/09/de-la-visite-royale" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a1aa1bb-864b-46d3-b0af-2ef02b38a512_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="En compagnie de Patrick Roy (à droite), qui jouera le rôle d’ambassadeur, les membres de la direction du Royal Québec accueilleront fièrement leurs confrères «royaux», en septembre. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-09 - </time>De la visite royale!</h3></a><a href="http://www.journaldemontreal.com/2017/06/08/une-premiere-ronde-de-74-pour-maude-aimee-leblanc-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b7ca3b59-730d-483b-8e87-40586bc02437_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="SPO-ROUND4-LPGA" title="SPO-ROUND4-LPGA" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-08 - </time>Une première ronde de 74 pour Maude-Aimée LeBlanc</h3></a><a href="http://www.journaldemontreal.com/2017/06/08/tout-le-monde-sait-quil-est-un-tricheur-dit-un-golfeur-de-la-pga-dans-un-billet-anonyme" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/339bec3d-7cfd-45bc-ade7-f40572e7029e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-08 - </time>«Tout le monde sait qu'il est un tricheur»</h3></a><a href="http://www.journaldemontreal.com/2017/06/04/jason-dufner-couronne-au-memorial-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8214919-00c2-4f4f-9fd8-be1d7ad19a0c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Jason Dufner." title="The Memorial Tournament Presented By Nationwide - Final Round" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-04 - </time>Jason Dufner couronné au Memorial</h3></a><a href="http://www.journaldemontreal.com/2017/06/03/phil-mickelson-ne-participera-pas-a-lomnium-des-etats-unis-pour-raisons-familiales" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1575b32f-0809-4470-a989-25fa301e5901_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-03 - </time>Phil Mickelson déclare forfait</h3></a><a href="http://www.journaldemontreal.com/2017/06/02/henderson-en-bonne-position-nordqvist-en-tete" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f6e97c1f-d2ce-42b3-98f9-ac523a8d132d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brooke M. Henderson, golfeuse originaire de l'Ontario. " title="Brooke M. Henderson Golf féminin" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-02 - </time>Henderson en bonne position, Nordqvist en tête</h3></a><a href="http://www.journaldemontreal.com/2017/06/02/quel-avenir-pour-tiger" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e74d345d-93f5-439e-8bd0-c5f992dca58c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="GOLF-USPGA-WOODS" title="GOLF-USPGA-WOODS" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-02 - </time>Quel avenir pour Tiger?</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc15-88c8a364'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="golf"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59435959e4b07ee1cfeb9d4c" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Un dirigeable s’écrase près du parcours</h1>



  <div id="StoryDetailSocialSharing59435959e4b07ee1cfeb9d4c" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-count-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-count-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours'>  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-count-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-count-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours', '_blank')">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-count-url="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59435959e4b07ee1cfeb9d4c" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_ORIGINAL.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_ORIGINAL.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Un dirigeable s’écrase près du parcours">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Capture vidéo</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldemontreal.com/auteur/francois-david-rouleau" ><img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/51b435d8-6285-4a1d-aec1-d3834d7c9934_ORIGINAL.jpg?quality=80&amp;size=45x&amp;version=7" alt="Rouleau" title="Rouleau" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/francois-david-rouleau" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> François-David Rouleau </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-06-16T04:05:42Z"
  >
              Vendredi, 16 juin 2017 00:05

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-06-16T04:05:42Z"
  >
              Vendredi, 16 juin 2017 00:05

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59435959e4b07ee1cfeb9d4c" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59435959e4b07ee1cfeb9d4c" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59435959e4b07ee1cfeb9d4c" >
        
 
 
  <p> <strong>ERIN, Wisconsin | Un accident a retenu l’attention et d&eacute;fray&eacute; la chronique &agrave; l’Omnium des &Eacute;tats-Unis en fin de matin&eacute;e, jeudi. Un dirigeable s’est &eacute;cras&eacute; dans un champ &agrave; 800 m&egrave;tres d’Erin Hills.</strong></p> 
  <p> Il n’est pas reli&eacute; au r&eacute;seau Fox Sports, t&eacute;l&eacute;diffuseur officiel du tournoi. Le gros a&eacute;ronef gris affichant une banni&egrave;re commerciale a pris feu et s’est d&eacute;gonfl&eacute; en plein ciel. Il s’est &eacute;cras&eacute; sous les yeux des golfeurs et des milliers de spectateurs.</p> 
  <p> Seul &agrave; bord, le pilote a tout juste eu le temps de s’&eacute;jecter avant la chute de son appareil. Il aurait subi des blessures mineures et serait hors de danger selon l’entreprise op&eacute;ratrice de l’appareil. Il a &eacute;t&eacute; &eacute;vacu&eacute; par h&eacute;licopt&egrave;re.</p> 
  <p> &laquo;Nous n’avons aucun d&eacute;tail sur les raisons de cet &eacute;crasement&raquo;, a &eacute;mis l’entreprise AirSign, par le biais de son compte Twitter une heure apr&egrave;s l’accident. L’appareil s’est d&eacute;pressuris&eacute; et perdu sa forme avant de prendre en feu.</p> 
  <p> L’administration f&eacute;d&eacute;rale de l’aviation (FAA) et le Conseil national de la s&eacute;curit&eacute; des transports (NTSB) ont ouvert une enqu&ecirc;te.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-bab8fbdb'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldemontreal.com/2017/06/15/le-balafre-a-profusion" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a5567707-bac2-4182-a69a-d76ef0607843_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=3" alt="Patrick Reed avait le compas dans l’œil, hier. Il a frappé la balle dans l’allée à 13 de ses 14 occasions. " title="SPO-GLF-MAJ-USG-U.S.-OPEN---ROUND-ONE" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Le balafré à profusion </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2017/06/15/fowler-ouvre-le-bal" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3a6a9ca-ab14-4f86-b900-b95407445462_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=2" alt="Rickie Fowler a imposé sa loi avec une carte de 65 lors de la ronde initiale, jeudi au Wisconsin. " title="SPO-GLF-MAJ-USG-U.S.-OPEN---ROUND-ONE" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Fowler ouvre le bal </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2017/06/15/phil-mickelson-declare-forfait-a-lomnium-des-etats-unis" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/80701727-3e8d-42c6-9626-dbca6b1db26d_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=4" alt="Phil Mickelson " class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Phil Mickelson déclare forfait </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2017/06/15/adam-hadwin-en-feu" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/caa6ae63-8ef6-4f87-b503-7431b6d777af_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=1" alt="U.S. Open - Round One" title="U.S. Open - Round One" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Adam Hadwin en feu </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc15-3fef110f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="golf"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/congedie-de-la-ville-avec-16000-en-poche" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d4f41cf-2ab4-4b99-9800-f9aa85a907f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="&lt;b&gt;Jean-François Thibault&lt;/b&gt;&lt;br /&gt; Ex-attaché politique" title="Jean-François Thibault" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Congédié de la Ville avec 16 000$ en poche</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/le-projet-de-loi-sur-lautonomie-municipale-adopte-de-justesse" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/119abad7-55c2-42d8-afe3-3278475c7466_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="«Ça veut dire la fin du paternalisme. Ça signifie la fin du temps où le gouvernement disait aux villes quoi faire», a résumé le ministre Martin Coiteux." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le projet de loi sur l’autonomie municipale adopté</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/une-surprise-meme-a-tampa" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5079dd8d-d06b-439c-83b9-0d451f60d1b2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Cédric Paquette" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Une surprise, même à Tampa</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/sergachev-un-espoir-drouin-une-realite" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5af05763-3856-45f2-893c-3fb68171f7b6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Durocher</span> <h3 class="most-popular-title">Sergachev, un espoir; Drouin, une réalité</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/16/le-micro-dargent-a-deja-20-ans" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8428c90c-abe4-4a78-8846-374e97f85bcd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Les vétérans de la formation IAM se produiront sur scène dimanche." /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Le Micro d’argent a déjà 20 ans</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/16/jour-de-triche-mousse-aux-framboises-et-basilic" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4377f4be-6ef5-4fbd-9886-97bb6876dc1f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Chroniques</span> <h3 class="most-popular-title">Mousse aux framboises et basilic</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/je-sors-je-reste" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a8c6b62c-e133-4bb6-9648-e9aa6d2ae5b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Chroniques</span> <h3 class="most-popular-title">Je sors, je reste</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/corriges-dexamens-en-circulation-sur-le-web-un-eleve-a-lorigine-dun-canular" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9fe005c4-ba20-4e5c-81f2-20e78c090a0b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Un élève à l’origine d’une fausse fuite</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/le-train-de-vie-de-jean-charest-interesse-lupac" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d1876be-d923-42b8-963a-61d3f6822c72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Le chef du Parti québécois Jean-François Lisée " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Lisée a hâte d’avoir des réponses</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/uber-se-compare-a-netflix" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d4ef6896-daff-44b4-a2c8-1d4bc4a07729_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ville</span> <h3 class="most-popular-title">Uber se compare à Netflix</h3> </div></a>

        </div>
  <div id='bigbox_single-67d0e7a6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/le-salaire-moyen-etait-de-2770--lheure-en-2016-au-pays" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ee4534ae-5d63-4f62-bea0-e9012ed96e82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Le salaire moyen était de 27,70 $ l’heure en 2016 </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/depenses-de-michaelle-jean-elle-se-croit-une-monarque-dit-quebec-solidaire" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8456ae98-f7f6-4b74-bd17-4a700fff110b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Québec solidaire accuse la secrétaire générale de la Francophonie Michaëlle Jean de se prendre pour une «monarque» en ayant rénové au coût d’un demi million de dollars son appartement locatif de Paris. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">«Elle se croit une monarque», dit Québec solidaire</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/un-chantier-illegal-cause-un-bouchon-monstre" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c20be197-7089-4150-9399-df15c52472ac_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc chantier Construction" title="Bloc chantier Construction" /> </div> </div> <div class="right"> <span class="small-category-name">Transport urbain</span> <h3 class="most-popular-title">Un chantier illégal cause un bouchon monstre</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/justin-trudeau-dit-non-a-une-taxe-sur-linternet-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3b467d49-34dc-440b-9e00-e2e7410b8952_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Justin Trudeau dit non à une taxe sur l’internet </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/16/toujours-aussi-savoureux" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8ee86bb8-1e8b-4e00-9871-d84aa8ec8c97_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Demain matin, Montréal m'attend" title="Demain matin, Montréal m'attend" /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Toujours aussi savoureux</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/16/celine-dion-en-anglais-a-copenhague" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4508d8d2-7609-4819-a431-4e74acb2caf9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Celine Dion leaving her hotel in Paris" title="Celine Dion leaving her hotel in Paris" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Céline Dion en anglais à Copenhague</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/un-dirigeable-secrase-pres-du-parcours" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddaadcc1-b061-46f6-ab2e-ad01288ea671_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">Un dirigeable s’écrase près du parcours</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/le-parrain-de-lintellivision-nest-plus" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/79de36c5-fd82-4538-8575-0d6e9a7c0627_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Keith Robinson, tenant une console Intellivision." /> </div> </div> <div class="right"> <span class="small-category-name">Pèse sur start</span> <h3 class="most-popular-title">Le «parrain» de l’Intellivision n’est plus</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/une-manuvre-dangereuse-en-pleine-heure-de-pointe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b27c7a9b-6819-4d2f-a39c-31fa06cd46c7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Manœuvre dangereuse en pleine heure de pointe</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/des-voisins-donnent-un-coup-de-main-a-un-restaurant-victime-de-vandalisme-dans-st-henri" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f25173e-b6dc-4322-98aa-59f6f690a11b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Le restaurant 3734 de la rue Notre-Dame Ouest a eu sa vitre brisée et sa salle à manger aspergée de peinture blanche dans la nuit de mercredi à jeudi." title="Vandalisme Saint-Henri" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Vandalisé deux fois en un peu plus d’un an</h3> </div></a>

        </div>
  <div id='bigbox_single-b4cbb78c'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/grand-defi-pierre-lavoie-le-coup-denvoi-est-donne" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8bcb85bf-8f76-4242-8753-5656f7a88533_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Pierre Lavoie a donné le coup d'envoi du Grand défi jeudi soir." /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Le coup d'envoi est donné</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/le-tricolore-sentend-pour-deux-ans-avec-charles-hudon" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/920562f4-ffd4-41bd-9df4-d021a5aae508_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Contrat de deux ans pour Charles Hudon</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/un-juge-a-qui-on-doit-de-largent" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d7bdcb0-2203-4057-92c6-d03a2f59cb11_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Manlio Del Negro a été avocat criminaliste avant d’être nommé magistrat à la Cour du Québec en mars 2017. " /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Un nouveau juge qui a prêté beaucoup d’argent</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/juge-et-preteur-prive-le-pq-interpelle-la-ministre-de-la-justice" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e3771b59-df36-42ee-846b-4aa4f172d579_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="«J’aimerais savoir si avant de procéder à la nomination, la ministre de la Justice était au courant de cette situation-là, si les vérifications avaient été faites. Si ces vérifications n’ont pas été faites, ce n’est pas rassurant», a commenté la porte-parole du Parti québécois en matière de justice, Véronique Hivon." title="Veronique Hivon" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le PQ interpelle la ministre de la Justice</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/les-sans-papiers-a-lecole-des-lautomne-plaide-lopposition" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/720eb029-50c9-42a2-94f8-3a101226fb1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Sébastien Proulx, &lt;i&gt;ministre de l’Éducation&lt;/i&gt;" title="caucus liberal" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">L'opposition presse le gouvernement d'agir</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/mecontentement-sur-la-rive-sud-les-laisses-pour-compte-du-reseau-electrique-metropolitain" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8165bafc-fb6c-4a18-ab8e-7e455d52d422_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Le tracé en vert du projet de Réseau électrique métropolitain (REM)." title="Projet REM" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Les laissés-pour-compte du REM</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/le-president-de-lacademie-peu-inquiet" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c1e854bb-d29d-4861-8e31-5139770a20cb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mario Cecchini" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Le président de l’Académie peu inquiet</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/16/concours-inickelback-i" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/38cfa05a-f47c-47af-9e7b-9daf6567c1aa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Concours</span> <h3 class="most-popular-title">Concours <i>Nickelback</i></h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/06/15/32es-prix-gemeaux-16-nominations-pour-les-pays-den-haut" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9675872-452c-4696-b3d8-7b1764725d8c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le gala sera animé pour une deuxième année consécutive par Éric Salvail et Jean-Philippe Wauthier." /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Les pays d’en haut au sommet</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/06/15/centraide-redistribuera-ces-sommes-a-plus-de-200-organismes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/256355e2-c26b-40f4-9b01-20d13ecaae0c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le président-directeur général de Centraide Québec et Chaudière-Appalaches, Bruno Marchand, en conférence de presse jeudi matin. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une somme record investie par Centraide</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-8741bb05'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/b855364/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/b855364/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

   		<script src="//players.brightcove.net/1741188433/SyrwNl4Pg_default/index.min.js"></script>
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

