







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Permis de transport hors norme bloqué: Transport Bellemare s'adresse aux tribunaux | JDM</title>
      <meta name="description" content="L'entreprise s'adresse aux tribunaux pour forcer Transport Québec et la SAAQ à reprendre sans délai l'émission des permis de transport hors norme.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="rattraper le temps,pont Champlain,ingénieurs de l'État,ingénieurs du gouvernement,moyens de pression,retard dans la production,direction de Transport,limites de Trois-Rivières,mouvement de grève,norme bloqué,pied temporaires,lancer les opérations,faute de permis,porter la signature,Québec,Transport Québec" />
        <meta name="lastModified" content="2017-07-188" />
  <meta name="author" content="Louis Cloutier"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/louis-cloutier" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_JDX-2x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Permis de transport hors norme bloqué: Transport Bellemare s'adresse aux tribunaux" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="L'entreprise s'adresse aux tribunaux pour forcer Transport Québec et la SAAQ à reprendre sans délai l'émission des permis de transport hors norme." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" />
  <meta name="twitter:title" content="Transport Bellemare s'adresse aux tribunaux">
  <meta name="twitter:description" content="L'entreprise s'adresse aux tribunaux pour forcer Transport Québec et la SAAQ à reprendre sans délai l'émission des permis de transport hors norme.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/3a1355a/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/3a1355a/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59601bd6e4b026932349ef77"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-07-07T23:33:14Z"/>

        <meta name="cXenseParse:author" content="Louis Cloutier"/>

        <meta name="cXenseParse:recs:que-strapline" content="Permis de transport hors norme bloqué"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite"/>

        <meta name="cXenseParse:recs:que-category" content="Transports"/>
        <meta name="cXenseParse:recs:category" content="Transports"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/transports"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc01";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "25",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Transports",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Permis de transport hors norme bloqué: Transport Bellemare s\'adresse aux tribunaux",
        "articleAuthor"     :   "Louis Cloutier",
        "articleDate"       :   "2017-07-07 19:33:14",
            "premiumContent" :  "false",
      "assetId"           :   "59601bd6e4b026932349ef77",
      "assetTitle"        :   "Permis de transport hors norme bloqué: Transport Bellemare s\'adresse aux tribunaux" ,
      "userId" : userId
    }];
  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/transports"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/3a1355a"
        data-currentsection="transports"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/transports</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">25°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">25°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/actualite/transports/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar actualite" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/actualite/transports" itemprop="articleSection" >Transports</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-07 - </time>Transport Bellemare s'adresse aux tribunaux</h3></a><a href="http://www.journaldemontreal.com/2017/07/07/un-avion-revient-a-montreal-escorte-par-des-avions-de-chasse-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e6abcef-d040-4e43-82de-012688ec58cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Les policiers de Montréal ont passé les menottes à Charalabos Nassios dès que l’avion de Sunwing s’est posé sur la piste d’atterrissage de l’aéroport Montréal-Trudeau. Un avion de chasse américain F-15 a escorté l’appareil de Sunwing jusqu’à destination. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-07 - </time>La prison plutôt que Cayo Coco</h3></a><a href="http://www.journaldemontreal.com/2017/07/07/pont-jacques-cartier-lapproche-sud-sera-fermee-pendant-huit-semaines" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1c964684-1acc-4ae6-864d-05af1bf9a217_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-07 - </time>Une bretelle menant au pont fermée huit semaines</h3></a><a href="http://www.journaldemontreal.com/2017/07/07/les-fermetures-de-route-a-noter-pour-le-week-end" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bfa92e0-4ba3-4db0-8fe1-179288205b35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-07 - </time>Les fermetures de route à noter pour le week-end</h3></a><a href="http://www.journaldemontreal.com/2017/07/07/un-autre-mois-anemique-pour-les-radars-photo" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa3c4da9-ae81-4ca9-81ad-41747fdbc3c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Seulement 269 constats d’infraction ont été signifiés le mois dernier au Québec. " title="Radar photo" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-07 - </time>Un autre mois anémique pour les radars photo</h3></a><a href="http://www.journaldemontreal.com/2017/07/06/des-proprios-de-volkswagen-sont-laisses-dans-le-neant" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/203b8697-de51-404c-b2dd-61dec424da07_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Le Montréalais Sean Rickerd n’a aucune idée de l’étape où en est son dossier de réclamation chez Ricepoint pour rendre sa VW alors qu’il paie déjà une autre automobile." title="Scandale VW - Sean Rickerd" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-06 - </time>Des proprios de Volkswagen laissés dans le néant</h3></a><a href="http://www.journaldemontreal.com/2017/07/05/une-proprietaire-rassuree-malgre-un-processus-interminable" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9e5bb277-3afe-4670-b605-c01ab7ed7bc4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Isabelle Martin, de Gatineau, est soulagée de savoir qu’elle recevra quelques milliers de dollars de plus en compensation pour sa Volkswagen. La dame affirme que les procédures ont été très longues avant qu’elle puisse l’échanger." title="isabelle martin" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-05 - </time>Une propriétaire rassurée</h3></a><a href="http://www.journaldemontreal.com/2017/07/05/de-7-a-10m-de-plus-de-contraventions" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/97a56b09-8ad9-4054-8f8f-2bede8f63f91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Paul Laurier, Ex-policier" title="Paul Laurier" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-05 - </time>De 7 à 10 M$ de plus de contraventions</h3></a><a href="http://www.journaldemontreal.com/2017/07/05/volkswagen-devra-payerplus-que-prevu" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f799099-5084-499c-829b-7b2439aeafdb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Volkswagen logo" title="Volkswagen logo" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-05 - </time>Volkswagen devra payer plus en compensation</h3></a><a href="http://www.journaldemontreal.com/2017/07/04/reprise-du-service-mardi-pour-le-traversier-matane-baie-comeau" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/88b1bb27-c2e1-41cc-8ead-6127afaf7a8e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-04 - </time>Reprise du service mardi pour le F.-A. Gauthier</h3></a><a href="http://www.journaldemontreal.com/2017/07/04/un-avion-en-vol-vers-le-manitoba-se-desintegre-tuant-six-personnes" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7f4a4348-b907-47c5-adc4-e424395f6cca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc Police États-Unis" title="Bloc Police États-Unis" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-04 - </time>Un avion en vol vers le Manitoba se désintègre</h3></a><a href="http://www.journaldemontreal.com/2017/07/03/le-traversier-matane-baie-comeau-toujours-en-reparation" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/88b1bb27-c2e1-41cc-8ead-6127afaf7a8e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-03 - </time>Le F.-A. Gauthier toujours en réparation</h3></a><a href="http://www.journaldemontreal.com/2017/07/03/des-boites-noires-insubmersibles" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a55557ea-f167-427a-b2c6-140e8bfe5105_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="CMB_Airbus" title="CMB_Airbus" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-03 - </time>Des boîtes noires insubmersibles</h3></a><a href="http://www.journaldemontreal.com/2017/07/02/annulation-de-trains-sur-les-lignes-de-trains-de-banlieue-mascouche-et-deux-montagnes-pour-trois-jours" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/10b242cf-7bb5-4763-8427-9798363ea532_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="train de banlieue" title="train de banlieue" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-02 - </time>Retour à la normale demain</h3></a><a href="http://www.journaldemontreal.com/2017/07/02/la-route-seffondre-encore-a-rawdon" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5eb9ae44-5431-4dea-aa2a-dc0e5bd36c65_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Une crevasse large d’au moins 1,5 m et profonde d’un peu moins d’un mètre s’est formée sur le chemin du Lac Brennan, à Rawdon samedi soir. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-02 - </time>La route s’effondre encore à Rawdon</h3></a><a href="http://www.journaldemontreal.com/2017/07/02/les-avions-dhydro-seraient-cedes-a-une-nouvelle-compagnie-aerienne" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/39efd08a-fcbc-4799-a697-85b66e751c04_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Hydro-Québec est propriétaire de deux avions Q400 de Bombardier, un appareil de 72 places, et d’un Q300, doté de 50 places, du même avionneur. Sur la photo, à des fins illustratives seulement, un appareil Q400 tel qu’il apparaît sur le site de Bombardier." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-02 - </time>Les avions d’Hydro seraient cédés à une compagnie</h3></a><a href="http://www.journaldemontreal.com/2017/07/01/le-traversier-f-a-gauthier-tombe-en-panne-au-large-de-matane-avec-pres-de-250-personnes-a-bord-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c45febaa-4c31-4d3d-a1fe-4f163e478917_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-01 - </time>Le traversier F.-A.-Gauthier tombe en panne</h3></a><a href="http://www.journaldemontreal.com/2017/07/01/hausses-salees-denoncees-dans-le-transport-collectif" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/97be9049-5071-48fe-aff7-39bc00e42448_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Marc Demers&lt;br&gt; &lt;i&gt;Maire de Laval&lt;/i&gt; " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-01 - </time>Hausses salées dénoncées dans le transport </h3></a><a href="http://www.journaldemontreal.com/2017/07/01/plusieurs-vignettes-pour-handicapes-sont-falsifiees" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9120aaf1-4ad6-403b-a05e-89a39cabbd57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Les policiers de Saint-Jérôme ont mené une opération pour débusquer les détenteurs d’une fausse vignette pour handicapés." title="handicapés Saint-Jérôme" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-01 - </time>Plusieurs vignettes falsifiées pour handicapés</h3></a><a href="http://www.journaldemontreal.com/2017/06/30/securite-aerienne-il-sera-bientot-interdit-de-piloter-un-avion-dans-les-12-heures-suivant-la-consommation-dalcool" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8ae7ab0b-027b-49ca-aa4f-53445643498d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc aviation avion" title="Bloc aviation avion" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-30 - </time>Interdit de piloter dans les 12 heures qui suivent</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc01-34570ab6'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="transports"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59601bd6e4b026932349ef77" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Permis de transport hors norme bloqué: Transport Bellemare s'adresse aux tribunaux</h1>



  <div id="StoryDetailSocialSharing59601bd6e4b026932349ef77" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-count-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-count="1"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-count-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux'>  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-count-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-count-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux', '_blank')">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-count-url="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59601bd6e4b026932349ef77" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_ORIGINAL.jpg?quality=80&version=1&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_ORIGINAL.jpg?quality=80&version=1&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_ORIGINAL.jpg?quality=80&version=1&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cb70ccd-a772-4140-923f-bc6084ea60f1_ORIGINAL.jpg?quality=80&version=1&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Permis de transport hors norme bloqué: Transport Bellemare s'adresse aux tribunaux">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Agence QMI, Capture d'écran TVA Nouvelles</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/louis-cloutier" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Louis Cloutier </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-07-07T23:33:14Z"
  >
              Vendredi, 7 juillet 2017 19:33

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-07-07T23:33:14Z"
  >
              Vendredi, 7 juillet 2017 19:33

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59601bd6e4b026932349ef77" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59601bd6e4b026932349ef77" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59601bd6e4b026932349ef77" >
        
 
 
  <p> <strong>TROIS-RIVI&Egrave;RES | La direction de Transport Bellemare de Trois-Rivi&egrave;res en a assez. Avec deux autres entreprises touch&eacute;es, elle s'adresse aux tribunaux pour forcer Transport Qu&eacute;bec et la SAAQ &agrave; reprendre sans d&eacute;lai l'&eacute;mission des permis de transport hors norme.</strong></p> 
  <p> Ces autorisations ne sont que peu ou pas d&eacute;livr&eacute;es depuis que les ing&eacute;nieurs de l'&Eacute;tat ont entrepris des moyens de pression qui sont all&eacute;s jusqu'&agrave; la gr&egrave;ve. Pour &ecirc;tre valides, les permis doivent porter la signature d'un ing&eacute;nieur.</p> 
  <p> &laquo;On met de la pression suppl&eacute;mentaire pour red&eacute;marrer la roue et retourner au travail&raquo;, a expliqu&eacute; Jean-Luc Bellemare de Transport Bellemare.</p> 
  <p> Depuis mars dernier notamment, les imposantes poutres-caissons destin&eacute;es au chantier du pont Champlain sont bloqu&eacute;es &agrave; Trois-Rivi&egrave;res. Impossible de les convoyer, faute de permis.</p> 
  <p> &laquo;Il y a eu des mises &agrave; pied. Il y a le retard dans la production. Donc on est au ralenti. On est pratiquement un mois en retard sur notre ann&eacute;e&raquo;, a ajout&eacute; Jean-Luc Bellemare.</p> 
  <p> Le d&eacute;put&eacute; de Trois-Rivi&egrave;res reconna&icirc;t qu'il est urgent de r&eacute;tablir la situation.</p> 
  <p> &laquo;Ce sont des pertes de contrats potentiels pour nos entrepreneurs. Ce sont des mises &agrave; pied temporaires&raquo;, a indiqu&eacute; Jean-Denis Girard.</p> 
  <p> Geste encourageant toutefois, Qu&eacute;bec vient d'autoriser partiellement le d&eacute;placement d'&eacute;l&eacute;ments structuraux destin&eacute;s au pont Champlain, mais seulement &agrave; l'int&eacute;rieur des limites de Trois-Rivi&egrave;res, entre deux usines de leur manufacturier Marmen. On n'a d'ailleurs pas perdu du temps pour lancer les op&eacute;rations de transport; d'abord pour rattraper le temps perdu, mais aussi parce que les ing&eacute;nieurs du gouvernement pourraient bient&ocirc;t reprendre leur mouvement de gr&egrave;ve.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-66ac5568'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="transports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/07/07/permis-de-transport-hors-norme-bloque-transport-bellemare-sadresse-aux-tribunaux" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc01-033a7470'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="transports"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/le-passager-agressif-de-sunwing-avait-deja-des-demeles-avec-la-justice" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/947acfb8-594f-4d76-86a0-a5762ca38ebf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le passager agressif de retour devant la justice</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/un-record-de-33-millions--pour-le-tour-cibc-charles-bruneau-2" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/929aedd8-c1c7-41d9-b0d7-4b81d57cb334_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Tour CIBC Pierre Bruneau" title="Tour CIBC Pierre Bruneau" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">3,3 millions $ pour le Tour CIBC Charles-Bruneau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/harper-et-scheer-deplorent-la-decision-des-liberaux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/33ab130a-0413-44cf-a068-c81174ec95f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Stephen Harper" title="Stephen Harper" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Harper et Scheer déplorent la décision de Trudeau</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/mourir-de-chaleur" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/93dfe927-63ce-4f4c-844d-fc9ccd90b5b6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Close up with selective focus of lonely emotional basenji breed puppy patiently waiting for his owner inside car, with rain drops on window" title="Close up with selective focus of lonely emotional basenji breed puppy patiently waiting for his owner inside car, with rain drops on window" /> </div> </div> <div class="right"> <span class="small-category-name">Famille</span> <h3 class="most-popular-title">Mourir de chaleur</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/turcotte-etait-en-pleine-possession-de-ses-moyens-le-soir-du-drame" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ec0d9921-cf0c-40d8-aafb-9645ff81075b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Guy Turcotte" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Turcotte mérite ses 17 ans d’emprisonnement ferme</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/ranger-vise-une-cinquieme-victoire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1c27c297-b1c3-487b-941d-5ee20aca0088_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Andrew Ranger" title="Andrew Ranger" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Ranger vise une cinquième victoire</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/entente-de-principe-entre-quebec-et-les-constables-speciaux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/24a85cff-7158-4417-8bde-024440952cbe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Entente de principe entre Québec et le syndicat</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/collision-mortelle-sur-la-route-158-le-conducteur-formellement-accuse-du-meurtre-de-son-ex-conjointe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2bd1dac5-c765-40e0-a1af-625ee5e082b8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L'homme accusé du meurtre de son ex-conjointe</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/fini-les-textos-au-volant-grace-a-ce-quebecois" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a14f35c-8cf9-4110-a6fd-1b6425c0d3e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Patrick Dubois a inventé le RoadBudee, un appareil qui empêche de texter au volant." title="texto au volant" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Fini les textos au volant grâce à ce Québécois</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/triple-meurtre-de-shawinigan-une-des-deux-maisons-a-ete-demolie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74aa6ca8-b9db-4e83-84c3-46e8e6e4a983_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Sylvain Duquette" title="Comparution de Sylvain Duquette" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une des deux maisons a été démolie</h3> </div></a>

        </div>
  <div id='bigbox_single-033ea125'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="transports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/il-refait-sa-vie-grace-a-sa-moto" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4fcbe38f-6a4f-4f13-a752-4bd073de30b7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Le français d’origine Eric Lobo a parcouru quelque 80 000 kilomètres à moto qui l’ont mené notamment dans les régions nordiques de la Russie et du Canada." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Il refait sa vie grâce à sa moto</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/accord-russo-americain-sur-un-cessez-le-feu-dans-le-sud-de-la-syrie-2" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1062860b-f81d-4be9-a9e3-aa576b42e5db_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Israel tirs syrie" title="Israel tirs syrie" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Accord russo-américain sur un cessez-le-feu</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/premiere-rencontre-trump-poutine-vendredi-a-hambourg" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4bb725d4-fd7f-47cc-9036-106936fb325c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Échange «très vigoureux» entre Trump et Poutine</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/laurent-duvernay-tardif-se-confie" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0e7cd209-86fb-4b4d-95c4-494990a68f3d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Laurent Duvernay-Tardif" /> </div> </div> <div class="right"> <span class="small-category-name">Football</span> <h3 class="most-popular-title">Laurent Duvernay-Tardif se confie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/30-mois-pour-lun-des-auteurs-du-viol-collectif" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/372bc7fd-6941-4da5-9c02-85b84fbed54a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Pierre-François Blondeau est ici accompagné de son avocat, Yves Savard." title="Pierre-François Blondeau" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">30 mois pour l’un des auteurs du viol collectif</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/charles-hudon-redonne-a-la-region-qui-la-vu-naitre" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/920562f4-ffd4-41bd-9df4-d021a5aae508_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Hudon redonne à la région qui l'a vu naître</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/pk-subban-assiste-au-mariage-dandrei-markov-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ceb30a76-2172-41a9-b68e-f354d50e3aab_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">P.K. Subban assiste au mariage d'Andrei Markov</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/khadr-indemnise-a-cause-des-conservateurs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8ed8ddab-3e30-4018-9f71-0ddaabe99e69_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Le ministre de la Sécurité publique et de la Protection civile Ralph Goodale et la ministre de la Justice et procureur général du Canada Jody Wilson-Raybould ont annoncé un règlement avec Omar Khadr, vendredi. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Khadr indemnisé à cause des conservateurs</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/la-retraite-je-ny-pense-pas" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f10d6cc3-de49-4ec7-aeb6-d100aa7b6ee8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Claude Leclerc vit sa passion de la course automobile depuis plus de 40 ans." title="Claude Leclerc" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">«La retraite, je n'y pense pas»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/nouveaux-heurts-en-marge-du-g20-111-blesses-selon-la-police" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/93e96b6e-5223-4be6-a404-c133693e5280_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Monde</span> <h3 class="most-popular-title">Renforts pour la police, Melania Trump bloquée</h3> </div></a>

        </div>
  <div id='bigbox_single-43de8f12'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="transports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/washington-va-tester-en-alaska-son-bouclier-antimissile-thaad" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7f931e7-5a83-481a-b98c-3dd17d2a5dee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Un intercepteur de missile Thaad lancé depuis une batterie Thaad. " title="Thaad bouclier antimissile" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Washington testera son bouclier antimissile Thaad</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/laccuse-aurait-ecrit-une-lettre-dexcuses" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/19970c36-3eae-47b5-bf26-d50bf43f0b77_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Réjean Trudel&lt;br&gt; &lt;i&gt;Accusé&lt;/i&gt;" title="réjean trudel" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L’accusé aurait écrit une lettre d’excuses</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/06/52-activites-a-faire-avec-votre-tendre-moitie-cet-ete" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/40139b75-da51-4d81-b432-ad16371127fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">52 choses à faire avec votre tendre moitié cet été</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/deux-journalistes-irakiens-tues-par-lei-au-sud-de-mossoul" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/59542c12-98c7-4f4a-b72b-4e0c1ab3cc0c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc drapeau État islamique ÉI " title="Bloc drapeau État islamique ÉI " /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Deux journalistes irakiens tués par l’EI</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/chomage--les-taux-favorables-continuent-au-canada-et-au-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6bad5a19-d3c3-46c2-930a-464fa52a6de7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc emploi" title="Bloc emploi" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Maintient des taux favorables au pays</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/14-nouveaux-restos-a-montreal-que-tu-serais-fou-de-ne-pas-essayer-avec-ta-nouvelle-date-cet-ete" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/92686c51-9571-4502-9de3-4b9e3cf8eb91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">14 nouveaux restos à essayer cet été à Montréal </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/episode-4-la-grande-route-gastronomique-des-bars-de-danseuses-avec-giovanni-apollo" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4354fa12-3ac1-4963-9f9e-c4b0ec8c221c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le sac de chips</span> <h3 class="most-popular-title">La route gastronomique des bars de danseuses</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/un-avion-revient-a-montreal-escorte-par-des-avions-de-chasse-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e6abcef-d040-4e43-82de-012688ec58cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Les policiers de Montréal ont passé les menottes à Charalabos Nassios dès que l’avion de Sunwing s’est posé sur la piste d’atterrissage de l’aéroport Montréal-Trudeau. Un avion de chasse américain F-15 a escorté l’appareil de Sunwing jusqu’à destination. " /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">La prison plutôt que Cayo Coco</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/contemplation-et-meditation-en-vacances" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/56ce5677-35c3-4983-b3ab-f95606f48e6b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Freedom people living a free happy life at beach" title="Freedom people living a free happy life at beach" /> </div> </div> <div class="right"> <span class="small-category-name">Livres</span> <h3 class="most-popular-title">Contemplation et méditation en vacances</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/07/07/la-solitude-amie-ou-ennemie" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8429cd99-c176-4a01-a49f-2ba587546981_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc plage relaxation" title="bloc plage relaxation" /> </div> </div> <div class="right"> <span class="small-category-name">Psycho</span> <h3 class="most-popular-title">La solitude: amie ou ennemie?</h3> </div></a>

        </div>
  <div id='bigbox_single-680dd2f9'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="transports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/07/07/lete-pour-saimer" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c801f257-5169-466c-b827-3e4f928c1838_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="sexy couple in the water" title="sexy couple in the water" /> </div> </div> <div class="right"> <span class="small-category-name">Sexualité</span> <h3 class="most-popular-title">L’été pour s’aimer</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-5e1e9f40'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="transports"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/3a1355a/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/3a1355a/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

   		<script src="//players.brightcove.net/1741188433/SJ8Ffg4De_default/index.min.js"></script>
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

