









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>David Morland IV revient de loin | Le Journal de Montréal</title>
      <meta name="description" content="L'ancien golfeur de la PGA David Morland IV est de retour au sommet de son art et il veut intégrer la Ligue des Champions.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="entraîneur d’élan robotisé,retour au sommet,golfeur ontarien,troisième rang,Retour,David Morland IV,Victoriaville,Toronto" />
        <meta name="lastModified" content="2017-08-230" />
  <meta name="author" content="Yanick Poisson"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/yanick-poisson" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_JDX-2x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="David Morland IV revient de loin " />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="L'ancien golfeur de la PGA David Morland IV est de retour au sommet de son art et il veut intégrer la Ligue des Champions." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" />
  <meta name="twitter:title" content="David Morland IV revient de loin">
  <meta name="twitter:description" content="L'ancien golfeur de la PGA David Morland IV est de retour au sommet de son art et il veut intégrer la Ligue des Champions.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/e9e98f4/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/e9e98f4/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59979d84e4b03414b1f460dc"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-08-19T02:07:44Z"/>

        <meta name="cXenseParse:author" content="Yanick  Poisson"/>

        <meta name="cXenseParse:recs:que-strapline" content="Golf | Coupe Canada"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Golf"/>
        <meta name="cXenseParse:recs:category" content="Golf"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/golf"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc15";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "20",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Golf",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "David Morland IV revient de loin ",
        "articleAuthor"     :   "Yanick Poisson",
        "articleDate"       :   "2017-08-18 22:07:44",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "59979d84e4b03414b1f460dc",
      "assetTitle"        :   "David Morland IV revient de loin " ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/golf"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/e9e98f4"
        data-currentsection="golf"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/golf</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">20°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">20°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/sports/golf/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/sports/golf" itemprop="articleSection" >Golf</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/08/18/beon-yeong-lee-prend-les-commandes" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d4487213-b702-462d-af73-b4c9a0b8db3e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Beon Yeong Lee a survolé le Club de golf de Victoriaville, hier, égalant le record du parcours (63). " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-18 - </time>Beon Yeong Lee prend les commandes</h3></a><a href="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Six ans après un accident de la route qui a mis fin à sa carrière dans la PGA, David Morland IV est de retour au sommet de son art." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-18 - </time>David Morland IV revient de loin</h3></a><a href="http://www.journaldemontreal.com/2017/08/18/coupe-solheim-les-etats-unis-prennent-lavantage" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/70b7de13-5221-408e-8586-baf8d6811feb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-18 - </time>Les États-Unis prennent l'avantage</h3></a><a href="http://www.journaldemontreal.com/2017/08/18/rory-mcilroy-pres-dun-retour-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ace6bd64-8d26-471b-b4d5-91802fc7b264_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Rory McIlroy" title="Rory McIlroy" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-18 - </time>Rory McIlroy près d'un retour</h3></a><a href="http://www.journaldemontreal.com/2017/08/17/sans-avoir-vu-le-terrain-il-egalise-le-record" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0f99cc0-aa0f-4d5b-a0be-981c7ba292bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Ryan McCormick a égalé un record de parcours, jeudi, à Victoriaville." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-17 - </time>Sans avoir vu le terrain, il égalise le record</h3></a><a href="http://www.journaldemontreal.com/2017/08/17/retour-difficile-pour-leblanc" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/89bdb821-a993-433a-9a39-742e9302f097_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Maude-Aimée Leblanc a connu une première sortie difficile à son retour au jeu. Elle était visiblement insatisfaite de son résultat de 74 (+2) " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-17 - </time>Retour difficile pour Leblanc</h3></a><a href="http://www.journaldemontreal.com/2017/08/17/lorganisme-leucan-recolte-plus-de-50-000--grace-au-tournoi-de-golf-simon-gagne" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91738661-9922-4686-b2d1-b8b92e265905_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Simon Gagné a tenu son tournoi de golf annuel, jeudi, au Golf La Faune. L’événement a permis d’amasser 50 000 $ au profit de Leucan, une somme qui a été remise à la directrice régionale Nathalie Matte. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-17 - </time>Plus de 1 M$ en 16 ans</h3></a><a href="http://www.journaldemontreal.com/2017/08/15/bussieres-en-quete-dun-double-historique" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/815e2d17-ac9f-4ef4-85ae-f9b04c1ec146_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Marc-Étienne Bussières" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-15 - </time>Bussières en quête d’un doublé historique</h3></a><a href="http://www.journaldemontreal.com/2017/08/14/pga---tiger-woods-avait-cinq-medicaments-dans-le-sang" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/abb73c9c-2da6-48b0-a0b8-02ce342a27e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Tiger Woods" title="Tiger Woods" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-14 - </time>Tiger Woods avait cinq médicaments dans le sang</h3></a><a href="http://www.journaldemontreal.com/2017/08/13/justin-thomas-remporte-le-championnat-de-la-pga" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc8b921c-e9e9-4be3-be5a-fc487497f385_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="PGA Championship - Final Round" title="PGA Championship - Final Round" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-13 - </time>Justin Thomas remporte le Championnat de la PGA</h3></a><a href="http://www.journaldemontreal.com/2017/08/09/tiger-woods-plaide-non-coupable-pour-conduite-sous-influence" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7697a0d-306b-4297-ac93-d2fd1870451d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-09 - </time>Tiger Woods plaide non coupable </h3></a><a href="http://www.journaldemontreal.com/2017/08/06/la-sud-coreenne-kim-in-kyung-remporte-lomnium-britannique" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/95378935-cc20-48ad-b641-c77c6daa812c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Kim In-kyung" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-06 - </time>La Sud-Coréenne Kim In-kyung triomphe </h3></a><a href="http://www.journaldemontreal.com/2017/08/04/de-grosses-pointures-attendues-a-cap-rouge" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/62af2c0b-04f6-45ad-97ea-8d02e41c158c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="David Morland IV garde la forme sur le Circuit Canada Pro Tour. " title="David Morland" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-04 - </time>De grosses pointures attendues à Cap-Rouge</h3></a><a href="http://www.journaldemontreal.com/2017/08/03/adam-hadwin-en-bonne-position" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c68d7f83-f670-4e29-8a29-4301360e5c72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Adam Hadwin" title="RBC Canadian Open - Round One" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-03 - </time>Adam Hadwin en bonne position</h3></a><a href="http://www.journaldemontreal.com/2017/08/03/video-ce-quebecois-peut-frapper-une-balle-de-golf-plus-loin-que-vous-cest-certain" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/46e30624-0bac-4c33-bcce-349abffb1d82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-03 - </time>Il frappe plus loin que vous, c’est certain</h3></a><a href="http://www.journaldemontreal.com/2017/07/31/fin-de-parcours-pour-sara-maude-juneau" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7bb21177-4ca3-4320-8cca-82c6dfa108c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Sara-Maude Juneau avait obtenu son laissez-passer pour la LPGA en 2013, la seule qu’elle a passée dans le meilleur circuit de golf féminin au monde." title="SPO-GLF-USL-73804299" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-31 - </time>Fin de parcours pour Sara-Maude Juneau</h3></a><a href="http://www.journaldemontreal.com/2017/07/31/jhonattan-vegas-perce-le-top-50-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/770e0cd2-c986-4c15-9466-427751495df9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Jhonattan Vegas" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-31 - </time>Jhonattan Vegas perce le top 50</h3></a><a href="http://www.journaldemontreal.com/2017/07/30/hughes-termine-en-force-delaet-degringole" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8a1742ef-b463-4be5-9e1c-cd9b25c1282b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Mackenzie Hughes a terminé au 20e rang de l’Omnium canadien, le meilleur résultat d’un représentant de l’unifolié. " title="SPO-GLF-USP-RBC-CANADIAN-OPEN---ROUND-ONE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-30 - </time>Hughes termine en force, DeLaet dégringole</h3></a><a href="http://www.journaldemontreal.com/2017/07/30/jhonattan-vegas-conserve-son-titre" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/701649b6-e2df-4f9d-a57a-c8ecf65338e6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Jhonattan Vegas a remporté l’Omnium canadien pour la deuxième année d’affilée. " title="SPO-GLF-USP-RBC-CANADIAN-OPEN---FINAL-ROUND" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-30 - </time>Jhonattan Vegas conserve son titre</h3></a><a href="http://www.journaldemontreal.com/2017/07/30/marc-etienne-bussieres-triomphe-difficilement-a-lomnium-de-golf-du-quebec" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/300a07b4-c375-4bae-858c-dc1d3581af5c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Marc-Étienne Bussières est le nouveau champion de l'Omnium du Québec Canam présenté par Desjardins. Il s'agit de sa première victoire individuelle chez les professionnels en 2017. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-30 - </time>Bussières surmonte l’angoisse</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc15-97ee4cfa'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="golf"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59979d84e4b03414b1f460dc" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >David Morland IV revient de loin </h1>
                  <h3 class="exergue-inf" itemprop="description">Il y a six ans, il a été impliqué dans un accident de voiture qui l’a forcé à se retirer de la PGA.</h3>



  <div id="StoryDetailSocialSharing59979d84e4b03414b1f460dc" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-count-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-count-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin'>  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-count-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-count-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin', '_blank')">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-count-url="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59979d84e4b03414b1f460dc" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_ORIGINAL.jpg?quality=80&version=2&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_ORIGINAL.jpg?quality=80&version=2&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_ORIGINAL.jpg?quality=80&version=2&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ff277d-0032-43c6-8713-3b906e0d8109_ORIGINAL.jpg?quality=80&version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Six ans après un accident de la route qui a mis fin à sa carrière dans la PGA, David Morland IV est de retour au sommet de son art.">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Yanick Poisson </span>
                  <span class="bas_de_vignette">Six ans après un accident de la route qui a mis fin à sa carrière dans la PGA, David Morland IV est de retour au sommet de son art.</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/yanick-poisson" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Yanick Poisson </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-08-19T02:07:44Z"
  >
              Vendredi, 18 août 2017 22:07

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-08-19T02:07:44Z"
  >
              Vendredi, 18 août 2017 22:07

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59979d84e4b03414b1f460dc" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59979d84e4b03414b1f460dc" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59979d84e4b03414b1f460dc" >
        
 
 
  <div> 
   <p> <strong>Six ans apr&egrave;s avoir &eacute;t&eacute; gravement bless&eacute; dans un accident de la route, l’ancien golfeur de la PGA David Morland IV est de retour au sommet de son art et il veut int&eacute;grer la Ligue des Champions (ancienne SPGA) dans 14 mois, lorsqu’il soufflera 50 chandelles.</strong></p> 
  </div> 
  <div> 
   <p> &laquo; Je frappe la balle vraiment bien. J’ai retrouv&eacute; l’&eacute;lan que j’avais lors de mes belles ann&eacute;es. J’ai vieilli, mes balles sont peut-&ecirc;tre quelques verges moins longues, mais mon jeu est l&agrave;, c’est encourageant, affirme l’Ontarien avec entrain. Il ne manque qu’un peu de peaufinage. &raquo;</p> 
  </div> 
  <div> 
   <p> En 2011, alors qu’il &eacute;voluait sur une base r&eacute;guli&egrave;re dans la PGA, Morland IV a &eacute;t&eacute; s&eacute;rieusement bless&eacute; au dos et &agrave; une &eacute;paule dans un accident de la route. Il a tent&eacute; de continuer de jouer malgr&eacute; les blessures, mais a finalement d&ucirc; &ecirc;tre op&eacute;r&eacute; &agrave; deux reprises. Au total, il a &eacute;t&eacute; tenu &agrave; l’&eacute;cart du jeu pendant 42 mois, perdant sa carte de membre du plus prestigieux circuit au monde.</p> 
  </div> 
  <div> 
   <p> &laquo; J’ai trouv&eacute; &ccedil;a vraiment difficile. C’&eacute;tait ma passion. Il manquait quelque chose &agrave; ma vie. Je n’ai pas pu regarder une seule partie de golf pendant ces trois ann&eacute;es et demie &raquo;, raconte-t-il.</p> 
  </div> 
  <div> 
   <p> <strong>entra&icirc;neur d’&eacute;lan robotis&eacute;</strong></p> 
  </div> 
  <div> 
   <p> Le golfeur, aujourd’hui &acirc;g&eacute; de 48 ans, a pu renouer avec le golf il y a quelques ann&eacute;es gr&acirc;ce &agrave; un entra&icirc;neur d’&eacute;lan robotis&eacute; con&ccedil;u &agrave; Toronto. D&egrave;s ses premiers &eacute;lans avec la machine, il a senti qu’il retrouvait ses moyens.</p> 
  </div> 
  <div> 
   <p> &laquo; J’ai frapp&eacute; un coup de fer-4 long et droit. &Ccedil;a m’a tout de suite redonn&eacute; le sourire, continue-t-il. J’ai eu &agrave; travailler sur mon jeu depuis, mais mon dos et mon &eacute;paule ne me font plus mal et je frappe la balle avec force.</p> 
  </div> 
  <div> 
   <p> Depuis, David Morland IV sillonne les diff&eacute;rents tournois du Circuit Canada Pro Tour afin de reprendre son rythme. Il a respectivement termin&eacute; au 22e, 11e et troisi&egrave;me rang lors de ces trois derni&egrave;res sorties.</p> 
  </div> 
  <div> 
   <p> Apr&egrave;s deux rondes &agrave; la Coupe Canada Sani Marc-Desjardins de Victoriaville, le golfeur ontarien est 20e, &agrave; cinq coups sous la normale. Il estime m&eacute;riter un meilleur sort.</p> 
  </div> 
  <div> 
   <p> &laquo; Plusieurs de mes coups roul&eacute;s se sont arr&ecirc;t&eacute;s en bordure du trou ou ont roul&eacute; autour de la coupe sans p&eacute;n&eacute;trer. Je n’ai pas &eacute;t&eacute; chanceux et &ccedil;a fait une bonne diff&eacute;rence. L’important c’est que je joue bien &raquo;, conclut-il.</p> 
  </div> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-d3170ef9'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/08/18/david-morlandiv-revient-de-loin" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc15-06bf79b1'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="golf"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/le-canadien-tue-a-barcelone-est-un-homme-de-vancouver" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6044380f-bf4b-493c-91aa-69397c8bd6a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Ian et Valérie Wilson." /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Le Canadien tué est un homme de Vancouver</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/19/lex-procureure-generale-senfuit-en-colombie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74ec2b21-b239-4d11-9de3-1719fdcc3693_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">L’ex-procureure générale s’enfuit en Colombie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/fenetres-huileuses" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2fb8cb40-a666-43e6-a58a-d6d837009c6c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le café Paris Crêpes est situé en plein cœur du centre-ville de Montréal. " title="Resto sale Paris Crepes" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Fenêtres huileuses</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/walmart-et-costco-continuent-leur-ascension" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bfa886e2-302e-4e59-a1f5-85266e7bd2b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Dans le monde, Walmart vend pour 200 milliards $ de produits alimentaires chaque année, soit la moitié de son chiffre d’affaires." title="Walmart" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Walmart et Costco continuent leur ascension</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/manifestations-anti-et-pro-immigration-a-quebec-couillard-sinquiete-des-derapages" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/061e21da-9267-4616-9ac4-328cc3227e68_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Les deux manifestations anti et pro immigration qui s’opposeront dimanche à Québec soulèvent de vives tensions, alors que les policiers se disent prêts à intervenir et que le premier ministre lui-même s’inquiète des dérapages. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Couillard s'inquiète des dérapages</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/neonazis-et-autres-zozos-finis" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b33c911d-c64b-4164-b453-e62a19c4d367_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Violent Clashes Erupt at &quot;Unite The Right&quot; Rally In Charlottesville" title="Violent Clashes Erupt at &quot;Unite The Right&quot; Rally In Charlottesville" /> </div> </div> <div class="right"> <span class="small-category-name">Lise Ravary</span> <h3 class="most-popular-title">Néonazis et autres zozos finis</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/19/larmee-annonce-le-debut-de-loffensive-pour-chasser-lei-de-lest-du-pays" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/43fdac0d-e7c8-4c60-b701-8938d9c8e5f2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc état islamique ÉI" title="Bloc état islamique ÉI" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Début de l’offensive pour chasser l’EI</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/la-mere-de-la-victime-de-charlottesville-refuse-de-parler-a-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b6547305-94b0-46f3-b398-35a975967727_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">La mère de la victime refuse de parler à Trump</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/ils-courent-apres-leurs-souvenirs-de-mariage" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5e8e61c-76e9-44b8-8210-9f5aa542848f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc mariage" title="Bloc mariage" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Ils courent après leurs souvenirs de mariage</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/il-tue-le-chat-de-son-voisin-car-il-croyait-que-la-bete-etait-le-demon" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42cd6a9f-b53a-420b-9a8c-aafa26ee47bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Deux policiers du SPVQ sous enquête" title="Deux policiers du SPVQ sous enquête" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il tue le chat de sa voisine</h3> </div></a>

        </div>
  <div id='bigbox_single-7c38ec4f'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/gaza-120-000-jeunes-ont-participe-aux-camps-dentrainement-du-hamas" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0394923f-3750-463e-9aa8-f6805e1bcbbc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">120 000 jeunes ont participé aux camps </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/17/un-mafioso-abattu-sous-les-yeux-de-son-enfant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/56e0bdce-5487-4a41-b8ac-10c6e3670a49_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="La victime venait d’aller chercher son fils dans un parc de Saint-Léonard quand un tireur l’a atteinte de plusieurs balles." title="FD-MEURTRE-LISIEUX-LEONARD" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un mafioso abattu sous les yeux de son enfant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/maison-blanche-steve-bannon-conseiller-strategique-de-donald-trump-aurait-ete-congedie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6a551dc6-a5ca-4900-9fee-87d812f6e4b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="President-Elect Donald Trump Holds Press Conference In New York" title="President-Elect Donald Trump Holds Press Conference In New York" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Steve Bannon quitte la Maison Blanche</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/17/division-atlantique-la-competition-sannonce-feroce" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9f81f69-19eb-472f-9be1-9f8282db50b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">La compétition s’annonce féroce</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/allegations-de-corruption-un-employe-de-bombardier-transport-accuse" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ab2c140-206d-4d6f-ad9d-79f68d7554ae_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="GEN-BOMBARDIER OMNEO" title="GEN-BOMBARDIER OMNEO" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Un employé de Bombardier Transport accusé</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/pas-demain-le-cinema-a-10-par-mois-au-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a0a8519d-9334-467e-b147-178de4b36f05_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Vincent Guzzo, des Cinémas Guzzo, dit avoir déjà pensé à implanter un forfait mensuel illimité, mais pas à 10 $ par mois, un tarif non « rentable », selon lui." /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Pas demain le cinéma à 10$ par mois au Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/17/la-maison-simons-ouvre-son-15e-magasin-au-pays" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cb0aca40-7da4-4e12-8f6f-58abb5010942_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="magasin simons" title="magasin simons" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">La Maison Simons ouvre son 15e magasin au pays</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/un-deces-canadien-a-barcelone" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc3c1526-18ff-41de-8127-30fb27688de4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Un décès canadien à Barcelone</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/17/agenda-du-week-end" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c7921875-1b5b-4f97-8495-543435065ca3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sortir</span> <h3 class="most-popular-title">Agenda du week-end</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/19/dautres-millions-pour-renir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0df84319-ef94-45ff-8186-4075b159397d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">D’autres millions pour RENIR</h3> </div></a>

        </div>
  <div id='bigbox_single-7fdc64d6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/un-homme-poignarde-des-gens-en-finlande" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c8644cfb-dd9b-4150-a1d2-5c8f06f1fab4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">2 morts et 9 blessés dans une attaque au couteau</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/un-quadruple-meurtre-resolu-grace-a-vous" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/06ee9b46-04ea-42d2-9b04-6c487d3870c7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Un quadruple meurtre résolu grâce à vous?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/un-terrain-preoccupant" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fa8cf7bc-2c63-4008-8ec0-3d2491cabacd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Match des Argonauts contre les Alouettes de Montréal au BMO Field." /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Un terrain préoccupant</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/une-firme-pour-gerer-la-crise-renir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0df84319-ef94-45ff-8186-4075b159397d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Les ratés se multiplient depuis le début de l’implantation de RENIR, en 2002. En plus des coûts qui ont explosé, plusieurs contraintes techniques compliquent la vie des policiers de la SQ. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">200$ de l’heure pour gérer la crise à la SQ</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/les-policiers-espagnols-remontent-la-piste-des-attentats-meurtriers" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/322f2ef4-bf82-4781-a2d2-c064108d49cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Une «attaque de plus grande envergure» évitée</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/attentats-en-espagne-au-moins-une-victime-canadienne" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/81fc3fe6-5dcf-40e3-8fe5-a09eb965954b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Au moins une victime canadienne</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/confiant-mais-pas-trop-non-plus" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9521b61f-8792-4ddf-bc4b-6e4f21d75fb4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SPO-SOCCER MLS CHICAGO FIRE VS IMPACT DE MONTRÉAL" title="SPO-SOCCER MLS CHICAGO FIRE VS IMPACT DE MONTRÉAL" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Confiant, mais pas trop non plus</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/08/18/alouettes-mission-impossible" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8b026e4-b5d3-407d-8a1b-5b0829c10524_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Ernest Jackson et les Alouettes devront se méfier des Argonauts, samedi après-midi. " title="SPO" /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Mission impossible?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/08/18/trois-points-precieux" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf215c9-82e4-48fe-9dc6-9728fd3cd0c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="L’entraîneur Mauro Biello n’aura pas à livrer un long discours de motivation à ses joueurs, qui connaissent l’importance du match de ce soir" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Trois points précieux </h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-fafb4d17'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/e9e98f4/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/e9e98f4/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/SyrwNl4Pg_default/index.min.js"></script>
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

