









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Parlons de la « ségrégation scolaire » | JDM</title>
      <meta name="description" content="Plusieurs commentateurs ont récemment qualifié de «ségrégation» le fait qu’un nombre grandissant d’élèves du secondaire fréquentent des écoles privées">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="éducation,privé,public,syndicats,école" />
        <meta name="lastModified" content="2017-09-271" />
  <meta name="author" content="Alexandre Moreau"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/alexandre-moreau" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Parlons de la « ségrégation scolaire » " />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Plusieurs commentateurs ont récemment qualifié de «ségrégation» le fait qu’un nombre grandissant d’élèves du secondaire fréquentent des écoles privées" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" />
  <meta name="twitter:title" content="Parlons de la « ségrégation scolaire » ">
  <meta name="twitter:description" content="Plusieurs commentateurs ont récemment qualifié de «ségrégation» le fait qu’un nombre grandissant d’élèves du secondaire fréquentent des écoles privées">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/29794a9/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/29794a9/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59cd6502e4b0dccfa497b99e"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-09-28T21:01:37Z"/>

        <meta name="cXenseParse:author" content="Alexandre Moreau"/>

        <meta name="cXenseParse:recs:que-strapline" content="Institut économique de Montréal"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="argent"/>

        <meta name="cXenseParse:recs:que-category" content="Institut économique de Montréal"/>
        <meta name="cXenseParse:recs:category" content="Institut économique de Montréal"/>


        <meta name="cXenseParse:recs:que-typeasset" content="blogPost"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="blogues/institut économique de montréal"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "542e9969e4b0a2a8a380f287";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "16",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Institut économique de Montréal",
      
        'rootChannel': "Blogues",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Parlons de la « ségrégation scolaire » ",
        "articleAuthor"     :   "Alexandre Moreau",
        "articleDate"       :   "2017-09-28 17:09:19",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "59cd6502e4b0dccfa497b99e",
      "assetTitle"        :   "Parlons de la « ségrégation scolaire » " ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/opinion/blogs/columnists"
        data-page="blog"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/29794a9"
        data-currentsection="blogueinstituteconomiquedemontreal"
        data-sectioncolor="argent"
        data-sectiontype="blog"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/opinion/blogs/columnists</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">16°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">16°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="blog">
              <input type="hidden" name="thisSection" id="thisSection" value="argent">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/blogues/iedm/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="argent" data-storytype="blog" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar argent" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/blogues" >Blogues</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/blogues/iedm" itemprop="articleSection" >Institut économique de Montréal</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Parlons de la « ségrégation scolaire » </h3></a><a href="http://www.journaldemontreal.com/2017/09/28/louis-hebert-gerer-les-attentes" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/600ee004-8f40-4490-a6fa-2134ecbde6ad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Louis-Hébert: gérer les attentes</h3></a><a href="http://www.journaldemontreal.com/2017/09/28/de-toute-beaute" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/993e19ee-632b-4e08-a970-7df7dc8b3c5c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>De toute beauté</h3></a><a href="http://www.journaldemontreal.com/2017/09/28/pourquoi-choisir-lecole-publique" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a248e876-e519-47b8-96bb-f826bada6275_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="école secondaire" title="école secondaire" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Les avantages sous-estimés de l'école publique</h3></a><a href="http://www.journaldemontreal.com/2017/09/28/plq-transparence-pour-certains-opacite-pour-les-autres" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6604a068-7782-4f40-b407-68b2ceeb2468_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>PLQ: transparence pour certains... </h3></a><a href="http://www.journaldemontreal.com/2017/09/28/le-vin-de-la-semaine-chateau-pesquie" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3f3c282-c075-4439-8885-88184582816b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Le vin de la semaine: Château Pesquié</h3></a><a href="http://www.journaldemontreal.com/2017/09/28/le-pantheon-a-devoile-ses-intronises-2017" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/477dc763-f666-44be-a4e2-e06a7cfe422e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Le Panthéon a dévoilé ses intronisés 2017</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/le-mirage-bombardier" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd9f3c1e-1946-4c2d-9f8c-d5c20e359927_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Le mirage Bombardier</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/le-plomb-dans-laile-de-bombardier" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2c248c67-c44b-415c-a1fd-abbaf3960d78_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Le plomb dans l'aile de Bombardier</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/larabie-saoudite-se-moque-des-femmes" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/68cc7eae-01cf-488e-ba3d-2ba4a3f7d970_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Les saoudiennes ont moins de droit qu'un chameau</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/le-vin-quotidien-du-beau-bourgogne-pas-cher" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/474cdfa6-d4c2-443a-8dc8-40a60497203e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Imprimer" title="Imprimer" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Le vin quotidien: du beau bourgogne pas cher!</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/uber--quand-quebec-montre-comment-freiner-le-progres" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11d8ef08-ef83-445f-95bf-c8900f6712cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Uber : quand Québec freine le progrès</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/uber-les-gros-bras" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11d8ef08-ef83-445f-95bf-c8900f6712cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Uber les gros bras</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/tarif-de-220--sur-la-c-series--cest-du-protectionnisme" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/26cd262c-37d0-43a8-81a7-7c314e026af0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Protectionnisme : tarif de 220 % sur la C Series</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/la-reforme-morneau-les-riches-et-les-entrepreneurs" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3bbc9f92-5fa2-4141-aeb5-2ab427602006_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>La réforme Morneau, les riches et les entrepreneur</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/les-poux" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd68a48d-9345-4398-9fff-6867eb40326a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Ces parasites qui ont su traverser les époques</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/camarade-quel-est-ton-camp" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/02cba4af-8a96-4af8-a63b-1af1ecdce486_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Camarade, quel est ton camp?</h3></a><a href="http://www.journaldemontreal.com/2017/09/27/le-pantheon-des-sports-de-sherbrooke-fait-le-plein-dimmortels" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/733afefe-cf96-4b76-894a-75ea140a3ba8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Le Panthéon des sports de Sherbrooke fait le plein</h3></a><a href="http://www.journaldemontreal.com/2017/09/26/le-semeur-de-division-sen-prend-au-football" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d1697e40-a91e-45a0-a806-c2bfbc19709d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Kansas City Chiefs v Los Angeles Chargers" title="Kansas City Chiefs v Los Angeles Chargers" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Le semeur de division s'en prend au football</h3></a><a href="http://www.journaldemontreal.com/2017/09/26/le-francais-quossa-donne" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/417492e9-9bf4-4d42-a4bb-68b62f515d67_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Le français, qu'ossa donne ?</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-542e9969e4b0a2a8a380f287-aefb5410'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="blogueinstituteconomiquedemontreal"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59cd6502e4b0dccfa497b99e" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">

    <div class="header-groupe-blog">
<a href="http://www.journaldemontreal.com/blogues/iedm" ><div class="blog-header_icon"> <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/2b442f8d-09d6-4f04-a2c0-4279140125ae_bandeauNew.jpg" alt="Institut économique de Montréal" /> </div></a>    </div>
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Parlons de la « ségrégation scolaire » </h1>



  <div id="StoryDetailSocialSharing59cd6502e4b0dccfa497b99e" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-count-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-count="1"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-count-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire'>  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-count-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-count-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire', '_blank')">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-count-url="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59cd6502e4b0dccfa497b99e" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Parlons de la « ségrégation scolaire » ">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d'archives Simon Clark</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldemontreal.com/auteur/alexandre-moreau" ><img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/802b1ef2-3d39-4a72-b0bc-8da23c0052fa_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=0" alt="" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/alexandre-moreau" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Alexandre Moreau </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-09-28T21:01:37Z"
  >
              Jeudi, 28 septembre 2017 17:01

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-09-28T21:09:19Z"
  >
              Jeudi, 28 septembre 2017 17:09

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59cd6502e4b0dccfa497b99e" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59cd6502e4b0dccfa497b99e" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59cd6502e4b0dccfa497b99e" >
        
 
 
  <p> Ces derniers jours, des commentateurs ont qualifi&eacute; de &laquo;&nbsp;s&eacute;gr&eacute;gation&nbsp;&raquo; le fait qu’un nombre grandissant d’&eacute;l&egrave;ves du secondaire, soit pr&egrave;s de 40&nbsp;%, fr&eacute;quentent des &eacute;coles priv&eacute;es ou des programmes particuliers dans des &eacute;coles publiques. Certains ont m&ecirc;me utilis&eacute; le terme &laquo;&nbsp;apartheid&nbsp;&raquo;... Ils affirment aussi que cela nuit &agrave; la r&eacute;ussite des &eacute;l&egrave;ves. Nonobstant le choix de mots douteux, et si c’&eacute;tait le contraire?</p> 
  <p> <strong>Quelle s&eacute;gr&eacute;gation?</strong></p> 
  <p> Quelle est cette &laquo;&nbsp;s&eacute;gr&eacute;gation scolaire&nbsp;&raquo; qui pr&eacute;vaudrait au Qu&eacute;bec, et qui en sont les auteurs? Des parents qui font des efforts suppl&eacute;mentaires pour aider leurs enfants &agrave; s’accomplir. Certains font le choix d’&eacute;coles publiques &agrave; programmes ou vocations particuli&egrave;res, tandis que d’autres privil&eacute;gient l’&eacute;cole priv&eacute;e et font un sacrifice financier personnel afin d’offrir &agrave; leurs enfants ce qu’ils consid&egrave;rent &ecirc;tre la meilleure &eacute;ducation possible.</p> 
  <p> Il existe pourtant de r&eacute;elles injustices dans notre syst&egrave;me scolaire, bien plus dommageables. Par exemple, au Qu&eacute;bec, le code postal dicte g&eacute;n&eacute;ralement l’&eacute;cole que les enfants devront fr&eacute;quenter. Les parents d’&eacute;l&egrave;ves d&eacute;sirant fr&eacute;quenter une autre &eacute;cole peuvent tout de m&ecirc;me faire une demande aupr&egrave;s de leur commission scolaire. Cela s’appelle le &laquo;&nbsp;libre choix&nbsp;&raquo;, dans le jargon scolaire.</p> 
  <p> Cependant, les places en &laquo;&nbsp;libre choix&nbsp;&raquo; sont limit&eacute;es, de sorte que l’acceptation n’est pas garantie. Des &eacute;l&egrave;ves qui fr&eacute;quentent une &eacute;cole depuis plusieurs ann&eacute;es peuvent m&ecirc;me s’en voir expuls&eacute;s, m&ecirc;me lorsque les classes ont recommenc&eacute;.</p> 
  <p> Les d&eacute;fenseurs &agrave; tout crin de l’&eacute;cole publique unique et uniforme devraient se demander pourquoi des parents vont jusqu’&agrave; falsifier leur adresse pour &eacute;viter l’&eacute;cole de leur quartier; pourquoi les places dans des programmes particuliers qui, manifestement, r&eacute;pondent aux besoins et aux d&eacute;sirs des parents et des &eacute;l&egrave;ves, doivent &ecirc;tre attribu&eacute;es au hasard; pourquoi, plus simplement, les commissions scolaires demeurent toujours incapables de s’ajuster aux demandes des parents, et d&eacute;cident pour eux de ce qui est le mieux pour leurs enfants?</p> 
  <p> Ce n’est pas moins de choix dont les parents et les &eacute;l&egrave;ves ont besoin, mais plus.</p> 
  <p> <strong>Pourtant, la r&eacute;ussite scolaire augmente</strong></p> 
  <p> Pour justifier la fin de la &laquo;&nbsp;s&eacute;gr&eacute;gation&nbsp;&raquo;, <a href="http://www.ledevoir.com/societe/education/507402/education-la-lutte-des-classes">l’IRIS lui attribue la baisse du taux de r&eacute;ussite</a> des &eacute;l&egrave;ves du r&eacute;seau public lors des &eacute;preuves uniques du minist&egrave;re, un taux qui est pass&eacute; de 91,8&nbsp;% &agrave; 83,6&nbsp;entre 2011 et 2015.</p> 
  <p> Il y a quatre faiblesses dans l’utilisation de cette statistique. La premi&egrave;re est qu’il s’agit d’un &eacute;chantillon relativement court en dur&eacute;e; la seconde est que les examens du minist&egrave;re portent sur des mati&egrave;res pr&eacute;cises et qu’elles ne disent pas si l’&eacute;l&egrave;ve a finalement obtenu son dipl&ocirc;me ou apr&egrave;s combien de temps; la troisi&egrave;me est que la variation dans les taux de r&eacute;ussite peut s’expliquer par le fait que le contenu des examens change d’ann&eacute;e en ann&eacute;e; la quatri&egrave;me est que ces statistiques ne tiennent pas compte de l’importante croissance du taux d’&eacute;l&egrave;ves handicap&eacute;s ou &eacute;l&egrave;ves en difficult&eacute; d’adaptation ou d’apprentissage (EHDAA).</p> 
  <p> D’une part, il est faux de croire que le secteur priv&eacute; pratique une forme d’&eacute;cr&eacute;mage, laissant ainsi le secteur public avec l’ensemble des &eacute;l&egrave;ves en difficult&eacute;. <a href="http://www.iedm.org/fr/73695-ou-va-largent-de-leducation">Dans l’ensemble du r&eacute;seau priv&eacute;</a>, le taux global d’&eacute;l&egrave;ves EHDAA a presque doubl&eacute; en 5 ans pour atteindre 13&nbsp;% l’an dernier, comparativement &agrave; 22&nbsp;% dans le r&eacute;seau public. Le secteur priv&eacute; fait donc sa part. D’ailleurs, pr&egrave;s du quart des &eacute;l&egrave;ves consid&eacute;r&eacute;s comme EHDAA dans le secteur priv&eacute; fr&eacute;quentent un &eacute;tablissement d’enseignement priv&eacute; sp&eacute;cialis&eacute; en adaptation scolaire.</p> 
  <p> D’autre part, le portrait dans le r&eacute;seau public n’est pas aussi sombre que les opposants aux &eacute;coles priv&eacute;es le laissent entendre. Le taux de diplomation et de qualification apr&egrave;s 5 ans pour les &eacute;l&egrave;ves qui sont entr&eacute;s au secondaire de 2001 &agrave; 2010 (et qui ont termin&eacute; entre 2006 et 2015) a augment&eacute; de 13&nbsp;% dans le secteur public, comparativement &agrave; 5&nbsp;% pour le priv&eacute;. Bien que le taux soit beaucoup plus &eacute;lev&eacute; dans le secteur priv&eacute;, cet &eacute;cart suit une tendance &agrave; la baisse et l’ensemble des &eacute;l&egrave;ves en b&eacute;n&eacute;ficient, peu importe le r&eacute;seau. &nbsp;</p> 
  <p> Il semble donc que le fait que de plus en plus de Qu&eacute;b&eacute;cois se pr&eacute;occupent de l’&eacute;ducation de leurs enfants et demandent des programmes particuliers est accompagn&eacute; non pas par une diminution, mais par une augmentation de la r&eacute;ussite scolaire.</p> 
  <p> En toute logique, si ce qu’ils souhaitent est la r&eacute;ussite des enfants, ceux qui d&eacute;noncent la &laquo;&nbsp;s&eacute;gr&eacute;gation scolaire&nbsp;&raquo; devraient applaudir et r&eacute;clamer davantage de programmes et d’&eacute;coles particuli&egrave;res qui ont pour effet de motiver les &eacute;l&egrave;ves et de les pousser &agrave; se surpasser.&nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-87222a39'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="blogueinstituteconomiquedemontreal"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-542e9969e4b0a2a8a380f287-1d6bf9e5'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="blogueinstituteconomiquedemontreal"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/le-pdg-dair-canada-trouble-par-la-reaction-americaine" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dfbf0ff8-bd6e-4173-8a58-dbc59aaa2aa0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Le PDG troublé par la réaction américaine</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/incompetence-la-caq-veut-serrer-la-vis-aux-hauts-dirigeants-de-la-fonction-publique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4bd4768-08d8-44c1-91d9-3b38e42fba7e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le député de la CAQ Éric Caire a déposé un projet de loi qui serre la vis aux hauts dirigeants de la fonction publique." title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La CAQ veut serrer la vis aux hauts dirigeants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/normandeau-invite-les-quebecois-a-voter-pour-la-caq" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/eae246f1-83db-4443-8da1-59b6915a18f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="L’ex-ministre libérale Nathalie Normandeau a invité ses auditeurs mardi dernier à voter pour… la CAQ." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Normandeau invite à voter pour la CAQ</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/philippe-couillard-nomme-le-nouveau-porte-parole-de-son-gouvernement" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d5d217f-6afe-47c9-8ba8-f305d0f7bb18_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Le premier ministre du Québec, Philippe Couillard" title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le directeur des communications nommé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/meurtre-au-maxi-un-cas--typique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/976b8dec-14ee-4c46-b810-6af1fcb6ae8b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un cas « typique »</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/11-photos-de-couleurs-qui-vous-donneront-le-gout-de-quitter-la-ville-cette-fin-de-semaine" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd2ba88b-9a1e-4e73-935d-8c837b5fc19f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">11 photos de couleurs qui vous feront rêver!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/montreal-cinq-endroits-ou-boire-un-cafe-latte-epice-a-la-citrouille" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/404eb661-2acb-42c5-802b-394c101c5fdf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sortir</span> <h3 class="most-popular-title">5 endroits où boire un café latté à la citrouille</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/29/cowboys-en-chest-et-danseuses-burlesques-le-casino-devient-le-wild-wild-west-avec-le-casino-de-montreal" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/459a2e91-de0c-4b55-810b-18a0de966425_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Croustillant</span> <h3 class="most-popular-title">Cowboys en chest et danseuses burlesques au Casino</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/les-punaises-de-lit-adorent-le-linge-sale-selon-une-etude" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a8bd08ac-022c-480b-95ce-821aca095e67_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Les punaises de lit adorent le linge sale</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/une-mitsubishi-hybride-branchable-arrivera-au-quebec-sous-peu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a202ac3b-5830-47fa-9b41-c7179967dc17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mitsubishi Outlander PHEV 2017" title="Mitsubishi Outlander PHEV 2017" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Un VUS hybride branchable arrivera bientôt ici</h3> </div></a>

        </div>
  <div id='bigbox_single-459d0478'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="blogueinstituteconomiquedemontreal"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/la-menace-de-greve-plane-sur-les-cpe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/37e4cf18-8f46-43a6-865b-0b11e2cad481_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Le spectre d’un conflit de travail plane sur 400 centres de la petite enfance (CPE) affiliés à la CSN partout au Québec." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La menace de grève plane sur les CPE</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/valerie-plante-promet-lobtention-de-permis-en-ligne-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0223f90-568f-4e18-b1c2-a0a0f41a2a5e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ville</span> <h3 class="most-popular-title">Plante promet l’obtention de permis en ligne</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/entente-avec-netflix-quebec-en-colere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5812063c-fca4-41b1-aafa-a817687dbdc5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Luc Fortin s’est dit «en colère» lors d’un point de presse peu après l’annonce des détails de l’entente par la ministre du Patrimoine canadien, Mélanie Joly." title="Luc Fortin" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Entente avec Netflix: Québec «en colère»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/loratoire-saint-joseph-vise-par-un-recours-collectif" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3221413a-43d2-45ec-b9e2-60ead871bb65_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="Lieu culte à Montréal, l’oratoire Saint-Joseph devra se défendre dans un recours collectif intenté contre des abus de religieux. " title="0702 jardinage" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L’oratoire Saint-Joseph visé par un recours </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/ballou-tabla-parmi-les-meilleurs-jeunes-joueurs-de-la-mls" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1b85f62-0da7-4376-8d9c-f4464fb63ae4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Ballou Tabla parmi les meilleurs jeunes joueurs</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/27/un-record-de-jours-consecutifs-sans-precipitations-battu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa351f1d-8ba1-43a4-a5b0-69ef84167ed5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Un record de jours sans précipitations battu</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/louis-hebert-legault-et-guilbault-lancent-un-appel-au-vote" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/60454963-8a83-4788-9234-fcf38f3ced5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le chef caquiste François Legault et sa candidate dans Louis-Hébert, Geneviève Guilbault, invitent la population à voter en grand nombre lors de l'élection partielle de lundi prochain." title="Bilan Guilbault" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Legault et Guilbault lancent un appel au vote</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/couillard-partage-sa-fierte-aux-employes-de-bombardier" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bafcb78-7b18-4e25-b867-4b5c84ee2474_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="«Tout le Québec est fier de vous, a dit d'entrée de jeu Philippe Couillard aux employés de Bombardier. Tout le Québec vous envoie ses salutations et son soutien.»" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Couillard partage sa fierté avec les employés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/un-programme-national-ferait-economiser-4-g-aux-canadiens" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/15327615-2209-4751-b002-07a2273ebcbd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Un programme national ferait économiser 4 G$</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/femmes-au-volant-en-arabie-impact-majeur-attendu-sur-leconomie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ffc1d539-360d-4e98-b559-1dbbc9ddf824_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Impact majeur attendu sur l’économie</h3> </div></a>

        </div>
  <div id='bigbox_single-c84b9e01'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="blogueinstituteconomiquedemontreal"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/un-heros-de-lac-megantic-meurt-empoisonne-au-fentanyl-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac31dcfd-fcc2-4bd3-8027-4ae485f298e2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="Yves (à droite) et son frère Gilles Faucher, morts côte à côte, étaient des consommateurs de drogue réguliers, mais « fonctionnels », selon leurs proches. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Triste fin pour un héros de Lac-Mégantic</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/liris-reclame-la-gratuite-du-transport-en-commun-a-montreal-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a505fc87-a065-4c8f-8807-61aba137eab1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transport urbain</span> <h3 class="most-popular-title">L’IRIS réclame la gratuité du transport en commun </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/il-perd-son-micro-apres-avoir-voulu-diffuser-linfo-du-journal" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/51b686e0-0304-43df-8d3a-7a0fb44bee11_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="&lt;b&gt;Gilles Pétel&lt;/b&gt;&lt;br /&gt; Ex-chroniqueur" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il perd son micro après avoir été censuré</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/27/les-quebecois-buveurs-excessifs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8da6f576-666e-4dd9-8c28-d20098f999c8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Les Québécois, buveurs excessifs</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/27/le-fondateur-de-playboy-hugh-hefner-est-decede" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebb3d87f-e58c-4606-b9a1-822e9742e3c9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=35" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Jet-set</span> <h3 class="most-popular-title">Le fondateur de «Playboy» Hugh Hefner est décédé</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/27/ca-laurait-touche" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/27d101fc-c121-4bdd-9d57-f86d01ccbd3f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Arturo Gatti était électrisant sur le ring." title="Arturo Gatti" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">«Ça l’aurait touché»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/de-graves-cas-de-maltraitance-decouverts-par-la-protectrice-du-citoyen-malgre-la-reforme-barrette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b7ecdee7-8113-4360-b1ea-8aaff49eda92_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="Malgré la réforme Barrette, la protectrice du citoyen a découvert de graves cas de maltraitance dans des centres d’hébergement alors que les plaintes ont augmenté en flèche." /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Des cas de maltraitance malgré la réforme Barrette</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/on-crash-le-lancement-de-kozetv" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d31975ca-cb87-4a6b-8ff9-9974bd8b4217_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">On déconne dans un party d'humoristes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/parlons-de-la--segregation-scolaire" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Institut économique de Montréal</span> <h3 class="most-popular-title">Parlons de la « ségrégation scolaire » </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/09/28/des-territoires-pourront-se-soustraire-a-lexploitation-petroliere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d16b910b-ba82-488f-9d82-53f03cf26222_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Le premier ministre Philippe Couillard s’est montré rassurant sur la question des hydrocarbures, jeudi, en ouverture du congrès de la FMQ." title="Couillard FQM" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Des territoires pourront s'y soustraire</h3> </div></a>

        </div>
  <div id='bigbox_single-b026fdbc'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="blogueinstituteconomiquedemontreal"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/09/28/fentanyl-difficile-de-rejoindre-les-consommateurs-regrette-barrette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b47e55c2-6eb9-42f9-8c16-ec9d2410764e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Le ministre de la Santé, Gaétan Barrette" title="caucus liberal" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Difficile d'aider tout le monde, selon Barrette</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-f0f201f0'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="blogueinstituteconomiquedemontreal"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/29794a9/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/29794a9/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=blogues"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

