









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>«C’est honteux» - Brendan Gallagher | Le Journal de Montréal</title>
      <meta name="description" content="Gallagher cherchait les bons mots pour expliquer comment le CH a présenté deux visages dans ce revers de 6 à 2 contre les Ducks.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="record d’équipe,comme l’équipe,bonne concentration,niveau de frustration,grande chose,pas d’excuses,partie du groupe,gardien originaire,direction de John,trouver des solutions,Brendan Gallagher Max Pacioretty,Claude Julien,Brendan Gallagher,Karl Alzner,Carey Price,John Gibson,Honda Center,Carey,Los Angeles" />
        <meta name="lastModified" content="2017-10-294" />
  <meta name="author" content="Jean-François Chaumont"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/jean-francois-chaumont" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="«C’est honteux» - Brendan Gallagher" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Gallagher cherchait les bons mots pour expliquer comment le CH a présenté deux visages dans ce revers de 6 à 2 contre les Ducks." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" />
  <meta name="twitter:title" content="«C’est honteux»">
  <meta name="twitter:description" content="Gallagher cherchait les bons mots pour expliquer comment le CH a présenté deux visages dans ce revers de 6 à 2 contre les Ducks.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/9562bcf/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/9562bcf/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59eae4d8e4b00bb72c1caefe"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-10-21T06:07:46Z"/>

        <meta name="cXenseParse:author" content="Jean-François Chaumont"/>

        <meta name="cXenseParse:recs:que-strapline" content="LNH | Canadien"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Canadien"/>
        <meta name="cXenseParse:recs:category" content="Canadien"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/hockey/canadien"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "54186ae4e4b07e9fdeaa5fc4";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "13",
      "weatherCondition"  :   "Ciel dégagé",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Canadien",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "«C’est honteux» - Brendan Gallagher",
        "articleAuthor"     :   "Jean-François Chaumont",
        "articleDate"       :   "2017-10-21 02:07:46",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "59eae4d8e4b00bb72c1caefe",
      "assetTitle"        :   "«C’est honteux» - Brendan Gallagher" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/hockey/canadien"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/9562bcf"
        data-currentsection="canadien"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/hockey/canadien</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/meteo-110x74/cn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">13°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldemontreal.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/meteo-110x74/cn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">13°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/sports/hockey/canadien/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/sports/hockey" >Hockey</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/sports/hockey/canadien" itemprop="articleSection" >Canadien</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brendan Gallagher " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-21 - </time>«C’est honteux»</h3></a><a href="http://www.journaldemontreal.com/2017/10/21/le-canadien-sincline-face-aux-ducks" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/375d48b1-ea78-44c8-98fd-67d8fe6c5307_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-21 - </time>Un autre désastre</h3></a><a href="http://www.journaldemontreal.com/2017/10/20/revivre-les-emotions-du-passe-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a945b0cd-a171-45fd-bd58-61f2f7f1d79c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Pierre Boivin et Saku Koivu. Retour de Saku après la fin des traitements pour le cancer, le 08 février 2002." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Revivre les émotions du passé</h3></a><a href="http://www.journaldemontreal.com/2017/10/20/andrei-markov-ne-regrette-pas-sa-decision" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1453eb06-5e89-4666-94e6-3258c07edcb6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Andrei Markov ne regrette pas sa décision</h3></a><a href="http://www.journaldemontreal.com/2017/10/20/attaques-anemiques-pour-le-canadien-et-les-ducks" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b982515-6194-4e49-9e12-5f1f0969bbf3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Attaque anémique pour le Canadien et les Ducks</h3></a><a href="http://www.journaldemontreal.com/2017/10/20/bergevin-est-dans-un-cul-de-sac" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c18282d9-cdcf-46ad-aa04-7f0bbe1fb3d6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Les performances de Carey Price par les temps qui courent remettent tout en perspective pour le Canadien." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Bergevin est dans un cul-de-sac</h3></a><a href="http://www.journaldemontreal.com/2017/10/20/le-debut-de-la-fin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0f1ae8b8-5d3c-4242-bfef-31298265d7e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Marc Bergevin " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Le début de la fin?</h3></a><a href="http://www.journaldemontreal.com/2017/10/20/lame-du-canadien-est-eteinte" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2488de8f-83dc-486a-8e90-bf61978e7f5d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>L’âme du Canadien est éteinte</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/du-jamais-vu-en-76ans" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/47fe9224-1a5a-4da4-a4b9-fb3f14f9d87c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="La dernière fois que le Canadien a connu un début de saison aussi difficile a été au début de la campagne 1941-1942. Émile « Butch » Bouchard était une verte recrue avec le CH et le programme officiel du Forum se vendait 10 cents. " title="objets anciens du canadien" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Du jamais vu en 76 ans</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/une-identite-a-batir-chez-le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/40351e14-90e5-4faa-aec6-c9ebffc8961c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Claude Julien, entraîneur-chef du Canadien" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Une identité à bâtir chez le Canadien</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/boude-par-le-ch" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e368299-e5fc-4aa5-87a8-ca43f187ae9f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="À son troisième séjour avec les Ducks, François Beauchemin joue le rôle de mentor auprès des jeunes défenseurs de l’organisation." title="HKN-74509490" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Boudé par le CH</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/un-depart-difficile-pour-jonathan-drouin-et-max-pacioretty" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cab3c7e0-6432-4c1a-a47e-abad1887eda7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Max Pacioretty est bien conscient qu’il doit en faire davantage pour aider le Canadien." title="Capitals vs Canadiens" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Un capitaine inquiet</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/le-canadien-un-club-bien-fragile" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/04102622-e2a9-4dfc-bb84-f7be8c7b3876_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Bien fragile, le Canadien</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/de-pauvres-decisions" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5a0d5a07-7083-4061-b670-f9e66e83e5c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Montreal Canadiens v Los Angeles Kings" title="Montreal Canadiens v Los Angeles Kings" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>De pauvres décisions</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/les-canadiens-sinclinent-a-los-angeles" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc11d8c7-2553-436b-8370-9cb3b6409e14_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Le CH s’enlise</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/les-habitudes-des-consommateurs-changent" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/906b2149-5b46-4d58-85f3-225067927eb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>Les habitudes des consommateurs changent</h3></a><a href="http://www.journaldemontreal.com/2017/10/19/appuyer-sur-le-bouton-de-panique-nest-jamais-la-solution" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ba11c4b-de04-4266-853f-66397c9a95ef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Geoff Molson dit ne pas trop s’inquiéter des défaites du Canadien parce qu’il croit avoir de bonnes personnes en place. On peut interpréter ça comme un vote de confiance à l’endroit des Marc Bergevin, Claude Julien et Kirk Muller, entre autres." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-19 - </time>«Le bouton de panique n’est jamais la solution»</h3></a><a href="http://www.journaldemontreal.com/2017/10/18/david-schlemko-a-ete-opere-a-la-main" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/626e3a83-181d-4ebe-9998-2d5209d6759d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-18 - </time>David Schlemko a été opéré à la main</h3></a><a href="http://www.journaldemontreal.com/2017/10/18/patrick-roy-croit-que-les-choses-se-replaceront-pour-le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f335531b-0710-4669-8f28-f6681d2ff4f8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Patrick Roy avoue être étonné par les déboires hâtifs du Canadien, mais il est convaincu que l'équipe se montrera sous un meilleur jour." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-18 - </time>Les «choses se replaceront», dit Patrick Roy </h3></a><a href="http://www.journaldemontreal.com/2017/10/18/le-canadien-et-les-kings-deux-equipes-aux-antipodes" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a7769ca6-6310-452f-b01d-fe20fc3fcb60_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="NHL: Montreal Canadiens at Los Angeles Kings" title="NHL: Montreal Canadiens at Los Angeles Kings" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-18 - </time>Le Canadien et les Kings: équipes aux antipodes</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-54186ae4e4b07e9fdeaa5fc4-005a9046'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="canadien"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59eae4d8e4b00bb72c1caefe" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >«C’est honteux» - Brendan Gallagher</h1>



  <div id="StoryDetailSocialSharing59eae4d8e4b00bb72c1caefe" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-count-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-count-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher'>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-count-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-count-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher', '_blank')">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-count-url="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59eae4d8e4b00bb72c1caefe" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Brendan Gallagher ">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d'archives</span>
                  <span class="bas_de_vignette">Brendan Gallagher </span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldemontreal.com/auteur/jean-francois-chaumont" ><img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a18ec102-70d2-4538-b00e-9825c8cc1c22_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=8" alt="Jean-François Chaumont" title="Jean-François Chaumont" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/jean-francois-chaumont" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Jean-François Chaumont </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-10-21T06:07:46Z"
  >
              Samedi, 21 octobre 2017 02:07

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-10-21T06:07:46Z"
  >
              Samedi, 21 octobre 2017 02:07

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59eae4d8e4b00bb72c1caefe" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59eae4d8e4b00bb72c1caefe" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59eae4d8e4b00bb72c1caefe" >
        
 
 
  <p> <strong>ANAHEIM | Max Pacioretty rageait dans le petit vestiaire de l’&eacute;quipe adverse au Honda Center. Il lan&ccedil;ait son &eacute;quipement dans son sac en se retenant pour ne pas hurler. &Agrave; c&ocirc;t&eacute; de lui, Brendan Gallagher avait une mine d&eacute;confite en r&eacute;pondant aux questions des journalistes.</strong></p> 
  <p> Gallagher cherchait les bons mots pour expliquer comment le CH a pr&eacute;sent&eacute; deux visages dans ce revers de 6 &agrave; 2 contre les Ducks.</p> 
  <p> &laquo; C’est honteux, a dit Gallagher. C’est notre travail de jouer 60 minutes, il n’y a pas d’excuses. Apr&egrave;s une bonne deuxi&egrave;me, nous nous sommes effondr&eacute;s en troisi&egrave;me. Si nous voulons gagner des matchs, nous devrons nous regarder dans le miroir. Nous ne recevrons pas de cadeau. Nous devons travailler plus fort. Nous ne gagnerons pas si nous ne trouvons pas de solutions. &raquo;</p> 
  <p> &laquo; C’est frustrant, il y a des hauts et des bas, a continu&eacute; le num&eacute;ro 11. &Ccedil;a devient enrageant puisque nous pouvons voir notre potentiel, mais juste pour de courts moments. &raquo;</p> 
  <p> Carey Price avait aussi de la difficult&eacute; &agrave; analyser l’effondrement des siens en troisi&egrave;me p&eacute;riode apr&egrave;s une deuxi&egrave;me p&eacute;riode o&ugrave; l’&eacute;quipe a inscrit un record d’&eacute;quipe avec 30 tirs en direction de John Gibson.</p> 
  <p> &laquo; Nous n’avions pas la bonne concentration, a mentionn&eacute; le gardien originaire d’Anahim Lake. Je n’ai pas vraiment la bonne r&eacute;ponse &agrave; cette question. Nous avons jou&eacute; comme l’&eacute;quipe que nous voulons &ecirc;tre en deuxi&egrave;me p&eacute;riode. Il y a eu des mots d’encouragements dans le vestiaire apr&egrave;s la premi&egrave;re. Nous avons pouss&eacute; fort en deuxi&egrave;me. Les Ducks ont marqu&eacute; sur un bond chanceux et nous nous sommes d&eacute;gonfl&eacute;s apr&egrave;s ce jeu. &raquo;</p> 
  <p> Karl Alzner, qui a connu un match tr&egrave;s p&eacute;nible, a donn&eacute; des pistes de solutions pour sortir l’&eacute;quipe de ce bourbier.</p> 
  <p> &laquo; Nous devrons jouer avec plus de cœur, de d&eacute;termination et de fiert&eacute;, a dit l’ancien des Capitals. Quand &ccedil;a ne va pas bien, il faut travailler encore plus fort. Il faut jouer pour ses co&eacute;quipiers et le logo. &raquo;</p> 
  <p> <strong>De la frustration</strong></p> 
  <p> Apr&egrave;s sept matchs, Price a maintenant un dossier de 1-5-1 avec une ronflante moyenne de 3,94 et un taux d’efficacit&eacute; de ,881.</p> 
  <p> &laquo; C’est frustrant, il n’y a pas de doute, a admis Price. Il n’y a pas un seul humain sur la terre qui ne serait pas frustr&eacute; en ce moment. Mais la plus grande chose, c’est qu’il faut savoir l’oublier et regarder vers l’avant. &raquo;</p> 
  <p> &laquo; Je me sens terriblement mal pour Carey, a rench&eacute;ri Alzner. Et c’&eacute;tait la m&ecirc;me chose pour Montoya &agrave; Los Angeles. Il y a eu plusieurs redirections. J’ai fait d&eacute;vier une rondelle dans mon propre but ce soir et j’ai perdu des couvertures. &raquo;</p> 
  <p> <strong>60 minutes</strong></p> 
  <p> &Agrave; l’instar de ses joueurs, Claude Julien se mordait les l&egrave;vres en r&eacute;pondant aux questions.</p> 
  <p> &laquo; Tout ce que je sais, c’est que c’est inacceptable, a affirm&eacute; l’entra&icirc;neur en chef. Nous devrions jouer comme nous l’avons fait en deuxi&egrave;me. Il faut &ecirc;tre bon du d&eacute;but &agrave; la fin, c’est assez simple. Nous avons montr&eacute; que nous pouvons jouer, mais nous ne pouvons le faire pour 60 minutes. &raquo;</p> 
  <p> &laquo; Mon niveau de frustration est tr&egrave;s &eacute;lev&eacute;, a-t-il continu&eacute;. Je ne mentirai pas. Mais m&ecirc;me si je suis tr&egrave;s frustr&eacute;, je suis la personne qui doit trouver des solutions. Nous devons trouver une fa&ccedil;on de nous replacer. &Ccedil;a fait partie de mon travail. Je ne peux me retirer de l’&eacute;quation, je fais partie du groupe dans les bons comme les moins bons moments. &raquo;</p> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-c5fa43e3'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldemontreal.com/2017/10/21/le-canadien-sincline-face-aux-ducks" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/375d48b1-ea78-44c8-98fd-67d8fe6c5307_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=7" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Un autre désastre </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-54186ae4e4b07e9fdeaa5fc4-0834e5e6'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="canadien"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/une-ecrivaine-quebecoise-accuse-michel-brule-dagression-sexuelle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d777730d-74ad-4107-a538-f2eb3f19fe9b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="L’écrivaine Jill Côté, connue notamment pour son ouvrage La Fille du Secret, affirme que lors d’un rendez-vous professionnel, l’éditeur Michel Brûlé l’aurait agrippée et lui aurait touché le sexe et la poitrine. Cet événement l’aurait poussée à délaisser l’écriture pendant une longue période et à craindre la présence des hommes." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une écrivaine porte plainte contre Michel Brûlé</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/gilbert-rozon-vend-toutes-ses-actions-de-juste-pour-rire" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2752255-6f82-4726-9452-a817bdf6a26b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Gilbert Rozon " /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Gilbert Rozon va céder Juste pour rire</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/21/des-timbres-pour-celebrer-lhistoire-du-hockey" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f533524d-c56b-49b8-8e80-add16c4b3fc5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Des timbres pour célébrer l’histoire du hockey </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/21/cest-honteux---brendan-gallagher" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/74610d22-7c74-4f27-a547-5bc6ab04e12e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brendan Gallagher " /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">«C’est honteux»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/21/seguin-et-bilodeau-provisoirement-au-cinquieme-rang" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ce8e70b3-2f6a-4bf7-a831-771a6828b894_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Julianne Segun et Charlie Bilodeau " /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Séguin et Bilodeau provisoirement au cinquième ran</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/21/le-canadien-sincline-face-aux-ducks" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/375d48b1-ea78-44c8-98fd-67d8fe6c5307_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Un autre désastre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/meurtre-au-maxi-randy-tshilumba-coupable-de-meurtre-au-premier-degre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/976b8dec-14ee-4c46-b810-6af1fcb6ae8b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Randy Tshilumba" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L’assassin du Maxi coupable de meurtre prémédité</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/21/du-cannabis-a-lepicerie" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3bc8d8f0-004a-4723-8acf-93899e5f1a0b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Sur cette photo, un client fait l’achat de produits du cannabis dans un dispensaire de Las Vegas tout de suite après que la vente de marijuana soit devenue légale dans l’État du Nevada, le 1er juillet dernier. Au Québec, des épiciers aimeraient vendre du pot." title="US-RECREATIONAL-USE-OF-MARIJUANA-BECOMES-LEGAL-IN-NEVADA" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Du cannabis à l’épicerie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/21/sa-meilleure-decision" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2ed1b62-8331-4d65-a230-86d4fa282e8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Marv Levy" title="Marv Levy" /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Sa meilleure décision</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/80000-de-travaux-gratuits-chez-lex-dg-de-laval" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/32596177-e84b-4719-9c69-27787ba10057_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Gilles Théberge dit que son entreprise Valmont Nadon Excavation a fourni des travaux valant 100 000 $ à la maison où habitait Claude Asselin." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">80 000$ de travaux gratuits chez l’ex-DG de Laval</h3> </div></a>

        </div>
  <div id='bigbox_single-a4d46ddf'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/21/concours-marc-dupre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/875ef6f0-7240-4881-b119-6de0bd51e81d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Concours</span> <h3 class="most-popular-title">Concours <i>Marc Dupré</i></h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/catherine-bachand-souvre-sur-ce-quelle-a-vecu-avec-gilles-parent" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/47e4bf86-d9b1-4089-b5d6-0c0e12c97ec2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="L’animatrice de WKND Catherine Bachand s’est confiée à son tour sur une inconduite sexuelle de l’animateur Gilles Parent à son endroit. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Témoignage émouvant de Catherine Bachand</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/une-drag-queen-lira-des-contes-a-des-enfants" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/824efd25-f9b2-48d4-b838-057ce8c4d846_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Barbada de Barbades est animatrice et performeuse dans des événements. Sébastien Potvin, de son nom civil, est enseignant de musique au primaire." title="Barbada" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une drag queen lira des contes à des enfants</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/21/vermette-sapproche-du-baton-dargent" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f06391f-9a76-4831-83a1-7ab637e03ab4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Antoine Vermette" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Vermette s’approche du bâton d’argent</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/proprietes-de-luxe" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ee4534ae-5d63-4f62-bea0-e9012ed96e82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Propriétés de luxe</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/otto-somppi-se-demarque-face-a-larmada-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1341b8a2-d898-434d-93ac-5f139813af2c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Halifax Mooseheads v Blainville-Boisbriand Armada" title="Halifax Mooseheads v Blainville-Boisbriand Armada" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Otto Somppi se démarque face à l'Armada</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/une-nouvelle-accusatrice-detaille-son-agression-sexuelle-par-weinstein" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/142d511b-836c-4802-8b04-901980022ba3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Harvey Weinstein" title="Cannes amfAR arrivals Eden Roc" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Une nouvelle accusatrice détaille son agression</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/alex-ovechkin-donne-la-victoire-aux-capitals-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f5d5c93-57d0-421b-b3b7-65a80f258e41_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Alexander Ovechkin" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Alex Ovechkin donne la victoire aux Capitals</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/quand-les-dettes-fiscales-accumulees-pesent-lourd" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/219ad717-0493-4624-a534-59b6519b8d87_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Heavy debt" title="Heavy debt" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Quand les dettes fiscales accumulées pèsent lourd</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/defaite-creve-coeur-des-panthers" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c36d49f-7e58-438c-9791-84121d598cb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Conor Sheary #43 enfile le but qui permettra aux Penguins de l'emporter." title="Pittsburgh Penguins v Florida Panthers" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Défaite crève-coeur des Panthers</h3> </div></a>

        </div>
  <div id='bigbox_single-2d248b18'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/ces-femmes-qui-aiment-ca" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1095b3a8-b6d6-47d2-a6aa-c3a9d7fc148d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sexualité</span> <h3 class="most-popular-title">Ces femmes qui aiment «ÇA»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/entraves-a-la-circulation-dans-la-region-de-montreal-le-secteur-de-lechangeur-turcot-a-eviter" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6810260f-abf4-4954-912c-a5ad7097a50e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transport urbain</span> <h3 class="most-popular-title">Le secteur de l’échangeur Turcot à éviter</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/21/tournee-solidarite-en-action-a-rimouski" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b35cf0c6-caec-4530-b34d-720ced58ba39_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Catherine Fournier" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Tournée «Solidarité en action» à Rimouski</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/18/50-reponses-a-tout" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed70e54b-a36b-4b5d-9500-c572639e83e1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">JM</span> <h3 class="most-popular-title">50 réponses à tout</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/je-navais-plus-faim-pour-le-dessert" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b89e03d4-e959-4146-80f0-7076908dbcde_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dans mon sac</span> <h3 class="most-popular-title">La fois où j'ai dit non</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/un-chauffeur-dautobus-masque-risque-detre-puni" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e3e05a77-f33f-43d7-b632-865e4c311173_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Un chauffeur d’autobus masqué risque d’être puni</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/un-double-pour-patrik-laine-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7be570e8-4845-4c94-b171-f7ec39dea0c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Patrik Laine a inscrit deux buts en supériorité numérique lors de l'affrontement opposant les Jets au Wild." title="Winnipeg Jets v Toronto Maple Leafs" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Un doublé pour Patrik Laine</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/catalogne-le-roi-despagne-denonce-une-tentative-de-secession" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/33b3f314-2e18-4450-bb0c-ccde11a70768_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le roi d’Espagne Felipe VI " /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Il dénonce «une tentative de sécession»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/une-derniere-pour-bernier" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/158da68e-5db6-4520-8c29-148ff0c9ca54_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Une dernière pour Bernier</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/10/20/abolis-dans-les-annees-2000-pas-de-retour-du-cours-deducation-sexuelle-a-lecole" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c2867e99-023c-4a82-8010-0db17db90602_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Sébastien Proulx" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Pas de retour du cours d'éducation sexuelle</h3> </div></a>

        </div>
  <div id='bigbox_single-b21d6cc6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/10/20/justin-trudeau-visite-lusine-de-pfr-a-alma" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/16708ab5-bdea-492c-a9c1-8f625775479d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Justin Trudeau a visité l’usine Alma de PFR pour terminer sa tournée du comté Lac-Saint-Jean." /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Trudeau visite l’usine de PFR</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-caed324c'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/9562bcf/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

