









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Charles Hamelin remporte l'or au 1500 mètres, Boutin 3e | JDM</title>
      <meta name="description" content="Le patineur de vitesse Charles Hamelin s'est hissé sur la première marche du podium à la Coupe du monde de Séoul.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="mettre la main,compatriote Marianne St-Gelais,première marche,courte piste,médaille d'argent,patineur de vitesse,quatrième rang,vertu d'une avance,quatrième position,Samuel Girard,John Celski,Charles Hamelin,Kim Boutin" />
        <meta name="lastModified" content="2017-11-322" />
  <meta name="author" content="Agence QMI"/>


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Charles Hamelin remporte l'or au 1500 mètres, Boutin 3e" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Le patineur de vitesse Charles Hamelin s'est hissé sur la première marche du podium à la Coupe du monde de Séoul." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" />
  <meta name="twitter:title" content="Charles Hamelin remporte l'or au 1500m">
  <meta name="twitter:description" content="Le patineur de vitesse Charles Hamelin s'est hissé sur la première marche du podium à la Coupe du monde de Séoul.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/9562bcf/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/9562bcf/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a0fd0ece4b00d9aa473e798"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-11-18T06:16:51Z"/>

        <meta name="cXenseParse:author" content="Agence QMI"/>

        <meta name="cXenseParse:recs:que-strapline" content="Autres sports"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Autres sports"/>
        <meta name="cXenseParse:recs:category" content="Autres sports"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/autres sports"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc17";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-3",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Autres sports",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Charles Hamelin remporte l\'or au 1500 mètres, Boutin 3e",
        "articleAuthor"     :   "Agence QMI",
        "articleDate"       :   "2017-11-18 01:16:51",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5a0fd0ece4b00d9aa473e798",
      "assetTitle"        :   "Charles Hamelin remporte l\'or au 1500 mètres, Boutin 3e" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/others"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/9562bcf"
        data-currentsection="autressports"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/others</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-3°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldemontreal.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-3°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/sports/autres-sports/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/sports/autres-sports" itemprop="articleSection" >Autres sports</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Charles Hamelin" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-18 - </time>Charles Hamelin remporte l'or au 1500m</h3></a><a href="http://www.journaldemontreal.com/2017/11/18/un-autre-podium-pour-kaillie-humphries-et-melissa-lotholz" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d7a88d7-a28a-487c-bded-4281ca8101a9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-18 - </time>Un autre podium pour Humphries et Lotholz</h3></a><a href="http://www.journaldemontreal.com/2017/11/17/tessa-virtue-et-scott-moir-le-duo-de-lheure" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddf87181-ea3a-41dd-aab5-295b20e55565_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Tessa Virtue et Scott Moi" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-17 - </time>Tessa Virtue et Scott Moir, le duo de l'heure</h3></a><a href="http://www.journaldemontreal.com/2017/11/17/nage-synchronisee-marie-lou-morin-se-retire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fda3cdbb-4e7d-4627-8afc-e322f160633b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-17 - </time>Marie-Lou Morin se retire</h3></a><a href="http://www.journaldemontreal.com/2017/11/17/patinage-de-vitesse-cinq-autres-places-pour-le-canada" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9d15162-b498-4442-b188-f1eefa217047_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Samuel Girard" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-17 - </time>Six autres places pour le Canada</h3></a><a href="http://www.journaldemontreal.com/2017/11/16/lincrevable-marcel-jobin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/140f1d6a-e8d9-47d7-be32-82f07a10a7e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le Club de la médaille d’or a célébré son 50e anniversaire jeudi soir en intronisant quatre nouveaux membres au sein du Temple, soit Dominick Gauthier, Marcel Jobin, Jacinthe Taillon et Yves Chabot." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-16 - </time>L’increvable Marcel Jobin</h3></a><a href="http://www.journaldemontreal.com/2017/11/16/patinage-de-vitesse--le-canada-fait-le-plein-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/41ccc41e-08ca-46a1-86da-0c2f9ad7ecff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Marianne St-Gelais" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-16 - </time>Le Canada fait le plein</h3></a><a href="http://www.journaldemontreal.com/2017/11/15/champion-a-84-ans" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/40a686f7-389e-482f-9102-53624e0b99ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="Marcel Perron est un champion « maître » haltérophile depuis quatre décennies. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-15 - </time>Champion d’haltérophilie à 84 ans</h3></a><a href="http://www.journaldemontreal.com/2017/11/13/patinage-de-vitesse-un-partenariat-pour-prevenir-les-commotions-cerebrales" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5a6acbca-8af4-4c66-ab98-92ba4771ce2e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Après les casques de vélo, Garneau lance la deuxième génération de casque de patin de vitesse." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-13 - </time>Un partenariat pour prévenir les commotions</h3></a><a href="http://www.journaldemontreal.com/2017/11/12/tessa-virtue-et-scott-moir-decores-dor-en-danse" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3444e287-2614-4782-9064-10549feda0ef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Tessa Virtue et Scott Moir ont remporté la médaille d’or en danse." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-12 - </time>Tessa Virtue et Scott Moir décorés d’or en danse</h3></a><a href="http://www.journaldemontreal.com/2017/11/12/kim-boutin-championne-du-1000-m" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/eb96e5f2-b5b6-4de2-836c-d3baaafb0224_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="SPO-SELECTION DE L'ÉQUIPE NATIONALE DE PATINAGE DE VITESSE" title="SPO-SELECTION DE L'ÉQUIPE NATIONALE DE PATINAGE DE VITESSE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-12 - </time>Kim Boutin championne du 1000 m</h3></a><a href="http://www.journaldemontreal.com/2017/11/12/les-fleurettistes-canadiens-une-equipe-en-devenir" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6d29f16-0751-447e-b13f-cd9c6c6c01ed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Maximilien Van Haaster" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-12 - </time>Les fleurettistes canadiens, une équipe en devenir</h3></a><a href="http://www.journaldemontreal.com/2017/11/11/une-famille-a-la-mer" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f1abe8d2-2160-425b-a3ae-56edff346102_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Tout quitter pendant un an pour vivre sur un voilier avec leurs quatre enfants, Éloi, 11 ans, Laurent, 8 ans, Anamé, 6 ans et Maïna, 2 mois, voilà l’aventure choisie par Mylène Martel et Martin Fleury." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-11 - </time>Une famille à la mer</h3></a><a href="http://www.journaldemontreal.com/2017/11/10/laurent-dubreuil-se-taille-une-place-dans-le-groupe-a-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/808a3b73-fa57-4185-9f39-31441bc7cf2e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Laurent Dubreuil" title="Laurent Dubreuil" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-10 - </time>Dubreuil se taille une place dans le groupe A</h3></a><a href="http://www.journaldemontreal.com/2017/11/10/lebron-james-le-prochain-proprietaire-des-cavaliers-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2f476cb-cd96-4df2-a2bb-f8bef560a36e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="LeBron James" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-10 - </time>Le prochain propriétaire des Cavaliers?</h3></a><a href="http://www.journaldemontreal.com/2017/11/10/patinage-de-vitesse--le-canada-parfait-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/58c22e8e-5987-4704-b650-460d71ae9f0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Charles Hamelin et Samuel Girard " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-10 - </time>Patinage de vitesse: le Canada parfait</h3></a><a href="http://www.journaldemontreal.com/2017/11/10/la-gymnaste-americaine-aly-raisman-dit-avoir-ete-victime-dabus-sexuels" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/36a5925c-b60d-4f16-a5c2-f3bea9ceba59_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Aly Raisman" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-10 - </time>Aly Raisman dit avoir été victime d’abus sexuels</h3></a><a href="http://www.journaldemontreal.com/2017/11/09/pierre-mainville-atteint-le-top-10" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/57606530-cb79-4aa1-b6cb-baf72a6b2c43_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Pierre Mainville" title="QMI_qmi_1204271717003" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-09 - </time>Pierre Mainville atteint le top-10</h3></a><a href="http://www.journaldemontreal.com/2017/11/09/mission-accomplie-pour-sophiane-methot" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6bdb519-a5cf-41ca-9157-5f18afa5bdc4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Sophiane Méthot" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-09 - </time>Mission accomplie pour Sophiane Méthot</h3></a><a href="http://www.journaldemontreal.com/2017/11/09/pantheon-des-sports-canadiens-lanny-mcdonald-cindy-klassen-et-mike-weir-intronises" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4e9f49b5-868c-477d-acc1-702cb6793c0e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Lanny McDonald a connu une glorieuse carrière dans la Ligue nationale de hockey." title="2015 Hockey Hall Of Fame Induction - Red Carpet" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-11-09 - </time>De nouveaux athlètes font leur entrée</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc17-6b20ec35'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="autressports"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5a0fd0ece4b00d9aa473e798" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Charles Hamelin remporte l'or au 1500 mètres, Boutin 3e</h1>



  <div id="StoryDetailSocialSharing5a0fd0ece4b00d9aa473e798" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-count-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-count-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e'>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-count-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-count-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e', '_blank')">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-count-url="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5a0fd0ece4b00d9aa473e798" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Charles Hamelin">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d'archives</span>
                  <span class="bas_de_vignette">Charles Hamelin</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	Agence QMI</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-11-18T06:16:51Z"
  >
              Samedi, 18 novembre 2017 01:16

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-11-18T06:16:51Z"
  >
              Samedi, 18 novembre 2017 01:16

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5a0fd0ece4b00d9aa473e798" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5a0fd0ece4b00d9aa473e798" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5a0fd0ece4b00d9aa473e798" >
        
 
 
  <div> 
   <p> <strong>S&Eacute;OUL – Le patineur de vitesse Charles Hamelin s'est hiss&eacute; sur la premi&egrave;re marche du podium, samedi, lors de la course du 1500 m&egrave;tres sur courte piste disput&eacute;e &agrave; la Coupe du monde de S&eacute;oul.</strong></p> 
  </div> 
  <div> 
   <p> Le Qu&eacute;b&eacute;cois a remport&eacute; la m&eacute;daille d'or en vertu d'une avance de quelque 0,03 seconde sur le Sud-Cor&eacute;en Dae Heon Hwang, qui a d&ucirc; se contenter de la m&eacute;daille d'argent. L'Am&eacute;ricain John Celski a compl&eacute;t&eacute; le podium, tandis que le Qu&eacute;b&eacute;cois Samuel Girard a d&ucirc; se contenter du quatri&egrave;me rang.</p> 
  </div> 
  <div> 
   <p> Chez les femmes, la Sherbrookoise d'origine Kim Boutin s'est hiss&eacute;e sur la derni&egrave;re marche du podium lors de la course du 1500 m&egrave;tres sur courte piste pour mettre la main sur le bronze.</p> 
  </div> 
  <div> 
   <p> La jeune patineuse de 22 ans est parvenue &agrave; distancer de justesse sa compatriote Marianne St-Gelais, qui a compl&eacute;t&eacute; la course en quatri&egrave;me position. Les deux Canadiennes ont &eacute;t&eacute; devanc&eacute;es par les Sud-Cor&eacute;ennes Min Jeong Choi (m&eacute;daille d'or) et Suk Hee Shim (m&eacute;daille d'argent).</p> 
  </div> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-39dbd6a2'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="12cae2a3b3cdbc88aa49120f52c25b87bb5040f8"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="12cae2a3b3cdbc88aa49120f52c25b87bb5040f8"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="12cae2a3b3cdbc88aa49120f52c25b87bb5040f8"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="12cae2a3b3cdbc88aa49120f52c25b87bb5040f8"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="12cae2a3b3cdbc88aa49120f52c25b87bb5040f8"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc17-eb74484b'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="autressports"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/un-manque-de-main-duvre-inquietant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/19112a96-4d2d-4900-95a2-a7c74cd111d5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="La majorité des emplois exigeront une formation technique collégiale ou une formation professionnelle du secondaire (32,9%), ou bien un diplôme d’études secondaires et une courte formation en entreprise (27,3%) d’ici 2019, selon les Perspectives du marché de l’emploi au Québec, 2015-2019 d’Emploi-Québec." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Un manque de main-d’œuvre inquiétant</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/un-quebecois-accuse-de-blanchir-de-largent-se-defend-a-madrid" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42c84a65-2eac-4349-afc9-61848c5c6121_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="L’une des sociétés qu’a créées Jean-François Saint-Laurent a versé 8 M€ (12 M$) dans un compte de la Financière Banque Nationale à la Place de la Cité, à Québec. L’institution financière refuse de commenter, mais assure prendre « très au sérieux toute question reliée au blanchiment d’argent » et collaborer « pleinement avec les autorités »." /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Un Québécois accusé de blanchir de l’argent</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/deversement-petrolier-le-nettoyage-va-bon-train-assure-transcanada" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7f27a9-32f9-4787-9fc3-92998ad94e4c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L'emplacement du déversement dans le Dakota du Sud." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Déversement: le nettoyage avance, dit TransCanada</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/charles-hamelin-remporte-lor-au-1500-metres-boutin-3e" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd0cebb0-d175-4b45-82ba-bedb80e16b06_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Charles Hamelin" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Charles Hamelin remporte l'or au 1500m</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/on-dort-au-bistro" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b0389b09-3e5d-4a7d-8ec1-8aefedb9433b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L’auberge Le Baril roulant côtoie la nature. " /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">On dort au bistro</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/75-meilleurs-vins-a15-et-moins" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83e25765-aecd-4c29-8a74-f58ec3aadc8a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc vin " title="Bloc vin " /> </div> </div> <div class="right"> <span class="small-category-name">Les Méchants Raisins</span> <h3 class="most-popular-title">75 meilleurs vins à 15$ et moins</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/la-ministre-anglade-se-retrouve-dans-lembarras" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba2aa762-9ea4-4269-be45-f3f7ee6ba847_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="la ministre de l’Économie, Dominique Anglade" title="Dominique Anglade" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">La ministre Anglade se retrouve dans l’embarras</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/17/gilles-vaillancourt-deja-sorti-de-prison" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe85b6db-2091-4e17-9ebb-1725e4cced9b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Gilles Vaillancourt a été photographié pour la dernière fois le 1er décembre 2016, alors qu’il a pris le chemin de la prison. " /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Gilles Vaillancourt déjà sorti de prison</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/sur-les-traces-de-john-wayne-et-clint-eastwood" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/15581326-7d8d-4409-990c-5dce0baf5aca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Des acteurs animent le studio de cinéma en plein air pour attirer les visiteurs." /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Sur les traces de John Wayne et Clint Eastwood</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/17/le-proces-de-tony-accurso-avorte-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f1d5094-e9a5-4a6c-bccd-26d2a8ea304b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="Tony Accurso n’est pas pour autant libéré des accusations qui pèsent contre lui. Un nouveau procès devrait avoir lieu l’an prochain." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le procès d’Accurso avorte à la toute fin</h3> </div></a>

        </div>
  <div id='bigbox_single-3471d56b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/15/gilles-julien-pediatre--et-sculpteur-a-lecoute" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7c2e745-057e-45a3-9f6d-2a2650a07b0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Gilles Julien préfère ne pas donner de titre à ses sculptures, voulant laisser parler les œuvres d’elles-mêmes." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Gilles Julien, pédiatre et sculpteur à l’écoute</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/quebec-ouvre-la-porte-a-la-vente-de-cannabis-au-prive" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b886ac54-8296-480c-84f4-c719b8b14ea8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="L’entreprise Canopy Growth possède 10 sites de culture de cannabis, dont un à Saint-Lucien au Québec. Sur la photo, Adam Greenblatt, porte-parole québécois de Canopy Growth." title="Adam Greenblatt directeur général de la clinique Santé Cannabis" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Québec ouvre la porte à la vente au privé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/il-me-reste-encore-plein-de-choses-a-dire" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f657665c-3e71-4dc4-a1eb-8b0c16ae59cf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Lise Dion" title="Lise Dion" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">«Il me reste encore plein de choses à dire» </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/15/mer-et-montagne-en-gaspesie-lhiver" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c19fe7-938d-4083-9f3f-45d2ccf31943_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Une halte au belvédère du Mont Sainte-Anne, dans le Géoparc. " /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Mer et montagne en Gaspésie l’hiver</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/17/des-achats-de-luxe-a-gros-prix" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ab668f8e-e549-4fcd-89af-c3fb63f78d8f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Des achats de luxe à gros prix</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/remettre-sa-vie-en-question" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/487c8899-5b13-4bc4-92c1-f350d2b4c9c3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Remettre sa vie en question</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/un-rendez-vous-avec-lhistoire-et-la-culture" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e8afa52-a1fe-40bb-8234-eced7fec2038_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La vieille ville de Varsovie." /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Un rendez-vous avec l’histoire et la culture</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/sortez-les-mouchoirs" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b07775b-66a4-4cc4-8ff4-76443fc95d87_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Owen Wilson, Jacob Tremblay, Izabela Vidovic et Julia Roberts dans une scène du film &lt;i&gt;Merveilleux&lt;/i&gt;." title="Merveilleux" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Sortez les mouchoirs</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/17/une-serie-de-dettes-de-consommation-en-heritage" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/26585a4c-dc30-444f-8bbe-870d181d3649_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Bloc dette dettes" title="Bloc dette dettes" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Une série de dettes de consommation en héritage</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/le-canadien-repeche-rachid-badouri" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ab87474e-8fc6-4870-bf26-d19061b17c2d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les capsules de Rachid Badouri sont diffusées dans le cadre de la nouvelle émission d’entrevues 24CH hors glace, animée par Marc Denis à RDS." title="24CH hors glace" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Le Canadien repêche Rachid Badouri</h3> </div></a>

        </div>
  <div id='bigbox_single-ea0af5e1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/17/9-choses-a-savoir-sur-lanxiete-normale" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1f2eeb7-7e42-4bed-9cee-a5c7363357f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Winter portrait of a woman of stress" title="Winter portrait of a woman of stress" /> </div> </div> <div class="right"> <span class="small-category-name">Psycho</span> <h3 class="most-popular-title">9 choses à savoir sur l’anxiété normale</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/17/un-emissaire-chinois-arrive-en-coree-du-nord-trump-salue-un-geste-important" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9d1ea481-a23f-418d-bc6a-908ffc6d6968_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le président américain Donald Trump et le président chinois Xi Jinping le 9 Novembre dernier." /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Donald Trump salue un «geste important»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/un-thriller-sentimental-bouleversant" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/684557f4-aeef-4a82-b4ac-cab4bc21a0cf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Matthias Schoenaerts et Adèle Exarchopoulos dans une scène du thriller sentimental Le Fidèle  " /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un thriller sentimental bouleversant</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/17/infestee-de-mouches" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0f660ef7-aa90-4ae3-b4ae-31421108505e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Infestée de mouches</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/17/gatineau-veut-eviter-de-reveiller-de-vieux-demons-avec-lontario" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/194d8ed1-f730-4dd1-a6b0-c399a150ef81_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="L’Ontarienne Angel Ashurst, une militante procannabis, pourra fumer du pot dans des lieux publics au Québec, où l’âge légal pour en consommer sera de 18 ans." title="Manifestation pot" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Gatineau veut éviter d'attirer les ontariens</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/17/deslauriers-obtient-labsolution" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea0bca7b-a653-44cf-869e-ba342c5cf176_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Claude Julien n’a pas reproché à Nicolas Deslauriers d’avoir jeté les gants devant Zac Rinaldo, jeudi. " title="Canadiens c Coyotes" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Deslauriers obtient l’absolution de son entraîneur</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/faire-de-la-difference-une-normalite-lautisme-dans-les-series-americaines" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3c1cd06b-8e80-4303-bd8c-2ccea0fb05c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Faire de la différence une normalité</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/16/a-lecole-de-la-vie" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d705a636-dd6f-457d-b7b2-8ff51c0e42d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Junior majeur" title="Junior majeur" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">À l’école de la vie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/entre-claude--elle" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7845029f-5367-473a-9dbc-86a32f807494_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Entre Claude & elle</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/11/18/7-faits-surprenants-sur-pink-floyd" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/94f8fdcb-78f3-4bf1-a8b1-a1b72c75f12b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">7 faits surprenants sur Pink Floyd</h3> </div></a>

        </div>
  <div id='bigbox_single-513a756e'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/11/18/yannick-la-france-et-le-violon-dangele" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/27a9ce2e-c291-4dc5-a381-179e0f170e3f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Yannick Nézet-Séguin" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Yannick, la France et le violon d’Angèle</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-17d0aa4d'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/vacances/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/9562bcf/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/SyrwNl4Pg_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

