









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Avec la légalisation de la marijuana, ruée vers l’or vert en Californie | JDM</title>
      <meta name="description" content="Fini la subversion, place au «big business»: le 1er janvier, l’usage récréatif du cannabis sera légal en Californie.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="l’État de Washington,l’usage récréatif,encore attribué,grand dam,démarrer les ventes,l’herbe planante,crèmes pour le corps,perdre une minute,ouvrir des comptes,couper le courant,gros marché,légalisation de la marijuana,pleine légalisation,Jerred Kiloh,San Francisco,Obama,Troy Dayton,San Diego,Los Angeles,Nevada,Colorado,Oakland,États-Unis,Californie,Washington" />
        <meta name="lastModified" content="2017-12-363" />
  <meta name="author" content="AFP"/>


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Avec la légalisation de la marijuana, ruée vers l’or vert en Californie" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Fini la subversion, place au «big business»: le 1er janvier, l’usage récréatif du cannabis sera légal en Californie." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" />
  <meta name="twitter:title" content="Ruée vers l’or vert en Californie">
  <meta name="twitter:description" content="Fini la subversion, place au «big business»: le 1er janvier, l’usage récréatif du cannabis sera légal en Californie.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/9562bcf/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/9562bcf/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a466b02e4b00d9aa477b7ef"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-12-29T16:17:58Z"/>

        <meta name="cXenseParse:author" content="AFP"/>

        <meta name="cXenseParse:recs:que-strapline" content="légalisation de la marijuana"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="monde"/>

        <meta name="cXenseParse:recs:que-category" content="États-Unis"/>
        <meta name="cXenseParse:recs:category" content="États-Unis"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence France Presse"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="monde/états-unis"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "54469b75e4b01eb3bfee876c";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-21",
      "weatherCondition"  :   "Faible neige",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "États-Unis",
      
        'rootChannel': "Monde",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Avec la légalisation de la marijuana, ruée vers l’or vert en Californie",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2017-12-29 11:17:58",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5a466b02e4b00d9aa477b7ef",
      "assetTitle"        :   "Avec la légalisation de la marijuana, ruée vers l’or vert en Californie" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/world/usa"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/9562bcf"
        data-currentsection="etatsunis"
        data-sectioncolor="monde"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/world/usa</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/meteo-110x74/w.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-21°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/meteo-110x74/w.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-21°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="monde">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/monde/etats-unis/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="monde" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar monde" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/monde" >Monde</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/monde/etats-unis" itemprop="articleSection" >États-Unis</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2017/12/29/les-vacances-de-donald-trump-en-floride-golf-tweets-et-politique" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-29 - </time>Les vacances de Donald Trump en Floride </h3></a><a href="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Hydropothecary" title="Hydropothecary" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-29 - </time>Ruée vers l’or vert en Californie</h3></a><a href="http://www.journaldemontreal.com/2017/12/29/quatre-enfants-parmi-les-12-morts-de-lincendie-de-new-york" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3f710c5-7cdc-43ba-b3a4-88b4fb7611d7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-29 - </time>Un enfant à l’origine de l’incendie de New York</h3></a><a href="http://www.journaldemontreal.com/2017/12/29/lannee-donald-trump" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f06fbdf0-5ad5-49a7-a56a-630b92c45f56_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Donald Trump" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-29 - </time>L’année Donald Trump</h3></a><a href="http://www.journaldemontreal.com/2017/12/29/ventes-de-petrole-a-pyongyang-pekin-rejette-les-accusations-de-trump" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b2044b3e-3e85-4949-b56d-4272635c8815_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Le président américain Donald Trump." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-29 - </time>Pétrole: Pékin rejette les accusations de Trump</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/un-incendie-a-new-york-fait-au-moins-12-morts" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c2043c9a-d32d-438d-b9cd-292bc088fba1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Un incendie à New York fait au moins 12 morts</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/plus-daccidents-mortels-lies-au-pot" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd833638-b27b-4be0-915f-1923b742174c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Les policiers du Québec mènent jusqu’à mardi l’opération VACCIN, afin de sensibiliser les automobilistes au danger de conduire avec les capacités affaiblies par la drogue et l’alcool. Sur la photo, ils effectuaient un barrage à Laval." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Plus d’accidents mortels liés au pot</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/un-mafieux-new-yorkais-de-82-ans-finalement-rattrape-par-la-justice-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7980b37-5fad-471a-9d2e-37852e5c4f40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Alleged Bonanno Family Crime Member Vincent Asaro Found Not Guilty" title="Alleged Bonanno Family Crime Member Vincent Asaro Found Not Guilty" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Un mafieux de 82 ans rattrapé par la justice</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/alabama-le-democrate-doug-jones-officiellement-declare-vainqueur-de-la-senatoriale" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d24d287-9a34-421d-a9a5-c96a81fe58ce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Le démocrate officiellement déclaré vainqueur</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/coree-du-nord-trump-accuse-pekin-dempecher-une-solution-amicale" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4d990a9a-c942-490f-8fdd-ecea4e3bc5fe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Trump accuse Pékin d’empêcher une solution amicale</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/les-patrons-americains-champions-des-ecarts-de-revenu-selon-bloomberg" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/292d6752-23e0-428f-b7e1-ce0618e34a5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="boss entreprise travail" title="boss entreprise travail" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Les patrons américains champions des inégalités</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/roy-moore-depose-un-recours-contre-sa-defaite-en-alabama" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407e0497-a680-4396-93fe-f9cafb7e88a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Recours de Moore contre sa défaite en Alabama</h3></a><a href="http://www.journaldemontreal.com/2017/12/28/2017-lannee-dun-president-incroyable" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9314f6c7-5bb9-41d6-8c02-8d9be4b07b6e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Donald Trump" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>2017: l’année d’un président «incroyable»</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/tillerson-affirme-que-la-pression-sera-maintenue-sur-la-coree-du-nord" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00b876e4-e855-4da3-a555-357439de8e59_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Rex Tillerson" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Tillerson affirme que la «pression sera maintenue»</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/lewis-hamilton-sexcuse-apres-setre-moque-de-son-neveu-deguise-en-princesse-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e6aebf2-ecc4-42f9-9d61-d666c7f2d0c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Hamilton s'excuse après s'être moqué de son neveu</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/plusieurs-attractions-de-disneyland-evacuees-apres-une-panne-de-courant" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c46d8ff7-4e66-4d5c-a477-a96a0406f895_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Melissa Joan Hart celebrates her son Tucker's 1st birthday at Disneyland" title="Melissa Joan Hart celebrates her son Tucker's 1st birthday at Disneyland" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Plusieurs attractions de Disneyland évacuées</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/obama-trump-et-hillary-clinton-les-plus-admires-aux-etats-unis" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9f229d70-989e-4b6f-b492-e6e5491281dc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Obama, Trump et Hillary Clinton les plus admirés</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/israel-nommera-une-gare-de-train-en-lhonneur-de-donald-trump" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/908e1e08-a940-4bbe-b2de-b648325393a9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Bientôt une gare Donald Trump</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/un-passager-qui-se-trompe-de-vol-amene-un-avion-a-faire-demi-tour-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/26932577-ec23-4f2c-8d47-3d66d1f02f98_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Un avion fait demi-tour pour un passager égaré</h3></a><a href="http://www.journaldemontreal.com/2017/12/27/une-mercedes-dadolf-hitler-vendue-aux-encheres-aux-etats-unis" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/192ee134-ce9d-4c10-bfdd-f2cdb23ca991_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Une Mercedes d’Adolf Hitler vendue aux enchères</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-54469b75e4b01eb3bfee876c-2fd6aa71'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="etatsunis"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5a466b02e4b00d9aa477b7ef" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Avec la légalisation de la marijuana, ruée vers l’or vert en Californie</h1>



  <div id="StoryDetailSocialSharing5a466b02e4b00d9aa477b7ef" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-count-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-count="2"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-count-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie'>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-count-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-count-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie', '_blank')">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-count-url="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5a466b02e4b00d9aa477b7ef" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Hydropothecary">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo courtoisie </span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	AFP</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-12-29T16:17:58Z"
  >
              Vendredi, 29 décembre 2017 11:17

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-12-29T16:17:58Z"
  >
              Vendredi, 29 décembre 2017 11:17

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5a466b02e4b00d9aa477b7ef" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5a466b02e4b00d9aa477b7ef" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5a466b02e4b00d9aa477b7ef" >
        
 
 
  <p> <strong>Los Angeles | Fini la subversion, place au &laquo;big business&raquo;: le 1er janvier, l’usage r&eacute;cr&eacute;atif du cannabis sera l&eacute;gal en Californie, qui va devenir le plus gros march&eacute; mondial de l’herbe planante...et un laboratoire g&eacute;ant &agrave; observer pour le reste de la plan&egrave;te.</strong></p> 
  <p> Huit &Eacute;tats am&eacute;ricains dont le Colorado et l’&Eacute;tat de Washington en plus de la capitale f&eacute;d&eacute;rale Washington ont d&eacute;j&agrave; l&eacute;galis&eacute; la drogue douce, mais son usage r&eacute;cr&eacute;atif d&eacute;sormais autoris&eacute; dans l’&Eacute;tat le plus peupl&eacute; d’Am&eacute;rique change la donne pour tout le secteur.</p> 
  <p> Le cabinet d’&eacute;tudes sp&eacute;cialis&eacute; Arcview s’attend &agrave; ce que les ventes de cannabis atteignent 5,8 milliards de dollars d’ici 2021 dans le &laquo; Golden State &raquo;.</p> 
  <p> Les ventes ill&eacute;gales de cannabis y p&egrave;sent encore 5,1 milliards de dollars. D’apr&egrave;s Jerred Kiloh, propri&eacute;taire d’un magasin et pr&eacute;sident de l’association United Cannabis Association, 80% des commer&ccedil;ants &agrave; Los Angeles sont encore ill&eacute;gaux.</p> 
  <p> Avec la pleine l&eacute;galisation en Californie, Arcview anticipe une flamb&eacute;e des revenus du secteur aux &Eacute;tats-Unis: de 6,7 milliards de dollars en 2016 &agrave; 22,6 milliards d&egrave;s 2021.</p> 
  <p> Le grand &Eacute;tat de l’Ouest am&eacute;ricain avait d&eacute;j&agrave; &eacute;t&eacute; pionnier de la marijuana &agrave; usage m&eacute;dical aux &Eacute;tats-Unis, l’autorisant d&egrave;s 1996. &Agrave; Los Angeles, on trouve des dispensaires &agrave; tous les coins de rue ou presque et l’odeur &acirc;cre de la petite feuille &eacute;toil&eacute;e flotte &agrave; travers la ville.</p> 
  <p> En cette apr&egrave;s-midi de d&eacute;cembre, le dispensaire de Jerred Kiloh fait le plein.</p> 
  <p> Un client sort en lui lan&ccedil;ant: &laquo;j’adore ta boutique&raquo;. Des aficionados attendent leur tour pour montrer leur carte d’identit&eacute;, lettre du docteur ou permis m&eacute;dical indiquant qu’ils ont besoin de la plante pour soigner douleurs ou angoisses.</p> 
  <p> D’ici quelques jours, ces papiers ne seront plus obligatoires, car tout adulte de plus de 21 ans, comme pour l’alcool et le tabac,pourra venir choisir &agrave; sa guise des fleurs de cannabis ou des g&acirc;teaux, bonbons, ou cr&egrave;mes pour le corps.</p> 
  <p> La loi californienne autorise une possession de 28,3 grammes de cannabis par personne, ou six plants maximum. On ne peut en consommer en public, au volant, et &agrave; moins de 300 m&egrave;tres d’une &eacute;cole ou d’un &eacute;tablissement pour enfants.</p> 
  <p> <strong>Manne pour le tr&eacute;sor public</strong></p> 
  <p> Les enjeux financiers sont &eacute;normes: la Californie pr&eacute;l&egrave;vera 15%, plus une taxe sur les ventes de 10%, et la plupart des villes imposeront &eacute;galement une taxe municipale de 2 &agrave; 10%...</p> 
  <p> Des villes comme San Francisco, San Diego et San Jos&eacute;, pour ne pas perdre une minute, ont d&eacute;j&agrave; &eacute;mis les permis pour que les commer&ccedil;ants concern&eacute;s puissent d&eacute;marrer les ventes d’herbe r&eacute;cr&eacute;ative d&egrave;s les premi&egrave;res heures de 2018.</p> 
  <p> Los Angeles, en revanche, est &agrave; la tra&icirc;ne et n’a pas encore attribu&eacute; les licences: les premi&egrave;res demandes ne seront trait&eacute;es qu’&agrave; partir du 3 janvier et il faudra encore plusieurs semaines pour que les autorisations soient effectives, au grand dam de commer&ccedil;ants comme Jerred Kiloh.</p> 
  <p> &Agrave; ces lenteurs administratives s’ajoutent de nombreuses complications: comme le gouvernement f&eacute;d&eacute;ral n’a toujours pas l&eacute;galis&eacute; la marijuana, et l’administration Trump, ouvertement hostile, pourrait m&ecirc;me revenir sur la position plus conciliante du gouvernement Obama, les commer&ccedil;ants ou cultivateurs sont toujours en proie &agrave; un casse-t&ecirc;te pour ouvrir des comptes bancaires ou pour g&eacute;rer leurs liquidit&eacute;s.</p> 
  <p> Quant &agrave; la police, elle est accommodante dans des villes tr&egrave;s &agrave; gauche comme Oakland, mais nettement moins dans d’autres, notamment dans les r&eacute;gions rurales et r&eacute;publicaines du &laquo;Golden State&raquo;.</p> 
  <p> La police de Los Angeles a par exemple autorit&eacute; pour couper le courant et l’eau aux &eacute;tablissements qui ne sont pas en r&egrave;gle.</p> 
  <p> Troy Dayton, patron d’Arcview, pr&eacute;voit une ou deux ann&eacute;es de &laquo; chaos &raquo; apr&egrave;s l’entr&eacute;e en jeu de la l&eacute;galisation, entre les m&eacute;andres des permis, des prix, de la tra&ccedil;abilit&eacute;, de l’approvisionnement, etc.</p> 
  <p> Certaines &eacute;tudes pr&eacute;voient un bond de 70% des prix &agrave; cause des taxes, tandis que la marijuana &agrave; usage m&eacute;dical devrait revenir moins cher tout en permettant d’acheter de plus grandes quantit&eacute;s, ce qui devrait cr&eacute;er des distorsions du march&eacute;.</p> 
  <p> Pour les exploitants, la nouvelle loi multiplie la paperasserie: chaque antenne de distribution, chaque plant, chaque produit doit &ecirc;tre enregistr&eacute; pour montrer qu’il est l&eacute;gal.</p> 
  <p> Mais la demande anticip&eacute;e est ph&eacute;nom&eacute;nale: Jerred Kiloh estime que pour y faire face il faudrait accorder &laquo;10 000 permis imm&eacute;diatement&raquo;.</p> 
  <p> Dans l’&Eacute;tat voisin du Nevada, o&ugrave; la vente de marijuana r&eacute;cr&eacute;ative a d&eacute;marr&eacute; en juillet, les autorit&eacute;s ont assoupli le processus d’attribution des permis pour r&eacute;pondre &agrave; l’app&eacute;tit f&eacute;roce des consommateurs: les dispensaires &eacute;taient &agrave; court de marchandise.</p> 
  <p> jt/ved/elc</p> 
  <p> Los Angeles, 29 d&eacute;c 2017 (AFP) - 12/29/17 10:51</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-5dff7f8f'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-54469b75e4b01eb3bfee876c-a25eff37'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="etatsunis"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/quatre-enfants-parmi-les-12-morts-de-lincendie-de-new-york" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3f710c5-7cdc-43ba-b3a4-88b4fb7611d7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Un enfant à l’origine de l’incendie de New York</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/lannee-du-silence-enfin-brise" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/437b2cac-25cb-477e-83c8-74a28965e17e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Periode des questions" title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">L’année du silence enfin brisé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/exclus-dun-resto-pour-intolerance-alimentaire" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f60a6d57-ca39-4fba-8372-4a8b259d0921_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Emy Bunsten, 11 ans, a souvent été exclue de fêtes d’enfants en raison de ses complications alimentaires, jusqu’à ce que les parents de ses amis réalisent qu’il n’y avait pas de danger ou de problème si elle apportait sa nourriture de la maison. " title="Allergie Fu Lam" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Exclus d’un resto pour intolérance alimentaire</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/sous-lemprise-des-hells-angels" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ab948b8f-066b-4ede-aa40-4f8ad1f33135_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Marc Bordage, qui figurait parmi les criminels les plus recherchés, a fait l’objet d’une arrestation spectaculaire au centre-ville le mois dernier. Le motard de 54 ans était en cavale depuis 2009. Il aurait été désigné par un délateur comme un membre des « Filthy Few », soit la distinction des Hells qui ont tué pour l’organisation." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Sous l’emprise des Hells Angels</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/le-froid-perturbe-les-celebrations-de-fin-dannee-a-ottawa" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14b0ad64-deac-4b14-a247-de7e80df9530_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Le froid perturbe les célébrations de fin d’année </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/limpact-fait-confiance-a-chris-duvall" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c982378-b7f3-4217-87a3-9067ecc72a9d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Chris Duvall" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">L'Impact fait confiance à Chris Duvall</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/la-nouvelle-princesse-meghan-markle-met-une-croix-sur-un-role-de-bond-girl" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a9f2634d-be88-4197-bb8a-80165f1e052d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">La princesse renonce à un rôle de «Bond Girl»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/cassini-cest-fini" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c0dfd22-1f71-47e9-aae1-6cef0db42bde_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="mb_bestofcassini" title="mb_bestofcassini" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">Cassini, c’est fini</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/le-froid-limite-les-autos-electriques" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11cac2e8-75ea-46fc-bd4c-6019f6bb8321_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Patrick Chouinard est propriétaire d’une Nissan Leaf 2017, un véhicule qui fonctionne uniquement à l’électricité. Bien qu’il soit satisfait de son achat, il remarque que l’automobile a de la difficulté à fournir en chauffage et perd en autonomie à cause du froid des derniers jours." /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Autos électriques gelées</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/egyptair-confirme-lachat-de-24-avions-cs300-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/642d92eb-d4a6-4d0e-9c5d-762427d7b4e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="STOCKQMI-AVION" title="STOCKQMI-AVION" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">EgyptAir confirme l'achat de 24 avions CS300</h3> </div></a>

        </div>
  <div id='bigbox_single-b0a0bbc9'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/une-nouvelle-marque-pour-les-golden-knights" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/98ac29ae-461f-4a85-945f-5fc60a7b60d4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Une nouvelle marque pour les Golden Knights</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/calvin-pickard-revient-ans-la-ligue-nationale" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0308a183-4b11-49e4-a2d3-2893f86a1756_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Calvin Pickard " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Calvin Pickard revient dans la Ligue nationale</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/rose-marie-du-dick-van-dyke-show-meurt-a-94-ans" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da054010-7871-446b-bac7-14261f38e54f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Rose Marie du Dick Van Dyke Show meurt à 94 ans</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/lannee-donald-trump" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f06fbdf0-5ad5-49a7-a56a-630b92c45f56_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Donald Trump" /> </div> </div> <div class="right"> <span class="small-category-name">Loïc Tassé</span> <h3 class="most-popular-title">L’année Donald Trump</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/les-vacances-de-donald-trump-en-floride-golf-tweets-et-politique" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Les vacances de Donald Trump en Floride </h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/le-nouveau-clerge-du-quebec" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/99976436-3f26-4347-827e-1dda21ddc20d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Denise Bombardier</span> <h3 class="most-popular-title">Le nouveau clergé du Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/la-difficile-annee-dun-vrai-battant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9f7fcb3-dac6-4104-9b94-7f05a587cf75_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Après deux chirurgies majeures, dont une au cœur qui a bien failli le tuer, Pier-Olivier est impatient de voir 2017 se terminer. «J’espère que 2018 va être meilleure», lâche l’adolescent de Québec qui compte finir son secondaire 4." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La difficile année d’un vrai battant</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/quest-ce-que-la-temperature-ressentie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/46eca1d1-1347-4756-838f-6a9d5d1b967a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="« Même pas frette ! »" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">Qu’est-ce que la « température ressentie » ?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/homme-abattu-par-des-policiers-enquete-du-bei-en-outaouais" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb87325d-c633-4096-8c6f-ff296a8331f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Enquête du BEI en Outaouais</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/avec-la-legalisation-de-la-marijuana-ruee-vers-lor-vert-en-californie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09caf0d-dace-4092-adc3-e769c63f49fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Hydropothecary" title="Hydropothecary" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Ruée vers l’or vert en Californie</h3> </div></a>

        </div>
  <div id='bigbox_single-c109a75a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/28/plus-daccidents-mortels-lies-au-pot" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd833638-b27b-4be0-915f-1923b742174c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Les policiers du Québec mènent jusqu’à mardi l’opération VACCIN, afin de sensibiliser les automobilistes au danger de conduire avec les capacités affaiblies par la drogue et l’alcool. Sur la photo, ils effectuaient un barrage à Laval." /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Plus d’accidents mortels liés au pot</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/ca-devient-tres-frustrant-jonathan-drouin" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e7984eb-c8ae-4d70-986d-67da400fcbc3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="HKN-MONTREAL-CANADIENS-V-TAMPA-BAY-LIGHTNING" title="HKN-MONTREAL-CANADIENS-V-TAMPA-BAY-LIGHTNING" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">«Ça devient très frustrant»-Jonathan Drouin</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/28/un-notaire-negligeait-de-bien-informer-ses-clients" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ef6e66c1-de54-4aea-b669-c93dc478aa03_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Jacques Znaty a été photographié le 8 décembre à la sortie d’une audience devant le Conseil de discipline de la Chambre des notaires. Il a été trouvé coupable de 22 chefs." title="Me Jacques Znaty" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Un notaire négligeait de bien informer ses clients</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/alex-harvey-est-lathlete-de-lannee-de-lagence-qmi" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/52c10a23-3937-467d-a64e-6ff15d4139b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Alex Harvey of Canada is pictured during the FIS cross-country World Cup 1,5 km Sprint Classic Finals on December 2, 2017 in Lillehammer, Norway. / AFP PHOTO / NTB Scanpix / Terje Bendiksby / Norway OUT" /> </div> </div> <div class="right"> <span class="small-category-name">Sports</span> <h3 class="most-popular-title">Alex Harvey est l’athlète de l’année </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/la-neige-perturbe-les-transports-au-royaume-uni" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f63282de-7430-4d87-9353-575fc7653023_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">La neige perturbe les transports au Royaume-Uni</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/11-endroits-ou-on-reve-de-celebrer-le-jour-de-lan-au-moins-une-fois" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a2e7e6e-04f6-4b10-9f0b-5f70126f4d49_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Silo 57</span> <h3 class="most-popular-title">11 endroits rêvés pour célébrer le jour de l'An</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/15/les-nouvelles-du-showbiz-qui-ont-fait-jaser-tout-le-quebec-en-2017" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/07a65bd0-fe0f-4600-a749-61048ba417c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Croustillant</span> <h3 class="most-popular-title">Les nouvelles du showbiz qui ont fait jaser</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/28/top-50-tele-de-2017" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/29f2ecbe-e314-4a1d-8590-69f29e37abfd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc télévision tv tlélé" title="Bloc télévision tv tlélé" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Top 50 télé de 2017</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/22/les-15-looks-de-vedettes-hollywoodiennes-qui-ont-le-plus-fait-jaser-en-2017" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4d4491f9-4818-4849-9280-e669ebeac3c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">billie jean</span> <h3 class="most-popular-title">Les 15 looks qui ont le plus fait jaser en 2017</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/tragedie-survenue-a-oak-bay-une-veillee-aux-chandelles-samedi" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d8a5c2b2-c283-44f1-9168-8017c8ece50e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une veillée aux chandelles samedi</h3> </div></a>

        </div>
  <div id='bigbox_single-f2ffd7c5'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2017/12/29/des-clients-dhydro-quebec-prives-delectricite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c957a8ad-a2f5-465e-bcd2-966f900b5ebc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="electricite" title="electricite" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Des clients d’Hydro-Québec privés d’électricité</h3> </div></a>


<a href="http://www.journaldemontreal.com/2017/12/29/un-motoneigiste-perd-la-vie-a-gaspe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/06ee9b46-04ea-42d2-9b04-6c487d3870c7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un motoneigiste perd la vie à Gaspé</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-11542a35'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDM-PROD" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/9562bcf/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=monde"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

