









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Les CPE de meilleure qualité | Le Journal de Montréal</title>
      <meta name="description" content="Véronique Hivon s’oppose au nouveau crédit d’impôt pour les parents qui placent leur enfant dans une garderie privée non subventionnée.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="matière de famille,petite enfance,l’actualité de la semaine,cas des CPE,Débusquer les fausses,porte-parole péquiste,qualité d’ensemble,Étude après étude,budget d’une garderie,Khalid Daher,Véronique Hivon,Montréal,Québec,Véronique Hivon,Ottawa" />
        <meta name="lastModified" content="2018-03-90" />
  <meta name="author" content="Andrea Valeria"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/andrea-valeria" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Les CPE de meilleure qualité" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Véronique Hivon s’oppose au nouveau crédit d’impôt pour les parents qui placent leur enfant dans une garderie privée non subventionnée." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" />
  <meta name="twitter:title" content="Les CPE de meilleure qualité">
  <meta name="twitter:description" content="Véronique Hivon s’oppose au nouveau crédit d’impôt pour les parents qui placent leur enfant dans une garderie privée non subventionnée.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/ade60a7/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/ade60a7/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5abef5e6e4b09e4ec06c4d1c"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-03-31T05:00:00Z"/>

        <meta name="cXenseParse:author" content="Andrea Valeria"/>

        <meta name="cXenseParse:recs:que-strapline" content="L’heure juste | Budget du Québec"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="enquetes"/>

        <meta name="cXenseParse:recs:que-category" content="L'heure juste"/>
        <meta name="cXenseParse:recs:category" content="L'heure juste"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="enquêtes/l'heure juste"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5a985e37e4b084379fb80454";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "2",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "L'heure juste",
      
        'rootChannel': "Enquêtes",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Les CPE de meilleure qualité",
        "articleAuthor"     :   "Andrea Valeria",
        "articleDate"       :   "2018-03-31 01:00:00",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5abef5e6e4b09e4ec06c4d1c",
      "assetTitle"        :   "Les CPE de meilleure qualité" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/investigations/truth"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/ade60a7"
        data-currentsection="lheurejuste"
        data-sectioncolor="enquetes"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/investigations/truth</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">2°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldemontreal.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">2°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="enquetes">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/enquetes/lheurejuste/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="enquetes" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar enquetes" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/enquetes" >Enquêtes</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/enquetes/lheurejuste" itemprop="articleSection" >L'heure juste</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2018/03/31/le-3e-lien-est-il-vraiment-mort" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/22fb19f5-81d3-4cb0-8300-783c1e28e62e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Periode des questions" title="Periode des questions" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-31 - </time>Le 3e lien est-il vraiment mort?</h3></a><a href="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Periode des questions" title="Periode des questions" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-31 - </time>Les CPE de meilleure qualité</h3></a><a href="http://www.journaldemontreal.com/2018/03/31/le-gouvernement-trudeau-ne-tient-pas-sa-promesse" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3947b2b8-7520-4970-b6ff-2d51d46a636d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Amarjeet Sohi" title="Amarjeet Sohi" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-31 - </time>Le gouvernement Trudeau ne tient pas sa promesse</h3></a><a href="http://www.journaldemontreal.com/2018/03/24/pas-de-racisme-en-gaspesie-vraiment" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f1c52a6-d651-49e6-9d74-37ee2d79a81e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Diane Lebouthillier" title="Diane Lebouthillier" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Pas de racisme en Gaspésie, vraiment?</h3></a><a href="http://www.journaldemontreal.com/2018/03/24/des-cols-bleus-malhonnetes" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e43403fa-e2dc-4a04-ac3d-5306f931375b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Hans Marotte" title="Hans Marotte" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Des cols bleus malhonnêtes</h3></a><a href="http://www.journaldemontreal.com/2018/03/24/le-vrai-cout-du-tramway" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5bfc98cf-42b4-45ef-8784-4c5f6bfb9152_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Jeux olympiques de PyeongChang" title="Jeux olympiques de PyeongChang" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Le vrai coût du tramway</h3></a><a href="http://www.journaldemontreal.com/2018/03/17/le-gouvernement-trudeau-verifie-apres-lannonce" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ef5e297-a5b6-41fe-9de7-b78008f58933_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-17 - </time>Le gouvernement Trudeau vérifie après l’annonce</h3></a><a href="http://www.journaldemontreal.com/2018/03/17/le-pdg-dhydro-bien-paye" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac400d56-dd7b-46c4-aa65-42d3026a331e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Éric Martel" title="Éric Martel" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-17 - </time>Le PDG d’Hydro bien payé</h3></a><a href="http://www.journaldemontreal.com/2018/03/17/des-guichets-vides-vraiment" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ef741f6a-9c9b-4c01-821c-f6ef12b9ad0a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-17 - </time>Des guichets vides, vraiment?</h3></a><a href="http://www.journaldemontreal.com/2018/03/10/mais-ou-le-pq-prend-il-ses-chiffres" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4af88150-bb08-4555-8206-a3675f9de228_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="André Villeneuve" title="André Villeneuve" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-10 - </time>Mais où le PQ prend-il ses chiffres?</h3></a><a href="http://www.journaldemontreal.com/2018/03/10/moins-productifs-depuis-longtemps" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5998025-9b77-4435-81e7-79919c14e45b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-10 - </time>Moins productifs depuis longtemps</h3></a><a href="http://www.journaldemontreal.com/2018/03/10/justin-trudeau-sest-trompe" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c2c7faa2-c1c8-439b-8c6c-ce14a69c24c9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Kirsty Duncan" title="Kirsty Duncan" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-10 - </time>Justin Trudeau s’est trompé</h3></a><a href="http://www.journaldemontreal.com/2018/03/03/impossible-de-recuperer-25-g" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3aefca9d-5a9d-4e93-9248-40ec8e14a18d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="POL-BUDGET FÉDÉRAL 2017" title="POL-BUDGET FÉDÉRAL 2017" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-03 - </time>Impossible de récupérer 25G$</h3></a><a href="http://www.journaldemontreal.com/2018/03/03/limagination-de-manon-masse" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/62eba7e9-2164-4ac2-8091-7bc88ac93f8a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Manon Massé" title="Manon Massé" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-03 - </time>L’imagination de Manon Massé</h3></a><a href="http://www.journaldemontreal.com/2018/03/02/une-promesse-brisee-de-justin-trudeau" class="recent-news-article enquetes clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aed141a0-c26b-4adf-953c-006f63823477_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="INDIA-CANADA-DIPLOMACY-ECONOMY" title="INDIA-CANADA-DIPLOMACY-ECONOMY" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-03 - </time>Une promesse brisée de Justin Trudeau</h3></a><a href="http://www.journaldemontreal.com/2018/02/24/est-ce-un-vrai-repas-dhopital" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c89486db-bff0-498d-8971-20c04965f455_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-02-24 - </time>Est-ce un vrai repas d’hôpital?</h3></a><a href="http://www.journaldemontreal.com/2018/02/24/les-scientifiques-museles-par-trudeau" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a8f61d6-5471-4d6d-93d0-81ba2f007d53_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le premier ministre du Canada Justin Trudeau" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-02-24 - </time>Les scientifiques muselés par Trudeau?</h3></a><a href="http://www.journaldemontreal.com/2018/02/24/les-quebecois-anglophones" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/108d35b3-87c0-40fa-8cc1-c757e9f80372_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Le premier ministre Philippe Couillard." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-02-24 - </time>Éventuel départ de Québécois anglophones </h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5a985e37e4b084379fb80454-7e9c694f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="lheurejuste"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5abef5e6e4b09e4ec06c4d1c" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Les CPE de meilleure qualité</h1>



  <div id="StoryDetailSocialSharing5abef5e6e4b09e4ec06c4d1c" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-count-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-count-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite'>  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-count-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-count-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite', '_blank')">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-count-url="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5abef5e6e4b09e4ec06c4d1c" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Periode des questions">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Simon Clark</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/andrea-valeria" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Andrea Valeria </div></a>      					<span class="author-separator">, </span>
<a href="http://www.journaldemontreal.com/auteur/marie-christine-trottier" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Marie Christine Trottier </div></a>      					<span class="author-separator"> et </span>
<a href="http://www.journaldemontreal.com/auteur/emilie-bergeron" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Émilie Bergeron </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-03-31T05:00:00Z"
  >
              Samedi, 31 mars 2018 01:00

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-03-31T05:00:00Z"
  >
              Samedi, 31 mars 2018 01:00

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5abef5e6e4b09e4ec06c4d1c" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5abef5e6e4b09e4ec06c4d1c" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5abef5e6e4b09e4ec06c4d1c" >
        
 
 
  <p> <em>D&eacute;busquer les fausses nouvelles, v&eacute;rifier les d&eacute;clarations des politiciens, trouver les vrais chiffres : les recherchistes de notre Bureau d’enqu&ecirc;te, bas&eacute;es &agrave; Montr&eacute;al, Qu&eacute;bec et Ottawa, sont des expertes dans l’art de r&eacute;tablir les faits. Chaque samedi, elles vous pr&eacute;sentent leurs trouvailles pour vous permettre d’y voir plus clair dans l’actualit&eacute; de la semaine.</em></p> 
  <hr /> 
  <h1> <span style="color:#ff0000;">L'&eacute;nonc&eacute;</span></h1> 
  <p> La porte-parole p&eacute;quiste en mati&egrave;re de famille, <strong>V&eacute;ronique Hivon</strong>, s’est positionn&eacute;e jeudi contre le nouveau cr&eacute;dit d’imp&ocirc;t pour les parents qui placent leur enfant dans une garderie priv&eacute;e non subventionn&eacute;e (GNS), annonc&eacute; dans le budget de cette semaine.</p> 
  <p> Selon elle, cette mesure favorise des garderies &agrave; but lucratif qui sont de moins bonne qualit&eacute;. &laquo; &Eacute;tude apr&egrave;s &eacute;tude, la qualit&eacute; sup&eacute;rieure des services en CPE est toujours d&eacute;montr&eacute;e &raquo;.</p> 
  <h1> <span style="color:#ff0000;">Les faits</span></h1> 
  <p> Les garderies priv&eacute;es non subventionn&eacute;es sont-elles vraiment de moins bonne qualit&eacute; que les Centres de la petite enfance ?</p> 
  <p> Deux enqu&ecirc;tes de l’Institut de la statistique du Qu&eacute;bec donnent raison &agrave; V&eacute;ronique Hivon. Men&eacute;es en 2014 et 2003, ces &eacute;tudes, qui &eacute;valuent entre autres le climat lors des repas, la fr&eacute;quence du lavage de mains et les activit&eacute;s organis&eacute;es, donnent de meilleurs r&eacute;sultats aux CPE.</p> 
  <p> Par exemple, en 2014, la qualit&eacute; d’ensemble des crit&egrave;res analys&eacute;s chez les poupons et les enfants a &eacute;t&eacute; jug&eacute;e insatisfaisante dans 38 % des GNS contre seulement 3 % dans le cas des CPE.</p> 
  <p> Mais pour Khalid Daher, pr&eacute;sident de l’Alliance qu&eacute;b&eacute;coise des GNS, ces &eacute;tudes ne sont pas valables. Il estime que le budget d’une garderie est un facteur essentiel qui n’est pas pris en consid&eacute;ration dans les r&eacute;sultats des &eacute;tudes et que les &laquo; GNS sont tr&egrave;s pauvres &raquo;.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-8f06cbc1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lheurejuste"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldemontreal.com/2018/03/31/le-gouvernement-trudeau-ne-tient-pas-sa-promesse" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3947b2b8-7520-4970-b6ff-2d51d46a636d_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=1" alt="Amarjeet Sohi" title="Amarjeet Sohi" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Le gouvernement Trudeau ne tient pas sa promesse </p> </div></a>            </li>
            <li>
<a href="http://www.journaldemontreal.com/2018/03/31/le-3e-lien-est-il-vraiment-mort" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/22fb19f5-81d3-4cb0-8300-783c1e28e62e_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=1" alt="Periode des questions" title="Periode des questions" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Le 3e lien est-il vraiment mort? </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5a985e37e4b084379fb80454-7c37e0b3'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="lheurejuste"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/les-sports-electroniques-phenomene-planetaire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/24eb72b5-7aeb-4e2c-b049-34b603f6d70d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Riches en jouant</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/les-elus-federaux-peuvent-le-craindre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddbcbf50-9eeb-44dc-935a-55d28e45fc13_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le nouveau commissaire aux conflits d’intérêts et à l’éthique, Mario Dion, montre une copie de la Loi sur les conflits d’intérêts, qui constitue son document de travail." title="Mario Dion" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les élus fédéraux peuvent le craindre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/player-one-un-film-qui-rend-heureux" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5804f891-4d18-49c9-8d83-0c0e958260d0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">«Player One»: un film qui rend heureux</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/trump-gele-des-fonds-destines-a-reconstruire-la-syrie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac811413-a9a0-4cb2-b1d3-a2fc52fbe10b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="M. Trump avait affirmé que les Américains allaient partir de Syrie « très vite », au cours d'un discours jeudi en Ohio." title="Trump expected to tout infrastructure plan on visit to midwestern state of Ohio" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump gèle des fonds destinés à la reconstruction</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/lebron-james-depossede-michael-jordan-dun-de-ses-records" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3568ef2e-80ae-43cc-a2b1-1baebc7fb379_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Cleveland Cavaliers v Brooklyn Nets" title="Cleveland Cavaliers v Brooklyn Nets" /> </div> </div> <div class="right"> <span class="small-category-name">Sports</span> <h3 class="most-popular-title">LeBron James dépossède Jordan d’un de ses records</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/la-voiture-bmw-dun-papa-prend-feu-devant-sa-maison" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad19d98a-8faa-4c19-8aea-593abd12f0e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Dan Duclos et sa petite Jade âgée de 15 mois, devant le concessionnaire BMW qui lui aurait assuré que sa voiture ne s’enflammerait pas. " title="Litige avec BMW" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">La voiture d’un papa prend feu devant sa maison</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/de-plus-en-plus-de-quebecois-reviennent-avec-la-malaria" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d520c1fe-c884-4c07-8aa0-e3385fe4d528_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="&lt;b&gt;Karl Weiss&lt;/b&gt;, &lt;i&gt;microbiologiste&lt;/i&gt;" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Plus de Québécois reviennent affectés</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/catastrophe-evitee-de-justesse-au-nouveau-pont" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0711a881-4ed3-4d70-8342-a64ef4d091a8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="La flèche de la grue Terex RT 780 s’est approchée trop près de la ligne à 315 kV, près du pylône situé à l’extrême droite de la photo, à un jet de pierre de la voie maritime du Saint-Laurent." title="Nouveau pont Champlain" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Catastrophe évitée de justesse au nouveau pont</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/kim-jong-un-assure-que-la-coree-du-nord-participera-aux-jo-2020-et-2022-president-du-cio" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f1fb691-b373-4fb2-987b-b5ca66c8181e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">La Corée du Nord participerra aux JO 2020 et 2022</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/les-cpe-de-meilleure-qualite" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6961cb45-9af8-443b-86ee-bbe2e0555119_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Periode des questions" title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">L'heure juste</span> <h3 class="most-popular-title">Les CPE de meilleure qualité</h3> </div></a>

        </div>
  <div id='bigbox_single-6e8c5a87'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lheurejuste"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/un-destin-tragique" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ca1ab4bb-1c68-4fca-9c54-04b89d627983_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les comédiens Martin Drainville, Bruno Marcil et Patrice Dubois en répétition." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un destin tragique</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/30/la-decision-de-walmart-decriee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4e6eb17-4d2c-472c-b07c-5b69352a8b67_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Anik Larose de l’Association du Québec pour l’intégration sociale, avec sa fille trisomique de 23 ans, veut que la décision de Walmart remette en question le salaire minimum offert à ceux avec une déficience intellectuelle." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La décision de Walmart décriée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/niveau-deffort-insuffisant" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5ba4cf6-88c5-4222-a699-97b1f97f2e42_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Toujours intense dans le feu de l’action, Paul Byron déplore l’absence d’ardeur de certains coéquipiers." /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Niveau d’effort remis en question</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/un-discours-pompeux" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/79eb5d59-d58e-4f5a-97b2-752417ffd41b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="&lt;i&gt;Discours de réception du prix Nobel&lt;/i&gt;&lt;/br&gt; Jean Barbe&lt;/br&gt; Éditions Leméac" title="WE 0331 LANCTOT ESSAI Jean Barbe Discours de réception du prix N" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un discours pompeux</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/la-russie-expulse-quatre-diplomates-canadiens" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6892b294-00b5-45bb-9295-efde9c4f8961_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">La Russie expulse quatre diplomates canadiens</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/30/en-faillite-a-cause-du-probleme-de-jeu-de-son-ex-conjoint" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcbc204-7c3f-4a1a-a8aa-f2931a279b36_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">En faillite à cause de son ex-conjoint</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/une-femme-inoubliable" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6488bfea-38ed-4acf-a1b3-f8e1c4e58576_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="&lt;b&gt;&lt;i&gt;La femme de Valence&lt;/i&gt;&lt;/b&gt;&lt;br /&gt; Annie Perreault&lt;br /&gt; Alto, 211 pages, 2018 " title="La femme de Valence Annie Perreault" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Une femme inoubliable</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/50-ans-en-50-photos" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fbaa48cb-ca68-476e-a077-9fb8b7e31d5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">50 ans en 50 photos</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/facture-salee-a-un-producteur" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/962c66c9-7705-4bfb-8a77-55e306cbc8a8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc cannabis médical" title="Bloc cannabis médical" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Facture salée à un producteur</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/est-ce-possible-de-mourir-deux-fois" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e051e93b-9cf2-41d8-9949-0674d211bff9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Alain Beaulieu" title="Alain Beaulieu" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Est-ce possible de mourir deux fois?</h3> </div></a>

        </div>
  <div id='bigbox_single-0de8e31b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lheurejuste"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/il-changeait-les-etiquettes-pour-des-plus-recentes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6bbe9fee-5bad-48f9-94af-172f42a0e729_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Le commerce Les Volailles et Gibiers du Marché a écopé de 4250 $ d’amendes en décembre dernier." title="Le resto insalubre de la semaine - Les volailles et gibiers du marché" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Il changeait les étiquettes pour des plus récentes</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/le-gouvernement-trudeau-ne-tient-pas-sa-promesse" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3947b2b8-7520-4970-b6ff-2d51d46a636d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Amarjeet Sohi" title="Amarjeet Sohi" /> </div> </div> <div class="right"> <span class="small-category-name">L'heure juste</span> <h3 class="most-popular-title">Le gouvernement Trudeau ne tient pas sa promesse</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/30/deux-ans-de-prison-pour-une-violente-attaque-a-coups-de-marteau-dans-un-depanneur" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/48f29617-259b-46c3-8db8-6bcd77983c8b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Yan Lafrenière" title="Yan Lafrenière" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Violente attaque à coups de marteau </h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/une-belle-decouverte" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3cc02b77-7c0f-44ac-a14d-e9222721eb1b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc lecture livres livre" title="Bloc lecture livres livre" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Une belle découverte</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/les-livres-nous-rendent-meilleurs" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/352624b7-5a3c-4ed3-bfcb-0859b9e4d363_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Patrick Drolet, Porte-parole - Journée mondiale du livre et du droit d'auteur" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">«Les livres nous rendent meilleurs»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/complots-a-kingston" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b2ccb015-b0b8-43bb-add7-45cd924eb736_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Roger Gariépy" title="Roger Gariépy" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Complots à Kingston</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/03/31/du-soleil-plein-la-tele" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3d074ecb-a3fc-430d-9798-bfc0bd925799_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Du soleil plein la télé</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/03/31/le-courage-selon-marilou" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1457a575-d916-4c8f-a3f6-efc841295d23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Livres</span> <h3 class="most-popular-title">Le courage selon Marilou</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-434fe4e9'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="lheurejuste"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/ade60a7/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=enquetes"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

