









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Poignardée sept fois par son ex-conjoint | JDM</title>
      <meta name="description" content="La victime est rassurée que son assaillant ait été arrêté.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="femme dans la trentaine,présomption d’innocence,palais de justice,accusations de tentative,violente attaque,irruption dans la chambre,amis de la victime,Alan Guttman,Asfa Hart Delvaille ,Verdun" />
        <meta name="lastModified" content="2018-04-95" />
  <meta name="author" content="Michael Nguyen"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/michael-nguyen" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Poignardée sept fois par son ex-conjoint" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="La victime est rassurée que son assaillant ait été arrêté." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" />
  <meta name="twitter:title" content="Poignardée sept fois par son ex-conjoint">
  <meta name="twitter:description" content="La victime est rassurée que son assaillant ait été arrêté.">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/ade60a7/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/ade60a7/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5ac6e028e4b09e4ec06cf595"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-04-06T02:48:40Z"/>

        <meta name="cXenseParse:author" content="Michael Nguyen"/>

        <meta name="cXenseParse:recs:que-strapline" content="Arrestation"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite"/>

        <meta name="cXenseParse:recs:que-category" content="Faits divers"/>
        <meta name="cXenseParse:recs:category" content="Faits divers"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/faits divers"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cbfc";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-4",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Faits divers",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Poignardée sept fois par son ex-conjoint",
        "articleAuthor"     :   "Michael Nguyen",
        "articleDate"       :   "2018-04-05 22:48:40",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5ac6e028e4b09e4ec06cf595",
      "assetTitle"        :   "Poignardée sept fois par son ex-conjoint" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/currentevents"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/ade60a7"
        data-currentsection="faits-divers"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/currentevents</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-4°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-4°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/actualite/faits-divers/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar actualite" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/actualite/faits-divers" itemprop="articleSection" >Faits divers</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La victime d’Asfa Hart Delvaille a été poignardée à sept reprises au visage, au cou et aux bras. Elle est hospitalisée depuis lundi et doit subir une opération vendredi." title="Asfa Hart Delvaille" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Poignardée sept fois par son ex-conjoint</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/altercation-a-thetford-mines-un-autre-suspect-arrete" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3a6598d-36c8-4762-84a9-0234c2805dc0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Un homme de 29 ans, arrêté mercredi, comparaît ce jeudi au palais de justice de Thetford Mines relativement à l'agression armée survenue vendredi dernier." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Un autre suspect arrêté</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/un-an-apres-un-triple-meurtre-une-communaute-de-la-mauricie-toujours-ebranlee" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/61e3d7a0-7cc5-4f2c-b3b5-bd672501c6a3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Saint-Mathieu-du-Parc triple meurtre" title="Saint-Mathieu-du-Parc triple meurtre" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Une communauté de la Mauricie toujours ébranlée</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/90-jours-de-prison-pour-avoir-eu-une-conjointe-de-15ans" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2aa98a99-da0c-4126-a0d1-0f57bd18f943_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc justice" title="Bloc justice" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>En prison pour avoir eu une conjointe de 15 ans</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/repentigny-qui-paiera-la-facture-de-la-passerelle-percutee" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e25fa851-b16d-4c72-a8d1-157a7e396b00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Démentelement, hier soir, de la traverse piètonnière happée par un camion sur l'autotoure 40 en directiion est, à Repentigny." title="FD-DEMENTELEMENT STRUCTURE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Qui paiera la facture de la passerelle percutée?</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/hameconnage-mefiez-vous-de-tous-les-textos-provenant-de-la-saaq" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2281f3ec-d3cf-4cb0-8915-4e885c1b8fdf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Méfiez-vous des textos provenant de la SAAQ</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/le-proprietaire-de-lentreprise-sexplique-mal-laccident-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc8d94b5-1d15-436b-bbe1-cead61842a0a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="&lt;b&gt;Sylvain Chayer&lt;/b&gt;, &lt;i&gt;président de Céréalex&lt;/i&gt;" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Le propriétaire de l’entreprise ne comprend pas</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/saint-jerome-violent-incendie-dans-un-immeuble-residentiel" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c99b53a-8226-40fd-b05b-6fe8b4fe292a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="camion pompier" title="camion pompier" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Violent incendie dans un immeuble résidentiel</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/possession-darme--le-rappeur-enima-pourrait-sen-sortir" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/046f2725-26fd-4a10-9d0e-d9f99b7d29ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Samir Slimani (à gauche), accompagné de son avocat Serge Lamontagne." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Un rappeur montréalais pourrait être disculpé</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/une-femme-de-54-ans-est-portee-disparue-a-salaberry-de-valleyfield" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2e81234-f225-48df-9e8f-ba86848464fa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Hélène Willet " title="Disparition" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Une femme de 54 ans est portée disparue </h3></a><a href="http://www.journaldemontreal.com/2018/04/05/une-catastrophe-evitee-de-peu-a-repentigny-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc542832-4ef4-443b-bea5-61a0a0cd262f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Une catastrophe évitée de peu à Repentigny</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/des-commercants-refuseraient-dapposer-lavis-de-recherche-du-petit-ariel-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ffaeb2b9-af1e-4891-8df2-206c97aee50b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Ils refuseraient d’afficher l’avis de recherche </h3></a><a href="http://www.journaldemontreal.com/2018/04/05/la-benne-dun-camion-peut-se-deployer-accidentellement-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4994ffa7-73c2-4d38-b56f-7b001bb6443f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>La benne d'un camion peut se déployer par accident</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/introduction-par-effraction-une-suspecte-recherchee-a-ottawa" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/95d0a1e0-b235-48ff-ad2b-6e503b155f2c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="FD-SUSPECTE-EFFRACTION" title="FD-SUSPECTE-EFFRACTION" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Une suspecte recherchée à Ottawa</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/20-000-caisses-de-bieres-volees-dans-un-entrepot-de-boucherville" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dc65fcc-d28e-4954-93fc-a1949235fd17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>20 000 caisses de bière volées à Boucherville </h3></a><a href="http://www.journaldemontreal.com/2018/04/05/trois-personnes-arretees-pour-introduction-par-effraction-et-vols" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/28061f86-f8ae-493b-93ac-d1779c912cfe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="STOCKQMI - SÛRETÉ DU QUÉBEC" title="STOCKQMI - SÛRETÉ DU QUÉBEC" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Trois personnes arrêtées à Mont-Laurier</h3></a><a href="http://www.journaldemontreal.com/2018/04/05/un-homme-arme-se-barricade-chez-lui-a-laval" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/108f4111-8165-456b-9417-68197f7a10bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="FD-HOMME BARRICADE" title="FD-HOMME BARRICADE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>L’homme armé et barricadé à Laval maîtrisé </h3></a><a href="http://www.journaldemontreal.com/2018/04/04/une-fugueuse-serait-devenue-proxenete" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f8a3426-09dc-44e8-ae1d-19ea1ee90a4b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="&lt;b&gt;Tatiana Isabel Sanchez&lt;/b&gt;, &lt;i&gt;Accusée&lt;/i&gt;" title="FD-ARRESTATIONS-PROXENETISME" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-05 - </time>Une fugueuse serait devenue proxénète</h3></a><a href="http://www.journaldemontreal.com/2018/04/04/accident-mortel-dans-la-reserve-faunique-de-la-verendrye-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a967693-5c2b-449d-8f8f-95591dae2442_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-04 - </time>Accident mortel dans la réserve de La Vérendrye</h3></a><a href="http://www.journaldemontreal.com/2018/04/04/des-sequelles-a-vie-parce-quil-a-fait-trop-de-bruit" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fed8d1d1-676b-4029-9d6c-c3b5910a4af1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc Justice" title="Bloc Justice" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-04 - </time>Des séquelles à vie</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cbfc-bbac0811'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="faits-divers"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5ac6e028e4b09e4ec06cf595" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Poignardée sept fois par son ex-conjoint</h1>
                  <h3 class="exergue-inf" itemprop="description">Elle est rassurée que son assaillant ait été arrêté</h3>



  <div id="StoryDetailSocialSharing5ac6e028e4b09e4ec06cf595" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-count-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-count-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint'>  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-count-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-count-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint', '_blank')">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-count-url="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5ac6e028e4b09e4ec06cf595" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Asfa Hart Delvaille">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo courtoisie</span>
                  <span class="bas_de_vignette">La victime d’Asfa Hart Delvaille a été poignardée à sept reprises au visage, au cou et aux bras. Elle est hospitalisée depuis lundi et doit subir une opération vendredi.</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldemontreal.com/auteur/michael-nguyen" ><img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/02afcdca-2b8f-4844-ac82-597c8c7ff983_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=8" alt="Michael Nguyen" title="Michael Nguyen" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/michael-nguyen" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Michael Nguyen </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-04-06T02:48:40Z"
  >
              Jeudi, 5 avril 2018 22:48

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-04-06T02:48:40Z"
  >
              Jeudi, 5 avril 2018 22:48

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5ac6e028e4b09e4ec06cf595" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5ac6e028e4b09e4ec06cf595" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5ac6e028e4b09e4ec06cf595" >
        
 
 
  <p> <strong>Une femme poignard&eacute;e &agrave; sept reprises dans son logement de Montr&eacute;al lundi est rassur&eacute;e que son assaillant ait &eacute;t&eacute; arr&ecirc;t&eacute;, mais elle craint maintenant qu’il soit remis en libert&eacute;.</strong></p> 
  <p> &laquo; Je suis sous le choc, j’ai encore peur... depuis lundi, je fais des cauchemars &raquo;, a expliqu&eacute; la victime pr&eacute;sum&eacute;e d’Asfa Hart Delvaille au <em>Journal</em>, lors d’un bref entretien t&eacute;l&eacute;phonique jeudi.</p> 
  <p> La femme dans la trentaine, qui a accept&eacute; de parler &agrave; condition de pr&eacute;server son anonymat, s’est dite rassur&eacute;e que son ex-conjoint se soit finalement rendu &agrave; la police, quelques jours apr&egrave;s une violente attaque o&ugrave; elle a failli perdre la vie.</p> 
  <p> <strong>S&eacute;paration r&eacute;cente</strong></p> 
  <p> &laquo; Il habitait toujours l&agrave;, on venait de se s&eacute;parer, c’&eacute;tait comme un colocataire temporaire &raquo;, a-t-elle expliqu&eacute;.</p> 
  <p> Ce jour-l&agrave;, la femme f&ecirc;tait P&acirc;ques avec des amis et son ancien conjoint avec qui elle venait de se s&eacute;parer. &Agrave; un moment dans la soir&eacute;e, tout le groupe s’est retrouv&eacute; chez elle, mais la femme, qui &eacute;tait fatigu&eacute;e, serait all&eacute;e s’allonger dans son lit.</p> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a08256e3-cb56-4abf-a8c3-475552920f3c_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a08256e3-cb56-4abf-a8c3-475552920f3c_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a08256e3-cb56-4abf-a8c3-475552920f3c_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a08256e3-cb56-4abf-a8c3-475552920f3c_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a08256e3-cb56-4abf-a8c3-475552920f3c_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Asfa Hart Delvaille, <i>accusé</i>">
                  </picture>
                </a>
              <div class="image-information">
                  <div class="credit">
                    Photo courtoisie
                  </div>
                  <div class="caption">
                    Asfa Hart Delvaille, <i>accusé</i>
                  </div>
              </div>
            </div>
          </div>
         
  <p> Selon les informations obtenues par <em>Le Journal</em>, les amis de la victime sont alors partis. C’est &agrave; ce moment que Delvaille aurait fait irruption dans la chambre avec un couteau dans les mains.</p> 
  <p> L’accus&eacute; de 34 ans aurait alors poignard&eacute; son ex-conjointe &agrave; environ sept reprises. La femme, qui a tent&eacute; de se d&eacute;fendre, s’est bris&eacute; le poignet en tentant d’attraper l’arme. L’assaillant s’est enfui de l’appartement de l’arrondissement de Verdun, laissant sa victime gisant dans son sang.</p> 
  <p> La femme est depuis hospitalis&eacute;e pour des blessures multiples &agrave; la t&ecirc;te, au cou et aux bras. Elle doit d’ailleurs &ecirc;tre op&eacute;r&eacute;e vendredi pour ses poignets.</p> 
  <p> <strong>Il s’est rendu &agrave; la police</strong></p> 
  <p> Depuis lundi, la police &eacute;tait aux trousses de l’assaillant, qui a finalement &eacute;t&eacute; arr&ecirc;t&eacute; mercredi apr&egrave;s-midi.</p> 
  <p> Il a comparu jeudi, au palais de justice de Montr&eacute;al, sous des accusations de tentative de meurtre, d’agression arm&eacute;e et de voies de fait causant des l&eacute;sions.</p> 
  <p> &laquo; Il s’est rendu de lui-m&ecirc;me, a pr&eacute;cis&eacute; l’avocate Annie Gigu&egrave;re-Deraps, qui repr&eacute;sente l’accus&eacute; avec son coll&egrave;gue Alan Guttman. Pour le moment, il est accus&eacute;, mais il continue de b&eacute;n&eacute;ficier de la pr&eacute;somption d’innocence. &raquo;</p> 
  <p> Comme la poursuite s’est oppos&eacute;e &agrave; la remise en libert&eacute; de Delvaille, il restera d&eacute;tenu d’ici sa prochaine audience dans une dizaine de jours.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-c383a7a8'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cbfc-c921d2c8'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="faits-divers"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/prolongement-de-la-ligne-bleue-une-annonce-imminente" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7128b82c-eff0-4630-8a0c-c77d4b566f8a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Le prolongement de la ligne bleue annoncé lundi</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/elle-eleve-seule-quatre-jeunes-garcons-a-la-suite-de-la-mort-de-son-conjoint-en-motoneige" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da2c436c-8499-4051-8387-5a6a7f0d4f48_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Elle élève seule quatre jeunes garçons</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/repentigny-qui-paiera-la-facture-de-la-passerelle-percutee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e25fa851-b16d-4c72-a8d1-157a7e396b00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Démentelement, hier soir, de la traverse piètonnière happée par un camion sur l'autotoure 40 en directiion est, à Repentigny." title="FD-DEMENTELEMENT STRUCTURE" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Qui paiera la facture de la passerelle percutée?</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/walmart-les-handicapes-intellectuels-reprendront-leurs-emplois" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/44c875e9-cc96-43e3-af9e-36fa5fff585e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Walmart" title="Walmart" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Walmart veut réengager les employés handicapés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/a-egalite-apres-20-minutes" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a8718f3a-137a-4909-868b-e15cee2b8498_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Montreal Canadiens v Calgary Flames" title="Montreal Canadiens v Calgary Flames" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Belle soirée pour Nicolas Deslauriers</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/les-predators-de-nashville-sont-champions-de-la-saison-reguliere" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/64a1d63f-95de-456e-9239-b5205e403181_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Predators champions de la saison régulière</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/resultats-a-laube-du-2e-tour" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cdb4e0b6-d7b4-4e4b-aed8-27d063fb5032_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Joseph Veleno saura-t-il guider les Voltigeurs vers une participation à la ronde demi-finale de la LHJMQ ?" title="DM voltigeurs vs remparts-01" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les prédictions de nos experts pour la 2e ronde</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/trudeau-defend-le-voyage-de-joly-en-coree-du-sud" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbe0f04f-d7a0-4af0-bce9-8de85a4b0ab9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Mélanie Joly" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Trudeau défend le voyage de Joly en Corée du Sud</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/le-proprietaire-de-lentreprise-sexplique-mal-laccident-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc8d94b5-1d15-436b-bbe1-cead61842a0a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="&lt;b&gt;Sylvain Chayer&lt;/b&gt;, &lt;i&gt;président de Céréalex&lt;/i&gt;" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le propriétaire de l’entreprise ne comprend pas</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/des-commercants-refuseraient-dapposer-lavis-de-recherche-du-petit-ariel-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ffaeb2b9-af1e-4891-8df2-206c97aee50b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Ils refuseraient d’afficher l’avis de recherche </h3> </div></a>

        </div>
  <div id='bigbox_single-78197a44'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/signes-religieux-chez-les-policiers-un-atout-selon-trudeau" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7af25dc6-d365-414b-8510-f0385666d990_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Avoir des agents qui portent le hijab ou le turban est un «atout» pour un corps de police, estime le premier ministre Justin Trudeau." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">«Un atout», selon Justin Trudeau</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/poignardee-sept-fois-par-son-ex-conjoint" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1cfd9a4-5f18-44a6-aa40-01257bebf26d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La victime d’Asfa Hart Delvaille a été poignardée à sept reprises au visage, au cou et aux bras. Elle est hospitalisée depuis lundi et doit subir une opération vendredi." title="Asfa Hart Delvaille" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Poignardée sept fois par son ex-conjoint</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/lentraineur-des-condors-congedie-apres-4-mois" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d51e5729-7175-4d97-adfa-cbdcbc0dc038_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc football" title="Bloc football" /> </div> </div> <div class="right"> <span class="small-category-name">Football</span> <h3 class="most-popular-title">L’entraîneur des Condors congédié après 4 mois</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/les-flyers-a-un-point-des-series" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea5c7208-0750-412a-a1bb-18ab8d1b91f3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Boston Bruins v Philadelphia Flyers" title="Boston Bruins v Philadelphia Flyers" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Flyers à un point des séries</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/possession-darme--le-rappeur-enima-pourrait-sen-sortir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/046f2725-26fd-4a10-9d0e-d9f99b7d29ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Samir Slimani (à gauche), accompagné de son avocat Serge Lamontagne." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un rappeur montréalais pourrait être disculpé</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/legalisation-du-cannabis-les-etats-unis-anticipent-des-problemes-a-la-frontiere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9691c59c-6e30-4521-8980-4db54ec62232_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Douanes américaines à Lacolle" title="Douanes américaines à Lacolle" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les É-U craignent des problèmes à la frontière</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/une-centaine-de-migrants-chaque-jour-a-saint-bernard-de-lacolle-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/60b6780e-46a6-4859-a5e6-5a0c59d13ef7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une centaine de migrants chaque jour</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/alena-trudeau-evoque-une--grande-possibilite--dun-accord-avec-washington-et-mexico" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/568acb0c-f1b4-42cf-94a7-c8cbc0d19308_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Un «momentum positif», dit Trudeau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/cest-parti-pour-tiger-woods" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/88f86e60-8705-4f7c-acc6-6afe6df2fea2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="The Masters - Round One" title="The Masters - Round One" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">C'est parti pour Tiger Woods!</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/le-modele-larkin-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e750c11-9a9c-4fb0-884d-4fe17385d78c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="À sa troisième saison à Detroit, Dylan Larkin s’impose déjà comme un leader. " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Le modèle Larkin</h3> </div></a>

        </div>
  <div id='bigbox_single-118b7884'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/les-penguins-lemportent-les-blue-jackets-se-qualifient" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/794df8b6-f3ae-4f87-a867-2938122e10f0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Penguins gagnent, les Jackets se qualifient</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/altercation-a-thetford-mines-un-autre-suspect-arrete" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3a6598d-36c8-4762-84a9-0234c2805dc0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Un homme de 29 ans, arrêté mercredi, comparaît ce jeudi au palais de justice de Thetford Mines relativement à l'agression armée survenue vendredi dernier." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un autre suspect arrêté</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/les-meres-de-jeunes-enfants-a-bout-de-souffle-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae8184d3-2668-4382-a15d-dcf49d2d7771_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les mères de jeunes enfants à bout de souffle</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/voici-les-10-vehicules-les-plus-durables-du-marche" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8971c1b2-12cc-40f6-affc-58a3a1e4be63_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Chevrolet Suburban et Tahoe" title="Chevrolet Suburban et Tahoe" /> </div> </div> <div class="right"> <span class="small-category-name">Palmarès</span> <h3 class="most-popular-title">Voici les 10 véhicules les plus durables du marché</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/condamnee-a-9-ans-de-prison-pour-avoir-congele-ses-bebes-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c8f57a91-e9c3-4b23-bfba-55eab34ed0eb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bébés jumeaux pieds bébé bloc" title="Bébés jumeaux pieds bébé bloc" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">9 ans de prison pour avoir congelé ses bébés</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/agenda-du-week-end" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0d7a2979-5f07-407c-bee0-e283f176cff2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sortir</span> <h3 class="most-popular-title">Agenda du week-end</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/les-mooseheads-de-halifax-participeront-au-tournoi-de-la-coupe-memorial-en-mai-2019" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/38de48ea-efea-4d31-b394-6cab208a9d40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Brian Urquhart, Bobby Smith et Cam Russell de l’organisation des Mooseheads de Halifax qui se sont vu décerner le tournoi de la Coupe Memorial en 2019." title="SPO-DÉVOILEMENT DE LA VILLE HÔTESSE DE LA COUPE MEMORIAL 2019" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Mooseheads de Halifax accueilleront le tournoi</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/video-conor-mcgregor-fait-des-siennes-a-brooklyn" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1fb062d4-f7fa-4c8d-85f4-a87637448191_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Conor McGregor recherché par le NYPD</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/les-devils-qualifies-pour-les-series-eliminatoires" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c76db93b-fbde-47dc-a1ca-81040ff9fc27_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Taylor Hall New Jersey Devils" title="Taylor Hall New Jersey Devils" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Devils qualifiés pour les séries éliminatoires</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/trump-promet-denvoyer-2000-a-4000-militaires-a-la-frontiere-du-mexique" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d496249b-b0af-4c9a-9a6a-950645e0cadc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump promet d’envoyer 2000 à 4000 militaires</h3> </div></a>

        </div>
  <div id='bigbox_single-dbe0ecd3'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/peut-on-obtenir-un-remboursement-avec-airbnb" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f3b943b2-710b-478e-af45-052b572228cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Print" title="Print" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Peut-on obtenir un remboursement avec Airbnb?</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/04/05/un-premier-extrait-pour-petula-clark" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a31a7210-d7f1-4879-9d75-0d203f21fe50_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Au cours de la dernière année, Petula Clark a collaboré avec plusieurs artistes de chez nous pour les besoins de &lt;i&gt;Vu d’ici&lt;/i&gt;, son nouvel album francophone." /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Un premier extrait pour Petula Clark</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/04/05/les-cantonniers-qualifies-pour-la-coupe-telus" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3c954ce8-36b5-4adc-bee2-eaff258cbc6f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Cantonniers magog" title="Cantonniers magog" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Cantonniers qualifiés pour la Coupe Telus</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-0fe32e3b'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/ade60a7/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/ade60a7/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/SJ8Ffg4De_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

