









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Un esprit sain dans un corps sain | Le Journal de Montréal</title>
      <meta name="description" content="Ainsi, la ministre fédérale de la Santé songe à imprimer des «mises en garde sanitaires» sur les cigarettes.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="tête de taureau,fouet enfoncé,moindre petite tache,cancer moral,carrés de sucre,livres de Mathieu,corps sain,scruter la tête,inscrire les mots,vente dans la République,oublier des mises,lire cet avertissement,Montréal,Che Guevara,Antonio Banderas,Robert Mapplethorpe,Marathon" />
        <meta name="lastModified" content="2018-06-153" />
  <meta name="author" content="Richard Martineau"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/richard-martineau" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9bf7c111-5964-47d2-8045-c696883545bb_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9bf7c111-5964-47d2-8045-c696883545bb_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Un esprit sain dans un corps sain" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9bf7c111-5964-47d2-8045-c696883545bb_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Ainsi, la ministre fédérale de la Santé songe à imprimer des «mises en garde sanitaires» sur les cigarettes.
" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" />
  <meta name="twitter:title" content="Un esprit sain dans un corps sain">
  <meta name="twitter:description" content="Ainsi, la ministre fédérale de la Santé songe à imprimer des «mises en garde sanitaires» sur les cigarettes.
">
    <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9bf7c111-5964-47d2-8045-c696883545bb_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/021e845/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/021e845/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b12063830eeaf4a6daf4773"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-06-02T09:00:00Z"/>

        <meta name="cXenseParse:author" content="Richard Martineau"/>

        <meta name="cXenseParse:recs:que-strapline" content="Richard Martineau"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="opinions"/>

        <meta name="cXenseParse:recs:que-category" content="Richard Martineau"/>
        <meta name="cXenseParse:recs:category" content="Richard Martineau"/>


        <meta name="cXenseParse:recs:que-typeasset" content="blogPost"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="opinions/richard martineau"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "54453729e4b0bd58ef47eda8";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "16",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Richard Martineau",
      
        'rootChannel': "Opinions",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un esprit sain dans un corps sain",
        "articleAuthor"     :   "Richard Martineau",
        "articleDate"       :   "2018-06-02 05:00:00",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5b12063830eeaf4a6daf4773",
      "assetTitle"        :   "Un esprit sain dans un corps sain" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/opinion/columnists"
        data-page="blog"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/021e845"
        data-currentsection="chroniquerichardmartineau"
        data-sectioncolor="opinions"
        data-sectiontype="chronicle"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/opinion/columnists</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/021e845/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">16°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldemontreal.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/021e845/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">16°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="blog">
              <input type="hidden" name="thisSection" id="thisSection" value="opinions">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/opinions/richard-martineau/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="opinions" data-storytype="blog" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar opinions" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/opinions" >Opinions</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/opinions/richard-martineau" itemprop="articleSection" >Richard Martineau</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2018/06/01/la-caricature-dygreck" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3bc04d60-7b32-4f5d-878c-af503a737746_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>La caricature d'Ygreck</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/de-lusage-politique-et-strategique-du-pardon-presidentiel" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/09b99fb0-18b7-4274-9e87-bb95055b856d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>De l’usage politique et stratégique du pardon</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/metisser-quebec" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/03e14eac-0f13-4ba1-a337-b6b711f13e33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Regis Labeaume" title="Regis Labeaume" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Métisser Québec </h3></a><a href="http://www.journaldemontreal.com/2018/06/01/le-top-du-top" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d5a0f6f-9071-4dcd-9748-335c87ee434c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc Hockey" title="bloc Hockey" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Le top du top</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/la-dispersion-des-cendres" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9d56fde-c9c9-4a54-9cfb-cd52369a27c8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>La dispersion des cendres</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/transgenres-et-athletes" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe25f82f-8153-48fe-94b9-9cd0664f5f1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="bloc situation course tapis roulant" title="bloc situation course tapis roulant" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Transgenres et athlètes</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/ambiance-de-g7" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc8e41db-3ff1-4b0e-81f7-c646782ddea9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Ambiance de G7 </h3></a><a href="http://www.journaldemontreal.com/2018/06/01/le-pur-gaspillage" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bea1a01e-f09d-4a44-aceb-b1926665fa48_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="gaspillage alimentaire" title="gaspillage alimentaire" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Le pur gaspillage</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/la-deception-de-mcouillard" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/615bb396-4e71-467d-b29a-55883db8a425_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>La déception de M. Couillard</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/les-obsedes-sexuels" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/05e597ff-5f2c-4865-b1a7-3f4781aca6c7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Il faut reconnaître que le désir sexuel est violent. Donc qu’il faut le contrôler." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Les obsédés sexuels</h3></a><a href="http://www.journaldemontreal.com/2018/06/01/le-monde-est-fou" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42cf61d5-405c-4cf2-86a5-0502c750c799_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-01 - </time>Le monde est fou</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/donald-trump-declenche-sa-guerre-commerciale" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3957e5d6-3d00-4c58-ae4f-5a30e97a41b6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>Donald Trump déclenche sa guerre... commerciale</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/la-caricature-dygreck" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/61a440ab-d5c1-477a-b68f-4ad06c34dd42_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>La caricature d'Ygreck</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/une-autre-rivalite" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d715cbb1-08e2-4cb7-8216-0a675521b13c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le maire Labeaume a parlé de grosses guerres d’ego entre Québec et Montréal." title="Régis Labeaume" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>Une autre rivalité</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/on-a-tous-ete-des-debutants" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5569e68-c6e2-446a-bab8-124239935306_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="motocyclistes" title="motocyclistes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>On a tous été des débutants</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/francois-legault-et-le-referendum" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0fe32527-7eb0-442e-ac15-b75692414ad8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>François Legault et le référendum</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/un-referendum-svp" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e9dd41a-b9cd-4584-815d-4ffc717d9160_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Oléoduc Trans Mountain" title="Oléoduc Trans Mountain" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>Un référendum, s.v.p.</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/justin-fini-les-culottes-courtes" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b04fcbf8-1732-4ba2-9119-80ed2c1fe207_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>Justin: fini, les culottes courtes!</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/la-presse-des-exigences-qui-sont-raisonnables" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ff8b750-100e-44f1-8bd9-d49e423b695d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc logo La Presse" title="Bloc logo La Presse" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>La Presse: des exigences qui sont raisonnables</h3></a><a href="http://www.journaldemontreal.com/2018/05/31/la-victimite-frappe-les-hells" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6fc2fde9-0591-4d1c-86a2-b7b984757650_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Bloc Hells Angels " title="Bloc Hells Angels " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-31 - </time>La victimite frappe les Hells</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-54453729e4b0bd58ef47eda8-eecece75'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="chroniquerichardmartineau"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5b12063830eeaf4a6daf4773" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">

    <div class="header-author">
      <div class="header-author-color">
        <div class="author-photo">
          <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/68fd8e42-d04f-4d1d-817e-997a59d9c6b8_martineau_richard.png" alt="Richard Martineau" />
        </div>
<a href="http://www.journaldemontreal.com/opinions/richard-martineau" ><div class="names"> <div class="first-name"> <div class="medium"> Richard </div> </div> <div class="last-name"> <div class="long"> Martineau </div> </div> </div></a>      </div>
    </div>
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Un esprit sain dans un corps sain</h1>



  <div id="StoryDetailSocialSharing5b12063830eeaf4a6daf4773" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-count-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-count-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain'>  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-count-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-count-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain', '_blank')">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-count-url="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5b12063830eeaf4a6daf4773" class="embeded-element ">
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldemontreal.com/auteur/richard-martineau" ><img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/48eaf784-8106-4ad4-a2ae-65161adecf81_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=8" alt="Richard Martineau" title="Richard Martineau" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/richard-martineau" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Richard Martineau </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-06-02T09:00:00Z"
  >
              Samedi, 2 juin 2018 05:00

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-06-02T09:00:00Z"
  >
              Samedi, 2 juin 2018 05:00

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5b12063830eeaf4a6daf4773" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5b12063830eeaf4a6daf4773" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5b12063830eeaf4a6daf4773" >
        
 
 
  <p> <strong>Ainsi, la ministre f&eacute;d&eacute;rale de la Sant&eacute; songe &agrave; imprimer des &laquo; mises en garde sanitaires &raquo; sur les cigarettes.</strong></p> 
  <p> Les photos de poumons carbonis&eacute;s sur le paquet (ou d’ex-fumeurs avec un trou dans la gorge) ne font plus la job. Il faut maintenant inscrire les mots &laquo; Cancer &raquo; et &laquo; Emphys&egrave;me &raquo; sur la cigarette m&ecirc;me.</p> 
  <p> Parce que c’est bien connu : quand un fumeur voit le mot &laquo; Cancer &raquo; sur une clope, il jette tout de suite son paquet dans la premi&egrave;re poubelle venue et s’inscrit au Marathon de Montr&eacute;al.</p> 
  <p> <strong>&Acirc;mes sensibles s’abstenir</strong></p> 
  <p> Pendant ce temps-l&agrave;, le gouvernement de Justin s’appr&ecirc;te &agrave; l&eacute;galiser le pot.</p> 
  <p> Quels mots va-t-on imprimer sur les joints ?</p> 
  <p> &laquo; Facult&eacute;s affaiblies &raquo; ? &laquo; D&eacute;pendance &raquo; ? &laquo; D&eacute;pression &raquo; ?</p> 
  <p> Pourquoi ne pas inscrire le mot &laquo; Diab&egrave;te &raquo; sur les carr&eacute;s de sucre ? Ou &laquo; Cholest&eacute;rol &raquo; sur les tranches de bacon ?</p> 
  <p> Tant qu’&agrave; avoir notre sant&eacute; &agrave; cœur...</p> 
  <p> On pourrait aussi coller des photos d’oiseaux pris dans des nappes de p&eacute;trole sur les pompes &agrave; essence.</p> 
  <p> Ou des affiches g&eacute;antes de femmes souffrant de scoliose dans les boutiques d’escarpins.</p> 
  <p> Sans oublier des mises en garde sur les livres de Mathieu Bock-C&ocirc;t&eacute; et de J&eacute;r&ocirc;me Blanchet-Gravel.</p> 
  <p> &laquo; Attention, la lecture de ces ouvrages pourrait vous choquer et perturber votre tranquillit&eacute; d’esprit. Tenir loin de la port&eacute;e des c&eacute;g&eacute;piens. Interdit de vente dans la R&eacute;publique ind&eacute;pendante du Plateau, sous peine d’excommunication par le pape Guy 23. &raquo;</p> 
  <p> <strong>Soumission</strong></p> 
  <p> Le magazine<em> National Geographic</em> vient de produire une minis&eacute;rie sur la vie de Picasso, avec Antonio Banderas dans le r&ocirc;le-titre.</p> 
  <p> Au d&eacute;but de chaque &eacute;pisode, on peut lire cet avertissement solennel : &laquo; Cette &eacute;mission montre des toiles d&eacute;peignant de la nudit&eacute;. La discr&eacute;tion des t&eacute;l&eacute;spectateurs est recommand&eacute;e. &raquo;</p> 
  <p> Eh oui, on est rendu l&agrave;.</p> 
  <p> Les toiles de Picasso sont per&ccedil;ues comme pouvant porter atteinte aux bonnes mœurs !</p> 
  <p> Comme en 1907, quand le Tout-Paris d&eacute;chirait sa chemise et poussait des hauts cris devant <em>Les Demoiselles d’Avignon</em> !</p> 
  <p> On ne parle pas ici des photos hyper r&eacute;alistes de Robert Mapplethorpe montrant un sado-maso v&ecirc;tu de cuir avec un fouet enfonc&eacute; dans le schtroumpf.</p> 
  <p> Mais des toiles de Picasso ! Des dessins hyper stylis&eacute;s montrant des femmes en forme de guitare dansant avec des hommes &agrave; t&ecirc;te de taureau ! Avec un œil sur le ventre et un t&eacute;ton dans le front !</p> 
  <p> Quelle &eacute;poque d&eacute;bile.</p> 
  <p> On recule, les amis, on recule.</p> 
  <p> Bient&ocirc;t, vous allez voir, nos Che Guevara en culottes courtes, nos cur&eacute;s de la bien-pensance, nos ap&ocirc;tres de la vie saine et nos extr&eacute;mistes religieux vont allier leurs forces et leurs &laquo; lumi&egrave;res &raquo; pour &eacute;tablir une belle liste de livres &agrave; l’index.</p> 
  <p> <strong>Un monde aseptis&eacute;</strong></p> 
  <p> Un esprit sain dans un corps sain.</p> 
  <p> De belles id&eacute;es limpides dans un corps clair comme de l’eau de roche. Trump vous fait peur ? Moi, ce sont les ap&ocirc;tres de l’hygi&egrave;ne qui me font <em>freaker</em>.</p> 
  <p> L’hygi&egrave;ne intellectuelle, morale et physique.</p> 
  <p> Des gens propres qui pensent proprement.</p> 
  <p> On va nous scruter la t&ecirc;te comme on scrute nos rayons X, &agrave; la recherche de la moindre petite tache noire, annonciatrice d’un &laquo; cancer moral &raquo;...</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-c6acab08'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="chroniquerichardmartineau"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2018/06/02/un-esprit-sain-dans-un-corps-sain" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-54453729e4b0bd58ef47eda8-d865768e'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="chroniquerichardmartineau"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/des-profs-dexception-qui-suscitent-ladmiration" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f7bc5ee-3fa5-47e0-94a4-4cdf88df17b3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Avec son énergie débordante et sa bonne humeur à toute épreuve, Carmen Roberge aime profondément tous ses élèves, y compris les «p’tits tannants»..." /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">10 portraits à lire jusqu'à lundi</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/01/quatre-victimes-de-bertrand-charest-veulent-sortir-de-lanonymat" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0b069aa-99ed-4593-8474-71ee0faf4962_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="L’ancienne skieuse olympique Geneviève Simard n’avait que 12 ans lorsqu’ont commencé les attouchements de son entraîneur. Sur la photo, elle célèbre une quatrième place d’un slalom géant lors d’une Coupe du monde en 2006, en Allemagne." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">4 victimes de Charest brisent le silence</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/france-la-loi-contre-les-fake-news-sous-le-feu-des-critiques" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/786800fb-d19e-4bc8-ad6b-b114d81dae0f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FRANCE-LOTTERY-HERITAGE-CULTURE" title="FRANCE-LOTTERY-HERITAGE-CULTURE" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">La loi contre les «fake news» critiquée</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/tiananmen-des-familles-exhortent-le-president-xi-a-rehabiliter-les-victimes" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/129228ea-f2cd-4d0f-b6ae-86dd94789003_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="CHINA-MAY DAY" title="CHINA-MAY DAY" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Des familles veulent «réhabiliter» les victimes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/vague-de-depart-a-la-direction-du-rtm" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad49c167-6a5e-487a-a23a-37c265da0a84_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Depuis la semaine dernière, les wagons du Réseau de transport métropolitain (RTM) sont identifiés allo exo." /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Vague de départ à la direction du RTM</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/netanyahu-en-europe-avec-un-discours-de-fermete-maximale-contre-liran" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/959cf14b-56e8-4c9e-8bf3-ea4ae08afa33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="ISRAEL-POLITICS-MEMORIAL" title="ISRAEL-POLITICS-MEMORIAL" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Discours de fermeté maximale contre l'Iran</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/garderie-gratuite-pour-les-enfants-de-4-ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c36efec5-0388-470c-acef-f861bf9d7698_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Les libéraux promettront de bonifier le régime éducatif des garderies et veulent rendre l’accès gratuit pour les enfants de quatre ans." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Services de garde gratuits pour les 4 ans</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/trudeau-devra-sauver-le-g7-en-priorite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2d10a83-66d1-40ba-becc-12d820f0de66_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Trudeau devra sauver le G7 en priorité</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/01/gym-mis-en-demeurepar-tko-mma" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/90419c58-fdf9-495c-8461-2c93897a1133_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Adam Dyczka aurait été approché par GYM pour un combat prévu le 29 juin." title="Quebec" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">GYM mis en demeure par TKO MMA</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/un-roman-sorti-de-loubli" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2af510a8-8cb3-486f-a291-29fecc3a2f15_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Roger Jon Ellory" title="R.J Ellory" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un roman sorti de l’oubli</h3> </div></a>

        </div>
  <div id='bigbox_single-4658fb02'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="chroniquerichardmartineau"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/un-bon-film-dados" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/941de677-f976-4c6b-97e5-54cf12ab40ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L’acteur Lévi Doré dans une scène du film La chute de Sparte." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un bon film d’ados</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/acteur-accuse-de-complot-pour-trafic-de-drogue" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3349877-2912-4544-88db-903decd96be4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Connu pour ses rôles dans District 31 (photo) et Unité 9, Marc-André Boulanger est aussi lutteur professionnel." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Acteur accusé de complot pour trafic de drogue</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/jai-tout-le-temps-chante-pour-le-monde" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/70c39201-2440-4657-8960-e53491ce28b0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Guylaine Tanguay" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">«J’ai tout le temps chanté pour le monde»</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/les-failles-du-quotidien" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/55491834-4687-4213-8567-edd13308e330_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="&lt;b&gt;&lt;i&gt;Les fins heureuses&lt;/i&gt;&lt;/b&gt;&lt;br&gt; Simon Brousseau, Le Cheval d’août, 204 pages, 2018 " title="Les fins heureuses" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Les failles du quotidien</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/au-rythme-des-rendez-vous-quotidiens-culturels" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/df151647-2a94-4416-85ed-5024af0cd7bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Plateau &lt;i&gt;Les échangistes&lt;/i&gt;" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Au rythme des rendez-vous quotidiens culturels</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/un-autre-clin-dil-a-papa" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a1de5d8-e2f8-4633-91cb-b3d68af1ac3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Après avoir piloté la Ferrari de son père en 2012 en Italie, Jacques Villeneuve pourrait, dimanche prochain, prendre le volant de la célèbre voiture qui a procuré à Gilles sa première victoire en F1, le 8 octobre 1978 à Montréal. " /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Un autre clin d’œil à papa?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/01/un-jeune-homme-sombre-dans-le-lac-fraser-a-orford" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c01c04c9-f519-4674-bf50-138f0d80db62_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une mère veut de l'aide pour payer les funérailles</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/01/ottawa-aussi-vient-en-aide-a-teo-taxi" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2bd58261-f9cc-445e-8a17-2a4d3eb85c01_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Alexandre Taillefer est le fondateur et le président du conseil d’administration de Taxelco, la société mère de l’entreprise de taxis électriques Téo Taxi." title="Taxi" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Ottawa aussi vient en aide à Téo Taxi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/01/elle-donne-un-rein-a-une-inconnue-apres-avoir-lu-sa-page-facebook" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/45603944-45f3-4969-8ca4-23da2f81df43_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="La donneuse Marie-Ève Cronin (à gauche) était heureuse de renouer avec Janie Boulianne Gref à Sherbrooke, vendredi." /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Elle donne un rein à une inconnue</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/une-histoire-qui-fait-voyager" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da99e0b9-9a89-4300-9e9a-07f0b625799e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bitna, sous le ciel de Séoul J. M. G. Le Clézio Aux Éditions Stock, 224 pages" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Une histoire qui fait voyager</h3> </div></a>

        </div>
  <div id='bigbox_single-0d18a19e'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="chroniquerichardmartineau"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/decouvrir-le-paradis-terrestre" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/854c4fc4-c9ac-4f68-aa3f-9449de9a6510_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Éléphants, impalas et ibis en liberté aperçus lors d’une croisière-safari." /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Découvrir le paradis terrestre</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/nouveau-depart" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b560d718-6b29-4ec3-8799-1e0ace4bcee0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Rémi Garde estime que les joueurs de l’Impact doivent se prendre en main. " /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Nouveau départ</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/01/alena-trump-suggere-des-accords-commerciaux-separes-avec-le-canada-et-le-mexique" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cebb1966-e2fd-4ae0-8438-b90b258b3d65_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">ALÉNA: Trump suggère deux accords séparés</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/seduite-par-elvis-lhomme-derriere-la-star" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b32f6ea-f87c-424f-a99b-14db9655a778_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Séduite par Elvis, l’homme derrière la star</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/reconstituer-le-puzzle-dun-triple-meurtre" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ca7d58a-56df-4a70-93b0-716b8e0f16b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Philippe Jaenada" title="Philippe Jaenada" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Reconstituer le puzzle d’un triple meurtre</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/01/cest-fini-les-stripteases-dans-un-bar-de-campagne" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/55bce6eb-67c4-4efe-9bbd-b338a92e22e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Bloc bière, beer" title="Bloc bière, beer" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">C’est fini les stripteases dans un bar de campagne</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/separee-et-contrainte-a-la-faillite" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/227440e4-cfbd-4121-8fc0-0d831a764fe5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Séparée et contrainte à la faillite</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/une-comedie-contemporaine" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/86cb01e9-8b75-4fb1-94c0-a7f79f4f19f8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Une comédie contemporaine</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/nadja-fernandez-reprend-du-service" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cfcde014-d1ea-46f8-8832-521525273892_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Nadja Fernandez reprend du service</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/le-pouvoir-de-se-demarquer" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/18d739e7-6811-4ac4-9344-65246c233893_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Le pouvoir de se démarquer</h3> </div></a>

        </div>
  <div id='bigbox_single-41fc0df1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="chroniquerichardmartineau"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/un-godbout-indigeste" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/49871328-104a-441f-bd76-d3d990e7db1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Un Godbout indigeste</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/06/02/quand-la-realite-rencontre-la-fiction" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/915413e4-f55e-4e89-8410-c8f2d4c01b44_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L’acteur et réalisateur Samuel Thivierge a dirigé Gilbert Sicotte dans son second long métrage, le thriller Identités. " /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Quand la réalité rencontre la fiction</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/06/02/les-etoiles-salignent-pour-florence-k" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/52fe82da-2627-47b9-a339-501df3a40c3e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Florence K présente Estrellas, un nouvel album qu’elle a créé avec le musicien et réalisateur Alex Cuba." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Les étoiles s’alignent pour Florence K</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-c21bdda2'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="chroniquerichardmartineau"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/021e845/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/021e845/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=opinions"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

