









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>La retraite de la NFL pour le Québécois Mehdi Abdesmad | JDM</title>
      <meta name="description" content="Après un passage chez les Titans et les Buccaneers, le footballeur de Laval tire sa révérence.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="ligne défensive,football l’a gagné,amener au bout,encore présentes,moment dans la ligue,j’ai investis,l’acquisition d’un poste,Même s’il,options dans la NFL,footballeur de Laval,emploi de coordonnateur,prochaine étape,d’un mois,agent libre,J’aide les jeunes,un mois,sortir du football,parce qu’il,d’être un mentor,production chez Ubisoft,faire le saut,carrière de joueur,dernier match,première saison,fin de campagne,liste d’une vingtaine,telle décision,saison dernière,nom dans la région,d’un camp,l’école Curé-Antoine-Labelle,d’un entretien,buts dans la vie,rêve de jeunesse,Montréal,Tampa Bay,Mehdi Abdesmad NFL,Ubisoft,Laval" />
        <meta name="lastModified" content="2018-07-197" />
  <meta name="author" content="Stéphane Cadorette"/>
    <meta property="article:author" content="http://www.journaldemontreal.com/auteur/stephane-cadorette" />

    	<meta name="cXenseParse:recs:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_JDX-2x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="La retraite de la NFL pour le Québécois Mehdi Abdesmad" />
  <meta property="og:url" content="http://www.journaldequebec.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" />
  <meta property="og:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Après un passage chez les Titans et les Buccaneers, le footballeur de Laval tire sa révérence." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="http://www.journaldequebec.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" />
  <meta name="twitter:title" content="La retraite pour le Québécois Mehdi Abdesmad">
  <meta name="twitter:description" content="Après un passage chez les Titans et les Buccaneers, le footballeur de Laval tire sa révérence.">
  <meta name="twitter:image" content="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="http://www.journaldequebec.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/5d5590d/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/5d5590d/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="http://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-210414320246529.js"></script>
<!-- District M Header Bid Script for journaldemontreal.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102610.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250165532207541');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250165532207541&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b4d122130eeafccf9c59129"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-07-16T21:45:30Z"/>

        <meta name="cXenseParse:author" content="Stéphane Cadorette"/>

        <meta name="cXenseParse:recs:que-strapline" content="NFL"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Football"/>
        <meta name="cXenseParse:recs:category" content="Football"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="sports/football"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc0e";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "32",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Football",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "La retraite de la NFL pour le Québécois Mehdi Abdesmad",
        "articleAuthor"     :   "Stéphane Cadorette",
        "articleDate"       :   "2018-07-16 17:45:30",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5b4d122130eeafccf9c59129",
      "assetTitle"        :   "La retraite de la NFL pour le Québécois Mehdi Abdesmad" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/football"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/5d5590d"
        data-currentsection="football"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "http://www.journaldequebec.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W84WQW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W84WQW');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/football</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">32°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldemontreal.com">
      <object data="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldemontreal.com/contactez-nous">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldemontreal.com/5-minutes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/weekend">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/360">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldemontreal.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/meteo">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/horoscopes">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldemontreal.com/concours">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="jm">
                <a href="http://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldemontreal.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">32°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldemontreal.com/sports/football/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldemontreal.com/sports/football" itemprop="articleSection" >Football</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mehdi Abdesmad avait été embauché par les Titans comme agent libre en 2016." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-16 - </time>La retraite pour le Québécois Mehdi Abdesmad</h3></a><a href="http://www.journaldemontreal.com/2018/07/15/les-alouettes-liberent-jermaine-robinson-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7433aaff-43a5-4c40-aaae-e9592f68c7ff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc alouettes" title="Bloc alouettes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-15 - </time>Les Alouettes libèrent Jermaine Robinson</h3></a><a href="http://www.journaldemontreal.com/2018/07/15/dylan-wynn-suspendu-par-la-lcf" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f0149b41-6110-49b0-b95e-41d47cd413a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Dylan Wynn" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-15 - </time>Dylan Wynn suspendu par la LCF</h3></a><a href="http://www.journaldemontreal.com/2018/07/13/ben-mcadoo-voit-les-giants-gagner-le-titre-de-section" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4b1afd42-7bac-49ee-a121-2b485a3a7cb2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Ben McAdoo " title="New York Giants vs Oakland Raiders" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-13 - </time>McAdoo voit les Giants gagner le titre de section</h3></a><a href="http://www.journaldemontreal.com/2018/07/13/le-rouge-et-noir-musele-a-domicile" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d51e5729-7175-4d97-adfa-cbdcbc0dc038_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc football" title="Bloc football" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-13 - </time>Le Rouge et Noir muselé à domicile</h3></a><a href="http://www.journaldemontreal.com/2018/07/11/alouettes-de-montreal-tyrell-sutton-mis-a-lamende" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3c682920-8aea-46bd-b2da-15e4c33aac71_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="SPO-OTTAWA VS MONTRÉAL" title="SPO-OTTAWA VS MONTRÉAL" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-11 - </time>Tyrell Sutton mis à l’amende</h3></a><a href="http://www.journaldemontreal.com/2018/07/11/video-pacman-jones-couche-un-employe-daeroport-dune-bonne-droite-a-la-tete" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2fdb7c58-e6dd-4659-8ac7-785a447eb333_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Cincinnati Bengals v Cleveland Browns" title="Cincinnati Bengals v Cleveland Browns" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-11 - </time>Pacman Jones «couche» un employé d'aéroport </h3></a><a href="http://www.journaldemontreal.com/2018/07/10/lesean-mccoy-au-centre-dallegations-dagression-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6130c0a4-4c2f-410c-ba22-0f0fd862cade_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="LeSean McCoy (à droite)" title="LeSean McCoy " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-10 - </time>LeSean McCoy au centre d'allégations d'agression</h3></a><a href="http://www.journaldemontreal.com/2018/07/10/brandon-browner-accuse-de-tentative-de-meurtre" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8deacc1-9da8-4f2d-86b3-adcb7c6f0853_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Browner a été arrêté après être entré par effraction dans le domicile de son ancienne conjointe." title="Brandon Browner" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-10 - </time>Brandon Browner accusé de tentative de meurtre</h3></a><a href="http://www.journaldemontreal.com/2018/07/10/nfl--les-cendres-de-la-mere-dun-joueur-eparpillees-par-des-employes" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/21bc4720-bb54-42ce-953d-3d7833ffbafb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="A.J. Francis (64)" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-10 - </time>Les cendres éparpillées par des employés</h3></a><a href="http://www.journaldemontreal.com/2018/07/09/quarts-erratiques-et-manque-de-confiance" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2b5968a-8b13-4810-8538-5601c442078f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="L’inefficacité de la ligne offensive des Alouettes a permis aux brigades défensives adverses de rudoyer les quarts des « Oiseaux », dont Jeff Mathews. " title="SPO-ALOUETTES DE MONTREAL VS ROUGHRIDERS DE LA SASKATCHEWAN" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-09 - </time>Quarts erratiques et manque de confiance</h3></a><a href="http://www.journaldemontreal.com/2018/07/09/un-joueur-de-la-nfl-arrete-pour-ne-pas-avoir-paye-son-chauffeur-de-limousine-et-frappe-un-policier" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/64133b52-6bce-4fb5-bd22-7a3ed3bc89e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Brandon Pettigrew" title="Arizona Cardinals v Detroit Lions" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-09 - </time>Un joueur de la NFL arrêté</h3></a><a href="http://www.journaldemontreal.com/2018/07/09/jay-cutler-ne-semble-pas-trop-vouloir-jouer-au-football-en-2018" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/80212ae8-fbda-49a3-828c-768e12637f62_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Jay Cutler " title="Miami Dolphins v Buffalo Bills" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-09 - </time>Jay Cutler ne semble pas vouloir jouer au football</h3></a><a href="http://www.journaldemontreal.com/2018/07/08/brandon-browner-encore-dans-leau-chaude-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/21771e92-e721-4282-ad5d-504e1d522974_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Super Bowl XLIX - New England Patriots v Seattle Seahawks" title="Super Bowl XLIX - New England Patriots v Seattle Seahawks" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-08 - </time>Brandon Browner encore dans l’eau chaude</h3></a><a href="http://www.journaldemontreal.com/2018/07/07/les-argonauts-lemportent-dans-les-dernieres-minutes-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/07beaf43-2c39-44ef-bc57-d25d585f43b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les Argonauts de Toronto l'ont emporté 20-17 contre les Eskimos d’Edmonton." title="Writer" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-07 - </time>Les Argonauts l’emportent à la dernières minutes</h3></a><a href="http://www.journaldemontreal.com/2018/07/07/le-dg-des-cardinals-de-larizona-epingle-par-la-police-pour-conduite-avec-les-capacites-affaiblies" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/418a0626-ea8f-4d31-ad17-22859b39039d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Steve Keim" title="Cincinnati Bengals v Arizona Cardinals" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-07 - </time>Le DG des Cardinals de l'Arizona épinglé</h3></a><a href="http://www.journaldemontreal.com/2018/07/07/du-positif-mais-pas-assez" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1b5cfde4-e631-4e87-bb66-bd628bd3893e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-07 - </time>Du positif, mais pas assez</h3></a><a href="http://www.journaldemontreal.com/2018/07/06/les-alouettes-renouent-avec-la-defaite" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/57ebd75b-5c03-46eb-9563-b03c97cc3867_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Brad Sinopoli a échappé à la surveillance de Tyquwan Glass pour réussir le touché, au deuxième quart. " title="SPO-FOOTBALL-ALOUETTES-ROUGEETNOIR" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-07 - </time>Ramenés sur terre</h3></a><a href="http://www.journaldemontreal.com/2018/07/05/batir-une-sequence-victorieuse" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/23a169b3-60a6-49d7-97d8-ee18bd406d9a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Les joueurs des Alouettes ont célébré leur première victoire de la saison dans les derniers instants du match, samedi à Regina." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-05 - </time>Bâtir une séquence victorieuse</h3></a><a href="http://www.journaldemontreal.com/2018/07/04/alouettes-de-lamour-pour-glenn-love" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7433aaff-43a5-4c40-aaae-e9592f68c7ff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc alouettes" title="Bloc alouettes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-04 - </time>De l’amour pour Love</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc0e-2d732c4c'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="football"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5b4d122130eeafccf9c59129" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >La retraite de la NFL pour le Québécois Mehdi Abdesmad</h1>
                  <h3 class="exergue-inf" itemprop="description">Après un passage chez les Titans et les Buccaneers, le footballeur de Laval tire sa révérence</h3>



  <div id="StoryDetailSocialSharing5b4d122130eeafccf9c59129" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-count-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-count="1"></div>
      <div class="shares tw" data-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-count-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad'>  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-count-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-count-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad', '_blank')">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-count-url="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5b4d122130eeafccf9c59129" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_ORIGINAL.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_ORIGINAL.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Mehdi Abdesmad avait été embauché par les Titans comme agent libre en 2016.">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">photo d’archives</span>
                  <span class="bas_de_vignette">Mehdi Abdesmad avait été embauché par les Titans comme agent libre en 2016.</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldemontreal.com/auteur/stephane-cadorette" ><img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4e5ffaa-745a-45a6-914b-bc0b408e8681_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=8" alt="Stéphane Cadorette" title="Stéphane Cadorette" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldemontreal.com/auteur/stephane-cadorette" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Stéphane Cadorette </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-07-16T21:45:30Z"
  >
              Lundi, 16 juillet 2018 17:45

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-07-16T21:45:30Z"
  >
              Lundi, 16 juillet 2018 17:45

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5b4d122130eeafccf9c59129" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5b4d122130eeafccf9c59129" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5b4d122130eeafccf9c59129" >
        
 
 
  <p> <strong>Les Qu&eacute;b&eacute;cois ayant atteint la NFL sont une denr&eacute;e rare et il y en aura officiellement un de moins parmi les joueurs actifs la saison prochaine. Mehdi Abdesmad, de Laval, a annonc&eacute; sa retraite lundi apr&egrave;s son passage chez les Titans du Tennessee et les Buccaneers de Tampa Bay.</strong></p> 
  <p> &laquo;C’est un r&ecirc;ve de jeunesse que j’avais et je peux dire que j’ai r&eacute;ussi &agrave; le r&eacute;aliser. Les efforts et les sacrifices que j’ai investis dans ce r&ecirc;ve, je ne les regrette pas. Je ne peux que remercier ma m&egrave;re et mes proches, qui m’ont permis d’atteindre mes objectifs&raquo;, a confi&eacute; le joueur de ligne d&eacute;fensive lors d’un entretien avec <em>Le Journal</em>, lundi.</p> 
  <p> Abdesmad, qui a fait ses classes avec les Loups de l’&eacute;cole Cur&eacute;-Antoine-Labelle, puis avec les Spartiates du Vieux-Montr&eacute;al avant de faire le saut dans la NCAA &agrave; Boston College, avait &eacute;t&eacute; embauch&eacute; par les Titans comme agent libre en 2016.</p> 
  <p> &Agrave; sa premi&egrave;re saison, il a &eacute;t&eacute; en uniforme pendant deux matchs en fin de campagne. L’&eacute;t&eacute; dernier, il a &eacute;t&eacute; retranch&eacute; du camp d’entra&icirc;nement des Titans avant que les Buccaneers l’embauchent pour leur dernier match pr&eacute;paratoire. Il a &eacute;t&eacute; lib&eacute;r&eacute; apr&egrave;s coup.</p> 
  <p> <strong>Autres options</strong></p> 
  <p> Sans &eacute;quipe durant toute la saison derni&egrave;re, Abdesmad a poursuivi ses &eacute;tudes. Dans moins d’un mois, il d&eacute;crochera sa ma&icirc;trise et occupe d&eacute;j&agrave; un emploi de coordonnateur &agrave; la production chez Ubisoft.</p> 
  <p> L’attrait de la retraite du football l’a gagn&eacute;, non pas parce qu’il n’avait plus d’options sur le terrain.</p> 
  <p> &laquo;Dans la NFL, j’&eacute;tais sur la liste d’une vingtaine d’&eacute;quipes. Les Giants m’ont m&ecirc;me appel&eacute; il y a un mois, mais dans ma t&ecirc;te, c’&eacute;tait d&eacute;j&agrave; fini&raquo;, a r&eacute;v&eacute;l&eacute; le gaillard de 6 pi 6 po, &acirc;g&eacute; de 26 ans.</p> 
  <p> &laquo;C’est dur de prendre une telle d&eacute;cision, mais j’avais d’autres buts dans la vie. J’ai la chance de sortir du football en un morceau. Physiquement &ccedil;a allait tr&egrave;s bien, mais sur la ligne d&eacute;fensive, tu vis du contact &agrave; tous les jeux. &Ccedil;a aurait &eacute;t&eacute; quoi dans cinq ans, dans 10 ans? Je ne voulais pas en arriver l&agrave;. Pour moi, c’&eacute;tait le temps de passer &agrave; la prochaine &eacute;tape&raquo;, a-t-il poursuivi.</p> 
  <p> <strong>Une &eacute;cole &agrave; son nom</strong></p> 
  <p> M&ecirc;me si les options dans la NFL semblaient encore pr&eacute;sentes, Abdesmad ne ressentait plus le d&eacute;sir de vivre l’incertitude reli&eacute;e &agrave; l’acquisition d’un poste.</p> 
  <p> &laquo;La NFL est une business et je ne voulais pas passer d’un camp &agrave; l’autre. J’ai v&eacute;cu mon moment dans la ligue et peu de gens peuvent en dire autant&raquo;, a-t-il expliqu&eacute; en sp&eacute;cifiant que la LCF (le Rouge et Noir d’Ottawa d&eacute;tenait ses droits) n’a jamais &eacute;t&eacute; une option.</p> 
  <p> M&ecirc;me s’il met un terme &agrave; sa carri&egrave;re de joueur, Abdesmad ne tourne pas le dos au football pour autant. Depuis peu, il dirige une &eacute;cole &agrave; son nom dans la r&eacute;gion de Montr&eacute;al.</p> 
  <p> &laquo;J’aide les jeunes &agrave; se perfectionner et comme j’ai des contacts aux &Eacute;tats-Unis, je peux les amener &agrave; passer par les m&ecirc;mes &eacute;tapes que moi. J’essaie d’&ecirc;tre un mentor et de les amener au bout de leurs r&ecirc;ves.&raquo;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-f8682daa'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="football"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldequebec.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc0e-30c2e7da'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="football"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/compagnie-level-des-centaines-de-passagers-coinces-a-laeroport-montreal-trudeau" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/590eb907-7363-4e29-a444-5a46963c2feb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Aéroport Montréal-Trudeau" title="Aéroport Montréal-Trudeau" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Des centaines de passagers coincés à l'aéroport</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/saint-felix-de-valois-une-fillette-de-6-ans-heurtee-a-mort-par-un-vehicule-dans-un-camping" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0104b6f-449e-4e8a-a3ae-a98e5dc7ad1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Accident mortel" title="Accident mortel" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une fillette de 6 ans heurtée à mort par une auto</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/une-russe-arretee-pour-avoir-tente-dinfluencer-des-organisations-americaines" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5cbee21-78ba-4dab-a02e-7580838a7638_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Une Russe arrêtée pour infiltration </h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/lincroyable-rencontre-poutine-trump-le-prelude" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/572a32c5-3d82-4e54-a7ae-4629993a8cc0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Martin</span> <h3 class="most-popular-title">L’incroyable rencontre Poutine-Trump: le prélude</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/la-retraite-pour-le-quebecois-mehdi-abdesmad" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42605d3d-33a4-47b1-80a4-bdc354e6cbd2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mehdi Abdesmad avait été embauché par les Titans comme agent libre en 2016." /> </div> </div> <div class="right"> <span class="small-category-name">Football</span> <h3 class="most-popular-title">La retraite pour le Québécois Mehdi Abdesmad</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/aide-financiere-a-capitales-medias--icimedias-plaide-lequite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bc163522-1ea7-4445-9a3f-214813e39553_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc journal Journaux" title="Bloc journal Journaux" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Icimédias «plaide l’équité»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/loger-au-vieux-port-de-montreal-pour-120-par-jour" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7305545d-b853-4527-8d42-bc2e924f302d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Au nouveau site de camping géré par Parcs Canada, on peut louer une des sept tentes oTENTik toutes équipées. " /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Loger au Vieux-Port de Montréal pour 120$ par jour</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/champagne" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/17a7f229-1803-45c5-805a-615c5c677a16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="L'arrivée triomphale des Bleus à Paris." /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">Champagne!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/un-voile-seyant-et-colore--la-juge-carole-bastien" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba9ddee2-2101-437a-98c2-b40742c8d640_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Dalila Awada" /> </div> </div> <div class="right"> <span class="small-category-name">Lise Ravary</span> <h3 class="most-popular-title">«Un voile seyant et coloré» –la juge Bastien</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/sacha-baron-cohen-frappe-encore" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/045f5b05-8907-499c-b621-3a317015d7fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Sacha Baron Cohen" title="Sacha Baron Cohen" /> </div> </div> <div class="right"> <span class="small-category-name">L'humour c'est du sérieux</span> <h3 class="most-popular-title">Sacha Baron Cohen frappe encore !</h3> </div></a>

        </div>
  <div id='bigbox_single-5e22055d'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="football"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/cinq-points-a-retenir-du-sommet-trump-poutine-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/49df495e-bcb9-4538-ac23-9a6535f65e54_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Cinq points à retenir du sommet Trump-Poutine</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/tesla-malmene-en-bourse-apres-une-nouvelle-frasque-delon-musk-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/05f6882c-52e9-476e-9f61-66ea357ee107_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Elon Musk " title="Elon Musk" /> </div> </div> <div class="right"> <span class="small-category-name">Bourse</span> <h3 class="most-popular-title">Tesla malmené en Bourse</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/les-restaurants-cora-abandonneront-les-pailles-de-plastique-en-2019" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9845c32e-c14c-43c5-acef-6e4f5892ade0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="La fondatrice de la chaîne, Cora Tsouflidou" title="DM tsouflidou-01" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Les restaurants Cora abandonneront les pailles </h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/mondial-2018-lavion-des-bleus-champions-du-monde-a-decolle-de-moscou" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e27f384-0b79-40a0-90d0-8767244b0f43_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Les Bleus descendent les Champs-Élysées à Paris</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/impact--la-profondeur-mise-a-lepreuve" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/28474c9a-3341-4112-b3ee-9171d6302f49_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Rémi Garde" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Impact : la profondeur mise à l’épreuve</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/jai-enquete-dans-le-plus-grand-labyrinthe-interieur-du-monde-avec-sos-labyrinthe" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dfdf2894-0c46-4444-b54d-2d13789aa9c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le sac de chips</span> <h3 class="most-popular-title">Une enquête dans le plus grand labyrinthe du monde</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/il-accidente-sa-mclaren-de-plus-de-380-000--le-lendemain-de-lachat" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/537782dd-2401-48bf-9f94-57ef6e9640f4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="McLaren 720S accidentée" title="McLaren 720S accidentée" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Il accidente sa McLaren le lendemain de l'achat</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/gp-dallemagne--lance-stroll-en-territoire-connu-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/99bda93f-3335-41a1-b0bf-ed6f1e0bcfb4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Lance Stroll en territoire connu</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/six-semaines-pour-justifier-les-delais-dans-ses-services" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4689ba2e-fccf-4830-903c-7548e1d9273d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Le vérificateur général du Canada, Michael Ferguson" title="POL" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Six semaines pour justifier les délais</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/des-elus-republicains-scandalises-par-les-declarations-de-trump-avec-poutine-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/09dd7660-cc14-49c6-97ea-345ee6a41ee6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Déclarations: des élus républicains scandalisés</h3> </div></a>

        </div>
  <div id='bigbox_single-dc3ac05a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="football"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/tellement-mom-et-toute-sa-famille-decouvrent-le-nouveau-brunswick" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d819a22-0bc0-4b4b-b0bf-21f41acb75d2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Voyages</span> <h3 class="most-popular-title">Séjour de rêve en famille </h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/23-blesses-dans-un-tour-en-bateau-pres-du-volcan-en-eruption-dhawai" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c8efb26-1dd6-46ee-b8c7-54251bf10848_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">23 blessés dans un tour en bateau près du volcan</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/la-chine-surpeuplee-jusque-dans-ses-cimetieres" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2dece96-9238-41cb-b801-16640af2824a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Karina Marceau</span> <h3 class="most-popular-title">La Chine, surpeuplée jusque dans ses... cimetières</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/cristiano-ronaldo-a-la-juventus-je-suis-different-des-autres" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a680063-d4dd-4d6b-aed1-66cf3c8ad86d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Soccer</span> <h3 class="most-popular-title">«Je suis différent des autres»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/meghan-markle-est-terrifiee-par-son-nouveau-role-selon-son-pere-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/90d8f950-f60b-411f-baea-5a3e1a5a6d07_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Sussex Ireland day 2" title="Sussex Ireland day 2" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Meghan Markle est terrifiée par son nouveau rôle </h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/les-conducteurs-quebecois-sont-trop-distraits" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed87c48f-e449-47ae-8ca1-ff117ae69c62_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Un quart des conducteurs ont affirmé utiliser leur téléphone pour faire un appel, écrire un texto ou consulter les médias sociaux." title="Cellulaire au volant" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Les conducteurs québécois sont trop distraits</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/novak-djokovic-dans-le-top-10" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/094dbea7-7293-4bad-99a7-0659e32c4578_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Novak Djokovic" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Novak Djokovic dans le top 10</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/indonesie-une-foule-en-colere-massacre-pres-de-300-crocodiles" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c6dc209e-2b2c-431d-a0d8-896d42a0f15f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Une foule massacre près de 300 crocodiles</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/voitures-electriques-lontario-abandonne-les-subventions" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a851b25-c5d2-48a2-b463-790591ae5a92_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Voiture électrique" title="Voiture électrique" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">L'Ontario met fin à ses généreuses subventions</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/15/la-mayonnaise-au-banc-dessai" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d305d49b-f096-4d0b-a092-9549827538e2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">La mayonnaise au banc d’essai</h3> </div></a>

        </div>
  <div id='bigbox_single-dc5d72ac'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="football"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/tout-simplement-une-belle-voix" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2fe0355a-eeb6-42f9-b5f7-fb457ffafe31_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Christophe Rodriguez</span> <h3 class="most-popular-title">Tout simplement une belle voix</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/bad-religion-prepare-un-album-tres-fuck-trump" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/de2f5b4f-4f06-4d90-94db-2ee092951205_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Greg Gaffin, chanteur de Bad Religion." title="Greg Graffin Performs At The Masonic Lodge At Hollywood Forever" /> </div> </div> <div class="right"> <span class="small-category-name">Disque dur</span> <h3 class="most-popular-title">Bad Religion prépare un album très «Fuck Trump!»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldemontreal.com/2018/07/16/4-choses-surprenantes-dites-par-marguerite-blais-a-lemission-le-beau-dimanche" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6bfbce1f-ab59-48ff-a7a2-59654fd1d68f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Marguerite Blais " /> </div> </div> <div class="right"> <span class="small-category-name">Zone AssNat</span> <h3 class="most-popular-title">4 choses surprenantes dites par Marguerite Blais</h3> </div></a>


<a href="http://www.journaldemontreal.com/2018/07/16/la-vente-du-studio-weinstein-finalisee-apres-des-mois-de-saga" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0169e63d-7d31-475c-9b8d-5355ef1519eb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Harvey Weinstein" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">La vente du studio Weinstein finalisée</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-373d156a'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="football"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldemontreal.com">
    <img src="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="http://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="http://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="http://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="http://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="http://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="http://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/5d5590d/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/5d5590d/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "http://www.journaldemontreal.com", "http://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/SyrwNl4Pg_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=242991719478311"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

