










    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Les 10 grands lancements automobiles de 2018 | JDM</title>
      <meta name="description" content="L’année tire à sa fin et il est temps de regarder en arrière pour apprécier ce que 2018 a apporté au monde de l’automobile.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="Top,Top 10,dévoilements,lancements,2018,auto" />
        <meta name="lastModified" content="2018-12-362" />
  <meta name="author" content="Frédéric Mercier"/>
    <meta property="article:author" content="https://www.journaldemontreal.com/auteur/frederic-mercier" />

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Les 10 grands lancements automobiles de 2018" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" />
  <meta property="og:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="L’année tire à sa fin et il est temps de regarder en arrière pour apprécier ce que 2018 a apporté au monde de l’automobile. " />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" />
  <meta name="twitter:title" content="Les 10 grands lancements automobiles de 2018">
  <meta name="twitter:description" content="L’année tire à sa fin et il est temps de regarder en arrière pour apprécier ce que 2018 a apporté au monde de l’automobile. ">
  <meta name="twitter:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/e6f7cf5/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/e6f7cf5/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22858061-1"]);
    _gaq.push(['_setDomainName', ".journaldemontreal.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="https://www.journaldemontreal.com/paywall/theme/resources/css/publications/widget-jdm.css">
        <script type="text/javascript" src="https://www.journaldemontreal.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
      
    </style>
     
     <meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }

.item.auto .strapline{
    background: #000;
    color: white;
  }
  .navigation-box ul li.auto a {
    border-color: #000;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.auto a {
        background-color: #000;
    }
  }
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5c1d5afe30eeaff99d9c74bd"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-12-28T12:11:30Z"/>

        <meta name="cXenseParse:author" content="Frédéric Mercier"/>

        <meta name="cXenseParse:recs:que-strapline" content="Auto"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="auto"/>

        <meta name="cXenseParse:recs:que-category" content="Palmarès"/>
        <meta name="cXenseParse:recs:category" content="Palmarès"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="le guide de l'auto/palmarès"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />


	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "57f3ae56e4b0a2c17e6a1ede";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-1",
      "weatherCondition"  :   "Faible pluie verglaçante",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Palmarès",
      
        'rootChannel': "Le Guide de l'auto",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Les 10 grands lancements automobiles de 2018",
        "articleAuthor"     :   "Frédéric Mercier",
        "articleDate"       :   "2018-12-28 07:11:30",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5c1d5afe30eeaff99d9c74bd",
      "assetTitle"        :   "Les 10 grands lancements automobiles de 2018" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/auto/prizelist"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/e6f7cf5"
        data-currentsection="palmares"
        data-sectioncolor="auto"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/auto/prizelist</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/meteo-110x74/zn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-1°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldemontreal.com">
      <object data="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="lsdc">
                <a href="https://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

                  <li class="qubRadioItemMenu">
                      <a href="https://www.qub.radio/" target="_blank">
                          <svg class="qubRadioMenuDesktop" viewBox="0 0 140 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                              <defs>
                                  <polygon id="path-1" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                  <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-3">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                              </defs>
                              <g id="Web---Journal-de-Montréal" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                  <g id="Desktop-HD" transform="translate(0.000000, -523.000000)">
                                      <g id="Item_Menu_qub_Radio_JdM" transform="translate(0.000000, 523.000000)">
                                          <g id="En-direct" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                                              <text font-family="Roboto-Black, Roboto" font-size="13" font-weight="700" letter-spacing="0.07800001">
                                                  <tspan x="22" y="12" class="roboto-css">EN DIRECT</tspan>
                                              </text>
                                              <g id="PLAY-Gras" stroke="#FFFFFF">
                                                  <path d="M3.83054275,13.6680249 C2.02927246,12.1736824 0.996222713,9.9422988 0.996222713,7.54606801 C0.996222713,5.14990637 2.02920604,2.91855734 3.83040992,1.42421488 C4.04556081,1.2457111 4.08095993,0.919404961 3.90951,0.695436832 C3.73809328,0.47143413 3.42468161,0.434544042 3.20953071,0.613047816 C1.16983112,2.30532444 0,4.83231279 0,7.54606801 C0,10.259927 1.16986433,12.7869499 3.20969675,14.4792265 C3.42471482,14.6576611 3.73815969,14.6209093 3.90967604,14.3968375 C4.08109276,14.1728002 4.04569364,13.8465286 3.83054275,13.6680249" id="Fill-1" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M13.808606,0.613033263 C13.5934219,0.434564063 13.2800767,0.471419577 13.1086267,0.695422279 C12.9371768,0.919424981 12.9725759,1.24569655 13.1877268,1.42420032 C14.9888643,2.91857736 16.0218476,5.14989182 16.0218476,7.54605346 C16.0218476,9.9422151 14.9888643,12.1735296 13.1876936,13.667872 C12.9725427,13.8463758 12.9371436,14.1726819 13.1085935,14.3966501 C13.2801099,14.6207911 13.5935547,14.6574046 13.8085728,14.4790391 C15.8482392,12.7867625 17.0180703,10.2597741 17.0180703,7.54605346 C17.0180703,4.83233281 15.8482392,2.30534446 13.808606,0.613033263" id="Fill-3" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M5.3136731,3.41218888 C5.52742864,3.23626936 5.56290619,2.91438131 5.39283816,2.69319414 C5.22277012,2.47200697 4.91164915,2.43533575 4.69789361,2.61125528 C3.30111343,3.76075312 2.5,5.47580648 2.5,7.31673595 C2.5,9.15763131 3.30111343,10.8726847 4.69786064,12.0221484 C4.91178104,12.1981362 5.22283607,12.1612944 5.39280519,11.9402095 C5.56284025,11.7190565 5.52739567,11.3971343 5.31364013,11.2212148 C4.15415728,10.2670467 3.48915104,8.84389621 3.48915104,7.31673595 C3.48915104,5.78954158 4.15415728,4.36639114 5.3136731,3.41218888" id="Fill-5" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M11.6075832,2.6931809 C11.4375482,2.91433525 11.4729927,3.2362593 11.6867483,3.41217986 C12.8462311,4.36635359 13.5112374,5.78947825 13.5112374,7.31668157 C13.5112374,8.84388488 12.8462311,10.2670437 11.6867153,11.2212174 C11.4729598,11.3971379 11.4374822,11.7190279 11.6075502,11.9402163 C11.7776842,12.1615071 12.0888711,12.1979739 12.3024948,12.0221557 C13.699275,10.8726511 14.5003884,9.1575877 14.5003884,7.31668157 C14.5003884,5.47577543 13.699275,3.76071202 12.3025278,2.61124156 C12.0887393,2.43535511 11.7776513,2.47199244 11.6075832,2.6931809 Z" id="Fill-6" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <polygon id="Path-4" stroke-width="0.5" fill-rule="nonzero" points="7 5 7 9.92184965 11.0298587 7.46092483"></polygon>
                                              </g>
                                          </g>
                                          <g id="Lg-qub" transform="translate(6.000000, 0.000000)">
                                              <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#FFFFFF">
                                                  <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                  <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                  <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                              </g>
                                              <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                  <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                  <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                  <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                  <mask id="mask-2" fill="white">
                                                      <use xlink:href="#path-1"></use>
                                                  </mask>
                                                  <g id="Clip-5"></g>
                                                  <polygon id="Fill-4" fill="url(#linearGradient-3)" mask="url(#mask-2)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                  <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                  <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                              </g>
                                          </g>
                                      </g>
                                  </g>
                              </g>
                          </svg>
                          <svg class="qubRadioMenuMobile" width="280px" viewBox="0 0 205 48" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                              <defs>
                                  <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                                  <polygon id="path-2" points="0 37.509969 83 37.509969 83 0.296108108 0 0.296108108"></polygon>
                                  <polygon id="path-4" points="17.8891751 28.8320516 27.4470957 23.7222356 27.5390073 13.3532595 17.9806448 18.4626584"></polygon>
                                  <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                              </defs>
                              <g id="Web---Journal-de-Montréal" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                  <g id="Mobile---JdeM-01-(vue-mobile)" transform="translate(-2.000000, -283.000000)">
                                      <g id="Item_Menu_qub_Radio_JdM_Mobile" transform="translate(2.000000, 283.000000)">
                                          <polygon id="Fill-1" fill="url(#linearGradient-1)" points="0 48 205 48 205 0 0 0"></polygon>
                                          <g id="Logo" transform="translate(2.000000, 5.000000)">
                                              <g id="Group-21">
                                                  <path d="M62.5110288,27.2396071 L63.1290483,27.2396071 C63.622532,27.2396071 63.9046437,27.0419075 63.9046437,26.4766102 C63.9046437,25.8720377 63.6119422,25.7140546 63.0693219,25.7140546 L62.5110288,25.7140546 L62.5110288,27.2396071 Z M62.049738,25.2732021 L63.102362,25.2732021 C63.8940539,25.2732021 64.3761006,25.6010834 64.3761006,26.4766102 C64.3761006,27.2621131 63.9368366,27.5162983 63.6661618,27.6067635 L64.4790333,29.2280767 L63.9588633,29.2280767 L63.2103778,27.6800183 L62.5110288,27.6800183 L62.5110288,29.2280767 L62.049738,29.2280767 L62.049738,25.2732021 Z" id="Fill-9" fill="#FFFFFF"></path>
                                                  <path d="M67.8373486,26.0135607 L67.2896452,27.7985939 L68.4070787,27.7985939 L67.8593753,26.0135607 L67.8373486,26.0135607 Z M67.1756992,28.2451832 L66.877491,29.2279444 L66.3950207,29.2279444 L67.6480033,25.2730697 L68.0491441,25.2730697 L69.3072098,29.2279444 L68.8188092,29.2279444 L68.5206011,28.2451832 L67.1756992,28.2451832 Z" id="Fill-11" fill="#FFFFFF"></path>
                                                  <path d="M71.9330513,28.7871802 L72.5616606,28.7871802 C73.3969823,28.7871802 73.5761614,28.019329 73.5761614,27.2223525 C73.5761614,26.499072 73.3969823,25.7140105 72.5616606,25.7140105 L71.9330513,25.7140105 L71.9330513,28.7871802 Z M71.4717606,25.273158 L72.637907,25.273158 C73.5113519,25.273158 74.0476183,25.8944996 74.0476183,27.239563 C74.0476183,28.465477 73.5113519,29.2280326 72.7624428,29.2280326 L71.4717606,29.2280326 L71.4717606,25.273158 Z" id="Fill-13" fill="#FFFFFF"></path>
                                                  <mask id="mask-3" fill="white">
                                                      <use xlink:href="#path-2"></use>
                                                  </mask>
                                                  <g id="Clip-16"></g>
                                                  <polygon id="Fill-15" fill="#FFFFFF" mask="url(#mask-3)" points="76.413629 29.2282091 76.8749198 29.2282091 76.8749198 25.2733345 76.413629 25.2733345"></polygon>
                                                  <path d="M81.3165694,27.8550354 L81.3165694,26.6463318 C81.3165694,26.0360225 81.1051975,25.6856353 80.5193709,25.6856353 C79.9335444,25.6856353 79.7221724,26.0360225 79.7221724,26.6463318 L79.7221724,27.8550354 C79.7221724,28.4653446 79.9335444,28.8157319 80.5193709,28.8157319 C81.1051975,28.8157319 81.3165694,28.4653446 81.3165694,27.8550354 M79.2613052,27.9119623 L79.2613052,26.5898462 C79.2613052,25.7650681 79.6734594,25.2284549 80.5193709,25.2284549 C81.3652824,25.2284549 81.7774366,25.7650681 81.7774366,26.5898462 L81.7774366,27.9119623 C81.7774366,28.736299 81.3652824,29.2733535 80.5193709,29.2733535 C79.6734594,29.2733535 79.2613052,28.736299 79.2613052,27.9119623" id="Fill-17" fill="#FFFFFF" mask="url(#mask-3)"></path>
                                                  <path d="M63.792985,12.810537 L61.3310733,12.810537 L61.3310733,12.9636659 C61.3306497,14.6277847 61.3382744,16.2919034 61.3259902,17.9560222 C61.3192128,18.9308401 60.4957516,19.6947195 59.5714757,19.6166105 C58.7111621,19.5437971 58.0825528,18.8205166 58.0778933,17.8659982 C58.0689979,16.192171 58.0715394,14.5179025 58.0791641,12.843634 C58.0791641,12.8321604 58.0791641,12.821128 58.0787405,12.810537 L55.6045446,12.810537 L55.6045446,12.8701117 C55.6045446,14.5240806 55.6189467,16.1784909 55.6011559,17.8324599 C55.5757404,20.191175 57.2866251,21.8623545 59.1279758,22.1355153 C61.3433574,22.4638378 63.5816131,20.8036907 63.7358002,18.4855747 C63.8607596,16.6012503 63.7879019,14.7032459 63.792985,12.810537" id="Fill-18" fill="#1C39B5" mask="url(#mask-3)"></path>
                                                  <path d="M51.2997149,17.331415 C51.304798,18.5670375 50.338163,19.6009887 49.2063275,19.6402639 C47.9275058,19.6848346 46.9104635,18.5785111 46.9074983,17.3848115 C46.9045332,16.1178572 47.8554953,15.0927318 49.0063924,15.0503676 C50.3013106,15.0027078 51.3412268,16.1434522 51.2997149,17.331415 M53.7717928,17.4192324 C53.7717928,17.2087353 53.7802646,16.9960317 53.7544256,16.7881824 C53.3782766,13.7542878 50.6092613,11.6837375 47.535684,12.7538749 C45.3800287,13.5045156 44.1461077,15.7634983 44.5112432,18.1420716 C44.9729576,21.1503711 48.0300149,22.9760034 50.7638721,21.8767406 C50.930767,21.809664 51.0997799,21.7461177 51.3149642,21.6627132 C51.3149642,22.8625909 51.2751466,24.5214141 51.2751466,25.7362958 L53.7777231,24.318419 C53.7777231,24.3153299 53.7777231,24.3122409 53.7777231,24.3091518 C53.7696749,22.0126591 53.7730636,19.7157251 53.7717928,17.4192324" id="Fill-19" fill="#1C39B5" mask="url(#mask-3)"></path>
                                                  <path d="M72.5169294,17.4492845 C72.4169619,18.8172952 71.3529009,19.6800245 70.2176766,19.6094175 C68.8960723,19.5268955 68.0137319,18.424985 68.1289487,17.1033102 C68.2365409,15.8716594 69.2692561,14.9383231 70.4040567,15.0473226 C71.711259,15.0671809 72.6016476,16.2904471 72.5169294,17.4492845 M74.9699457,17.0865411 C74.8886162,14.5888184 72.7774379,12.0496142 69.5543329,12.5178268 C69.0786401,12.58711 68.6215852,12.7940767 68.1200533,12.9480883 L68.1200533,8.50161241 L65.6437395,9.46892831 C65.6526349,12.0491729 65.6458574,14.6294175 65.6534821,17.2101033 C65.6547528,17.5887334 65.6759324,17.9744241 65.7475193,18.3446696 C66.2952226,21.1901317 69.2891649,22.9120599 71.8934032,21.8913475 C73.8588661,21.1212899 75.0415326,19.2921272 74.9699457,17.0865411" id="Fill-20" fill="#1C39B5" mask="url(#mask-3)"></path>
                                              </g>
                                              <g id="Cube" transform="translate(2.213333, 1.276923)">
                                                  <polygon id="Fill-1" fill="#1C39B5" points="18.1366294 0.881954406 17.9806448 18.4711685 34.0386585 27.3934271 34.1937592 9.80379583 18.1375131 0.881954406"></polygon>
                                                  <polygon id="Fill-2" fill="#FFFFFF" points="1.76753039 27.1387497 17.8251021 36.0605912 34.0386585 27.3932185 17.9806448 18.4713771"></polygon>
                                                  <polygon id="Fill-3" fill="#1C39B5" points="1.76753039 27.1387497 17.8251021 36.0605912 17.8891751 28.8320099 17.9806448 18.4713771"></polygon>
                                                  <mask id="mask-5" fill="white">
                                                      <use xlink:href="#path-4"></use>
                                                  </mask>
                                                  <g id="Clip-5"></g>
                                                  <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="17.8891751 28.8320516 27.4470957 23.7222356 27.5390073 13.3532595 17.9806448 18.4626584"></polygon>
                                                  <polygon id="Fill-7" fill="#1C39B5" points="17.8893077 28.8320099 17.9807774 18.4630338 8.51476836 13.2030395 8.42285678 23.5724327"></polygon>
                                                  <polygon id="Fill-8" fill="#FFFFFF" points="27.5390957 13.3532178 18.0722029 8.13076805 8.51472417 13.2030395 17.9807332 18.4713771"></polygon>
                                              </g>
                                          </g>
                                          <g id="En-direct" transform="translate(95.000000, 10.000000)" fill="#FFFFFF">
                                              <text font-family="DharmaGothicE-Regular, Dharma Gothic E" font-size="24" font-weight="normal" letter-spacing="0.144">
                                                  <tspan x="37" y="22" class="dharma-css">EN DIRECT</tspan>
                                              </text>
                                              <g id="PLAY">
                                                  <path d="M6.98510736,25.5136464 C3.70043801,22.7242072 1.81664142,18.5589578 1.81664142,14.0859936 C1.81664142,9.61315856 3.7003169,5.44797369 6.98486514,2.65853444 C7.37719913,2.32532739 7.44175046,1.71622259 7.12910647,1.29814875 C6.81652304,0.880010376 6.24500765,0.811148878 5.85267365,1.14435592 C2.13322146,4.30327229 0,9.0203172 0,14.0859936 C0,19.1518636 2.13328202,23.8689731 5.85297643,27.0278895 C6.2450682,27.3609674 6.81664415,27.2923641 7.12940924,26.8740966 C7.44199268,26.4558937 7.37744135,25.8468535 6.98510736,25.5136464" id="Fill-1" fill-rule="evenodd"></path>
                                                  <path d="M25.1803992,1.14432876 C24.7880047,0.81118625 24.2166104,0.879983211 23.9039664,1.29812159 C23.5913224,1.71625997 23.6558737,2.32530023 24.0482077,2.65850727 C27.3326348,5.44801107 29.2163103,9.61313139 29.2163103,14.0859665 C29.2163103,18.5588015 27.3326348,22.7239218 24.0481472,25.5133611 C23.6558132,25.8465681 23.5912618,26.4556729 23.9039058,26.8737468 C24.2166709,27.2921433 24.7882469,27.3604885 25.1803386,27.0275396 C28.8997303,23.8686232 31.0329517,19.1515783 31.0329517,14.0859665 C31.0329517,9.02035457 28.8997303,4.30330966 25.1803992,1.14432876" id="Fill-3" fill-rule="evenodd"></path>
                                                  <path d="M9.68963919,6.36941925 C10.0794287,6.04103613 10.1441231,5.44017844 9.833999,5.02729572 C9.52387493,4.61441301 8.95653668,4.54596006 8.56674717,4.87434318 C6.01967743,7.02007248 4.55882353,10.2215054 4.55882353,13.6579071 C4.55882353,17.0942451 6.01967743,20.2956781 8.56668705,22.4413437 C8.95677718,22.7698542 9.52399518,22.7010828 9.83393887,22.2883912 C10.1440028,21.8755721 10.0793686,21.2746507 9.68957906,20.9462676 C7.57522799,19.1651538 6.36256954,16.5086063 6.36256954,13.6579071 C6.36256954,10.8071443 7.57522799,8.1505968 9.68963919,6.36941925" id="Fill-5" fill-rule="evenodd"></path>
                                                  <path d="M21.1667694,5.02727102 C20.8567055,5.44009247 20.9213397,6.04101736 21.3111292,6.3694024 C23.4254803,8.1505267 24.6381387,10.8070261 24.6381387,13.6578056 C24.6381387,16.5085851 23.4254803,19.1651482 21.3110691,20.9462725 C20.9212796,21.2746575 20.8565852,21.8755187 21.1667093,22.2884038 C21.4769536,22.70148 22.0444121,22.7695513 22.4339611,22.4413573 C24.9810308,20.2956154 26.4418847,17.0941637 26.4418847,13.6578056 C26.4418847,10.2214475 24.9810308,7.01999577 22.4340212,4.87431758 C22.0441716,4.54599621 21.4768935,4.61438588 21.1667694,5.02727102 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                  <polygon id="Path-4" fill-rule="nonzero" points="12.7647059 9.33333333 12.7647059 18.520786 20.1132718 13.9270597"></polygon>
                                              </g>
                                          </g>
                                      </g>
                                  </g>
                              </g>
                          </svg>
                      </a>
                  </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/meteo-110x74/zn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-1°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="auto">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/auto/palmares/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="auto" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar auto" itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/auto" >Le Guide de l'auto</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/auto/palmares" itemprop="articleSection" >Palmarès</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jeep Gladiator 2020" title="Jeep Gladiator 2020" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-28 - </time>Les 10 grands lancements automobiles de 2018</h3></a><a href="https://www.guideautoweb.com/galeries/48998/nos-coups-de-coeur-de-2018/" class="recent-news-article auto clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e45b0261-906e-431e-bcf8-1980e55b1199_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="McLaren" title="McLaren" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-27 - </time>Les coups de cœur 2018 du Guide de l'auto</h3></a><a href="https://www.journaldemontreal.com/les-13-evenements-qui-ont-le-plus-marque-le-milieu-automobile-en-2018" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed66a9db-ba87-4425-ab6e-421b107fd993_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-27 - </time>13 moments qui ont marqué le milieu auto en 2018</h3></a><a href="https://www.guideautoweb.com/galeries/48927/top-10-des-vehicules-utilitaires-les-plus-vendus-au-canada-en-2018/" class="recent-news-article auto clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d67a7c70-cacf-4035-a8ab-86f3de090be6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Ford Série F" title="Ford Série F" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-21 - </time>Les véhicules utilitaires les plus vendus en 2018</h3></a><a href="https://www.guideautoweb.com/galeries/48929/top-10-des-voitures-les-plus-vendues-au-canada-en-2018/" class="recent-news-article auto clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4e4cf1d2-b040-4bb6-aca1-f512da11c2b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Top 10 des voitures les plus vendues au Canada en 2018" title="Top 10 des voitures les plus vendues au Canada en 2018" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-20 - </time>Top-10: les voitures les plus vendues en 2018</h3></a><a href="https://www.guideautoweb.com/galeries/48954/les-vehicules-les-plus-securitaires-de-2019-selon-l-iihs/" class="recent-news-article auto clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5742793c-943c-490d-b827-8ea385d9d32f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Test de collision" title="Test de collision" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-19 - </time>Les véhicules les plus sécuritaires de 2019</h3></a><a href="https://www.journaldemontreal.com/2018/12/14/les-10-meilleurs-moteurs-de-2019-selon-wards-auto" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a5fb4f98-3d40-49f6-a0a3-806c5130b21b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Moteur" title="Moteur" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-14 - </time>Les 10 meilleurs moteurs de 2019 selon Wards Auto</h3></a><a href="https://www.journaldemontreal.com/2018/12/12/les-10-vus-compacts-les-plus-populaires-au-quebec" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5da693d5-2afd-41f4-a00f-0e7888c27247_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Toyota RAV4" title="Toyota RAV4" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-12 - </time>Les 10 VUS compacts les plus populaires au Québec</h3></a><a href="https://www.journaldemontreal.com/2018/12/12/ce-qui-nous-enerve-a-la-saaq" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d07da181-a4e1-4560-a9b7-c947d8aa7a82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-12 - </time>Ce qui nous énerve à la SAAQ</h3></a><a href="https://www.guideautoweb.com/galeries/48004/top-15-des-sportives-abordables-des-annees-90/" class="recent-news-article auto clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a9d635b-c642-49bc-93bc-91f6c6ba6270_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Acura Integra" title="Acura Integra" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-12-07 - </time>Top 15 des sportives abordables des années 90</h3></a><a href="https://www.journaldemontreal.com/2018/11/30/les-pickups-chez-jeep-ca-ne-date-pas-dhier" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/99156097-27fc-498b-930b-926217100482_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-30 - </time>Les pickups chez Jeep, ça ne date pas d’hier </h3></a><a href="https://www.guideautoweb.com/galeries/48772/les-choses-les-plus-cool-qu-on-a-apercues-au-salon-de-los-angeles-2018/" class="recent-news-article auto clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d02d1fb5-8aaa-4423-bba1-db3ccea3cb6a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Salon Auto" title="Salon Auto" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-29 - </time>Les choses les plus cool vues au Salon de l'auto</h3></a><a href="https://www.journaldemontreal.com/2018/11/29/les-10-grands-lancements-du-salon-de-lauto-de-los-angeles" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/84796310-e4ef-4ace-8b99-dbeb420999e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Jeep Gladiator 2020" title="Jeep Gladiator 2020" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-29 - </time>Top 10: les nouveautés du Salon de l’auto de L.A.</h3></a><a href="https://www.journaldemontreal.com/2018/11/26/10-vehicules-qui-nont-pas-dure-longtemps-chez-nous" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e4693b6-48ab-41c1-bbed-42df4a951075_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Isuzu Impulse" title="Isuzu Impulse" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-26 - </time>10 modèles qui n’ont pas duré longtemps chez nous</h3></a><a href="https://www.journaldemontreal.com/les-15-plaques-personnalisees-plus-rigolotes-quon-a-vues" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/35129c2b-4dda-4a72-b3a4-fb5434ce2a2f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-23 - </time>Les 15 plaques personnalisées les plus rigolotes</h3></a><a href="https://www.journaldemontreal.com/2018/11/22/10-interieurs-de-voitures-qui-prouvent-que-les-annees-80-etaient-merveilleuses" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b34d9d63-bcff-4a91-8465-eed7ca6a39a8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Aston Martin Lagonda" title="Aston Martin Lagonda" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-22 - </time>10 intérieurs de voitures des années 80</h3></a><a href="https://www.journaldemontreal.com/10-modeles-quon-a-hate-de-voir-au-salon-de-lauto-de-los-angeles" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/821b86a5-1db1-4a7b-a5f4-066e02cadeb1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-22 - </time>10 modèles qu’on a hâte de voir dévoilés</h3></a><a href="https://www.journaldemontreal.com/2018/11/20/10-modeles-qui-ne-portent-pas-le-bon-logo" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f1793af-7572-4456-bb0a-f34960717e5d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Aston Martin Cygnet" title="Aston Martin Cygnet" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-20 - </time>10 modèles qui ne portent pas le bon logo</h3></a><a href="https://www.journaldemontreal.com/2018/11/16/10-vus-quon-aimerait-bien-voir-chez-nous" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c97256d7-23b4-4bda-a3da-fe5ad7245e91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Suzuki Jimny" title="Suzuki Jimny" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-16 - </time>10 VUS qu'on aimerait bien voir chez nous</h3></a><a href="https://www.journaldemontreal.com/2018/11/14/top-10-les-modeles-2019-a-rouage-integral-les-plus-abordables" class="recent-news-article auto clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4433cb7-21c7-41e2-97cf-97ee006c5881_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Subaru Impreza" title="Subaru Impreza" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-11-14 - </time>Les modèles 2019 à rouage intégral les moins chers</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-57f3ae56e4b0a2c17e6a1ede-9b10e3d9'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="palmares"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
          <!-- static -->
  <style>
.section .section-head .title h1.no-bg-icon{
   min-width: 100%;
 }
 .article-top-bar{
   height: 70px;
   overflow: hidden;
   background-color: black !important;
 }
 .article-top-bumper{
   height: 70px;
 }
 .article-top-bar.portemonnaie{
   background-color: #FCC4AD;
 }
 .article-top-bar .top-section{
   display: none;
 }
 .article-top-bar img{
   height: 55px !important;
   margin-top: 7px;
 }
 @media (max-width: 400px){
   .article-top-bar img{
     height: 50px !important;
     margin-top: 10px;
   }
 }
 .article-top-bar .sub-section a{
   color: white;
 }
 .article-top-bar .sub-section{
   font : normal 1.2em/1 'epocapro', Arial;
   display: none;
 }
 [data-sectionLabel="auto"] .author-name{
   color: #000000;
 }
 [data-sectionLabel="auto"] .exergue-inf {
   color: #000000;
 }
 [data-sectionLabel="auto"] .hr-byline{
   background-color: #000000;
 }
 [data-sectionLabel="auto"] .recent-news-container .title{
   color: #000000;
 }
 [data-sectionLabel="auto"] .tx-courant h3 {
   color: #000000;
   border-top: 3px solid #000000;
 }
</style>

<script>
  var sectionTitle = $('.article-top-bar').find('.top-section');
  sectionTitle.empty();

  sectionTitle.append('<a href="/auto"><img class="logoBandeau" src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/0cac9aa4-3b76-4259-8b09-f9e95f45c672_bandeau_articles.svg" /></a>');
  $('.logoBandeau').css('margin-right','10px');

  sectionTitle.css('display','inline-block');
</script>
        <div id="StoryDetailTopPhotoGallery5c1d5afe30eeaff99d9c74bd" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Les 10 grands lancements automobiles de 2018</h1>



  <div id="StoryDetailSocialSharing5c1d5afe30eeaff99d9c74bd" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-count-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-count="1"></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-count-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018'>  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-count-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-count-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018', '_blank')">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-count-url="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5c1d5afe30eeaff99d9c74bd" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Jeep Gladiator 2020">
            </picture>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="https://www.journaldemontreal.com/auteur/frederic-mercier" ><img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b2b4fa55-6ce9-4238-a5e2-a242296e921a_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=3" alt="Frédéric Mercier" title="Frédéric Mercier" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldemontreal.com/auteur/frederic-mercier" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Frédéric Mercier </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2018-12-28T12:11:30Z"
  >
              Vendredi, 28 décembre 2018 07:11

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE à JOUR   <time datetime="2018-12-28T12:11:30Z"
  >
              Vendredi, 28 décembre 2018 07:11

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5c1d5afe30eeaff99d9c74bd" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5c1d5afe30eeaff99d9c74bd" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5c1d5afe30eeaff99d9c74bd" >
        
 
 
  <p> <strong>L’ann&eacute;e tire &agrave; sa fin et il est temps de regarder en arri&egrave;re pour appr&eacute;cier ce que 2018 a apport&eacute; au monde de l’automobile.</strong></p> 
  <p> L’&eacute;quipe du <a href="https://www.guideautoweb.com/" target="_blank">Guide de l’auto</a> a couru tous les grands Salons du monde, de New York &agrave; Los Angeles en passant par Paris et Gen&egrave;ve.</p> 
  <p> Voici les 10 d&eacute;voilements de mod&egrave;les de production qui ont attir&eacute; notre attention au cours des 12 derniers mois.</p> 
  <p> &nbsp;</p> 
  <p> <strong>&Agrave; LIRE AUSSI:&nbsp;</strong><a href="https://www.guideautoweb.com/" target="_blank">Les 10 voitures les plus vendues au Canada en 2018</a></p> 
  <p> <strong>&Agrave; LIRE AUSSI:&nbsp;</strong><a href="https://www.guideautoweb.com/galeries/48927/top-10-des-vehicules-utilitaires-les-plus-vendus-au-canada-en-2018/" target="_blank">Les 10 v&eacute;hicules utilitaires les plus vendus au Canada en 2018</a></p> 
  <p> &nbsp;</p> 
  <h2> Chevrolet Silverado 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83250964-2672-4ea9-8da4-b5e91480159d_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83250964-2672-4ea9-8da4-b5e91480159d_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83250964-2672-4ea9-8da4-b5e91480159d_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83250964-2672-4ea9-8da4-b5e91480159d_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83250964-2672-4ea9-8da4-b5e91480159d_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Chevrolet a d&eacute;marr&eacute; l’ann&eacute;e en force avec la pr&eacute;sentation de la nouvelle g&eacute;n&eacute;ration de son Silverado d&egrave;s janvier, au Salon de l’auto de Detroit. En plus des trois moteurs qui &eacute;quipaient la g&eacute;n&eacute;ration pr&eacute;c&eacute;dente, le nouveau Silverado sera aussi disponible avec une m&eacute;canique diesel et une autre &agrave; quatre cylindres. Les consommateurs auront l’embarras du choix!</p> 
  <p> <a href="https://www.guideautoweb.com/articles/47580/chevrolet-silverado-2019-quand-les-limites-de-la-concurrence-servent-de-point-de-depart/" target="_blank">Pour lire notre essai routier complet du Chevrolet Silverado 2019, c’est ici</a></p> 
  <h2> <br /> Ford Ranger 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6d1cf40-633d-460e-ad1a-fec73f5f6d5c_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6d1cf40-633d-460e-ad1a-fec73f5f6d5c_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6d1cf40-633d-460e-ad1a-fec73f5f6d5c_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6d1cf40-633d-460e-ad1a-fec73f5f6d5c_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6d1cf40-633d-460e-ad1a-fec73f5f6d5c_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Chez Ford, on a profit&eacute; du Salon de Detroit pour confirmer le retour du Ranger en Am&eacute;rique du Nord. Abandonn&eacute;e en 2011, la camionnette interm&eacute;diaire est de retour avec un moteur &agrave; quatre cylindres turbocompress&eacute; de 270 chevaux sous son capot.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48937/ford-ranger-2019-le-grand-retour-de-la-petite-camionnette/" target="_blank">Pour lire notre essai routier complet du Ford Ranger 2019, c’est ici</a></p> 
  <h2> <br /> Honda Passport 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aa14239-eb9b-429d-865d-c2c674646353_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aa14239-eb9b-429d-865d-c2c674646353_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aa14239-eb9b-429d-865d-c2c674646353_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aa14239-eb9b-429d-865d-c2c674646353_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aa14239-eb9b-429d-865d-c2c674646353_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Constatant la popularit&eacute; grandissante des v&eacute;hicules utilitaires, Honda a d&eacute;cid&eacute; d’en ajouter un &agrave; son alignement avec le nouveau Passport. Celui-ci sera une version raccourcie du Pilot, avec lequel il partagera les m&ecirc;mes composantes m&eacute;caniques.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48737/le-honda-passport-2019-arrive-avec-une-bonne-dose-d-attitude/" target="_blank">Pour plus de d&eacute;tails sur le Honda Passport 2019, c’est ici</a></p> 
  <h2> <br /> Jaguar I-Pace 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bf3ac25-87a8-44c8-9d2e-a1317115cb3c_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bf3ac25-87a8-44c8-9d2e-a1317115cb3c_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bf3ac25-87a8-44c8-9d2e-a1317115cb3c_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bf3ac25-87a8-44c8-9d2e-a1317115cb3c_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1bf3ac25-87a8-44c8-9d2e-a1317115cb3c_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> En mars dernier, au Salon de l’auto de Gen&egrave;ve, Jaguar a lev&eacute; le voile sur la version de production de son tout premier mod&egrave;le &eacute;lectrique, l’I-Pace. Avec une batterie de 90 kWh, un design spectaculaire et une bonne dose de luxe, l’I-Pace entre en comp&eacute;tition directe avec les Model S et Model X de Tesla.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/47007/jaguar-i-pace-2019-la-guerre-des-vehicules-electriques-est-declaree/" target="_blank">Pour lire notre essai routier complet du Jaguar I-Pace, c’est ici</a></p> 
  <h2> <br /> Jeep Gladiator 2020</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Jeep a fait plaisir &agrave; ses fans en d&eacute;voilant enfin le Gladiator, une camionnette inspir&eacute;e de l’iconique Wrangler. Le Gladiator arrivera chez les concessionnaires en 2019 et sera commercialis&eacute; en tant qu’ann&eacute;e-mod&egrave;le 2020.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48747/jeep-gladiator-2020-le-pickup-tant-attendu-enfin-devoile/" target="_blank">Pour plus de d&eacute;tails sur le Jeep Gladiator, c’est ici</a></p> 
  <h2> <br /> Mazda3 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d56c896-da73-4807-84d1-92d071d4a84e_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d56c896-da73-4807-84d1-92d071d4a84e_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d56c896-da73-4807-84d1-92d071d4a84e_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d56c896-da73-4807-84d1-92d071d4a84e_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d56c896-da73-4807-84d1-92d071d4a84e_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Mazda a d&eacute;voil&eacute; l’un des mod&egrave;les qui a suscit&eacute; le plus d’attention cette ann&eacute;e. La Mazda3 2019 est non seulement spectaculaire d’un point de vue esth&eacute;tique, mais elle se d&eacute;marque aussi par un rouage int&eacute;gral ainsi que par l’introduction d’un nouveau moteur &agrave; compression &eacute;lev&eacute;e baptis&eacute; SKYACTIV-X.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48730/mazda3-2019-quatre-roues-motrices-et-toute-une-gueule/" target="_blank">Pour plus de d&eacute;tails sur la Mazda3 2019, c’est ici</a></p> 
  <h2> <br /> Porsche 911 2020</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d93b85c-77c4-429c-b3dc-f9fc69e0efc1_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d93b85c-77c4-429c-b3dc-f9fc69e0efc1_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d93b85c-77c4-429c-b3dc-f9fc69e0efc1_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d93b85c-77c4-429c-b3dc-f9fc69e0efc1_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d93b85c-77c4-429c-b3dc-f9fc69e0efc1_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Porsche a lev&eacute; le voile sur la huiti&egrave;me g&eacute;n&eacute;ration de la 911, son mod&egrave;le le plus iconique. Cette nouvelle voiture sport fera appel &agrave; un moteur &agrave; six cylindres &agrave; plat biturbo de 3,0 litres d&eacute;veloppant 444 chevaux, une hausse de pr&egrave;s de 30 chevaux par rapport &agrave; la g&eacute;n&eacute;ration sortante.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48735/porsche-911-2020-une-8e-generation-classique-et-plus-moderne/" target="_blank">Pour plus de d&eacute;tails sur la Porsche 911 2020, c’est ici</a></p> 
  <h2> <br /> Ram 1500 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5c85f25-9d2a-4a93-8466-f54b9f7acf02_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5c85f25-9d2a-4a93-8466-f54b9f7acf02_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5c85f25-9d2a-4a93-8466-f54b9f7acf02_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5c85f25-9d2a-4a93-8466-f54b9f7acf02_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5c85f25-9d2a-4a93-8466-f54b9f7acf02_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Il y a eu de l’action dans la cat&eacute;gorie des camionnettes cette ann&eacute;e! Comme Chevrolet, Ram a d&eacute;voil&eacute; une nouvelle g&eacute;n&eacute;ration de sa camionnette pleine grandeur, le 1500. Les deux m&ecirc;mes moteurs demeurent sous le capot, l’un &agrave; six et l’autre &agrave; huit cylindres.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/45815/ram-1500-2019-le-mariage-d-un-camion-et-du-luxe/" target="_blank">Pour lire notre essai routier complet du Ram 1500 2019, c’est ici</a></p> 
  <h2> <br /> Toyota Corolla Hatchback 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c404bf9-9195-435e-b6c7-e1d7df338eca_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c404bf9-9195-435e-b6c7-e1d7df338eca_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c404bf9-9195-435e-b6c7-e1d7df338eca_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c404bf9-9195-435e-b6c7-e1d7df338eca_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c404bf9-9195-435e-b6c7-e1d7df338eca_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Il est r&eacute;volu, le temps des Corolla beiges et ennuyantes! La nouvelle Corolla &agrave; hayon, pr&eacute;sent&eacute;e au printemps dernier dans le cadre du Salon de l’auto de New York, adopte un look rafraichissant qui risque de faire changer les vieilles mentalit&eacute;s.</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48679/toyota-corolla-hatchback-2019-enfin-la-corolla-que-l-on-a-demandee/" target="_blank">Pour lire notre essai routier complet de la Toyota Corolla 2019, c’est ici</a></p> 
  <h2> <br /> Toyota RAV4 2019</h2> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d19facf1-d0e5-4c9e-99c4-3d97dc5ba518_ORIGINAL.jpg?quality=80&version=0&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d19facf1-d0e5-4c9e-99c4-3d97dc5ba518_ORIGINAL.jpg?quality=80&version=0&size=968x, 
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d19facf1-d0e5-4c9e-99c4-3d97dc5ba518_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d19facf1-d0e5-4c9e-99c4-3d97dc5ba518_ORIGINAL.jpg?quality=80&version=0&size=480x,
                                    https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d19facf1-d0e5-4c9e-99c4-3d97dc5ba518_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="Jeep Gladiator 2020">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> &nbsp;</p> 
  <p> Toujours chez Toyota, la nouvelle g&eacute;n&eacute;ration du RAV4 a surpris bien des gens dans l’industrie automobile. Malgr&eacute; des ventes plus qu’acceptables avec la g&eacute;n&eacute;ration actuelle, Toyota a d&eacute;cid&eacute; de changer radicalement le design du RAV4. Audacieux!</p> 
  <p> <a href="https://www.guideautoweb.com/articles/48595/toyota-rav4-2019-il-sera-assurement-encore-plus-populaire/" target="_blank">Pour lire notre essai routier complet du Toyota RAV4 2019, c’est ici</a></p> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-77007dc5'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="palmares"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
  <div class="short-story-container ">
    <h2 class="hidden-visually">Brèves</h2>
      <div class="short-story float-clear">
        <h3>&nbsp</h3>
        <div class="short-story-image float-left">
      <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bfab54f0-a3ca-49e5-8a99-5143017d57db_ORIGINAL.jpg?quality=80&amp;size=375x&amp;version=0" 
      alt=""
      />
        </div>
        <div class="short-content">
          <p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	<strong>Le Guide de l&#39;auto, c&#39;est la r&eacute;f&eacute;rence #1 en mati&egrave;re d&#39;automobile au Qu&eacute;bec depuis plus de 50 ans.</strong></p>
<p>
	Pour tout savoir sur le monde de l&#39;automobile, <a href="https://www.guideautoweb.com/" target="_blank">rendez-vous sur notre site web</a>.</p>
<p>
	Vous pouvez nous suivre sur <a href="https://www.facebook.com/guideauto/?jazoest=2651001215748906711587869580694811072116951104598724870787710478545411010669987971801181014950115117951101035865100121779710311350831037586727310712090731018412048122508166115691188990117117847579488251691011089912110581" target="_blank">Facebook</a> et <a href="https://www.instagram.com/leguidedelauto/" target="_blank">Instagram</a> et <a href="https://twitter.com/guideauto?lang=en" target="_blank">Twitter</a>.&nbsp;</p>
<p>
	Pour ne rien manquer des derni&egrave;res nouvelles, vous pouvez aussi <a href="https://www.guideautoweb.com/newsletters/" target="_blank">vous abonner &agrave; notre infolettre</a>.</p>

        </div>
      </div>
  </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-57f3ae56e4b0a2c17e6a1ede-e3ed6b8f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="palmares"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/rendez-vous-avec-la-mort-dans-12-jours" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/52beb01b-56c3-468c-bcf7-78c1e2f7d10d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Enlacé par sa conjointe et sa fille, cet ex-journaliste bien connu du &lt;i&gt;Journal de Montréal&lt;/i&gt; vit ses derniers jours avec sérénité." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Rendez-vous avec la mort le 8 janvier</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/un-homme-determine" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/01b00f0d-981d-4377-9d70-6575ec7bccd1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Francois Legault" title="Francois Legault" /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">Un homme déterminé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/melange-de-precipitations-pour-debuter-le-week-end" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/14196e4a-58a6-4590-b727-c4bd52bb2262_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="FD-NEIGE-MONTREAL" title="FD-NEIGE-MONTREAL" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Mélange de précipitations</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/27/lautoroute-10-fermee-dans-les-deux-directions-a-la-suite-dun-face-a-face" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9581b447-fb07-4189-8d4a-fa2f038fc4fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="FD-ACCIDENT MORTEL" title="FD-ACCIDENT MORTEL" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Face à face mortel et bouchon monstre sur la 10</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/une-expo-et-une-application-pour-feter-les-50-ans-de-schumacher" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd427300-80b6-11e5-890e-716d6cb8d9db_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">50 ans de Schumacher</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/trump-menace-de-fermer-la-frontiere-avec-le-mexique-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/949802c0-094e-11e9-852f-51525d13cbdb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump menace de fermer la frontière mexicaine</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/les-10-grands-lancements-automobiles-de-2018" class="most-popular-article auto" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9e8fb30-1bf9-49c2-8d6c-e9cfd753cf44_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jeep Gladiator 2020" title="Jeep Gladiator 2020" /> </div> </div> <div class="right"> <span class="small-category-name">Palmarès</span> <h3 class="most-popular-title">Les 10 grands lancements automobiles de 2018</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/bilan-2018-1-2-au-canada" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4dc39e53-5017-4f4c-afa3-38979bb8891f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Canada India Trudeau" title="Canada India Trudeau" /> </div> </div> <div class="right"> <span class="small-category-name">Mathieu Bock-Côté</span> <h3 class="most-popular-title">Bilan 2018 (1/2): au Canada</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/un-monde-sans-medias" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6554c0ab-139e-427b-879a-9acdb54988c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc censure" title="Bloc censure" /> </div> </div> <div class="right"> <span class="small-category-name">Lise Ravary</span> <h3 class="most-popular-title">Un monde sans médias</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/en-finir-avec-les-cliches" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/903eeeef-446d-445e-87b4-3cf2080ccf08_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Les Québécois s’ennuient des rassemblements d’antan." title="FETE NATIONALE" /> </div> </div> <div class="right"> <span class="small-category-name">Denise Bombardier</span> <h3 class="most-popular-title">En finir avec les clichés</h3> </div></a>

        </div>
  <div id='bigbox_single-859daae4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="palmares"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/une-octogenaire-perd-tout-au-lendemain-de-noel" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d778331-fdc4-4879-be02-b631a689691f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="L’incendie qui s’est déclaré dans la nuit du 26 décembre à Irlande, près de Thetford Mines, a complètement ravagé la résidence où demeurait­­­ depuis une cinquantaine d’années Jeanne-d’Arc Marcoux, emportant avec lui de précieux souvenirs." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une octogénaire perd tout au lendemain de Noël</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/27/le-garcon-qui-ne-peut-pas-manger" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/85a803c5-c225-4815-9b5c-c1852d6269ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Âgé de trois ans, Benjamin Ste-Marie ne peut manger d’aliments, et est nourri par intraveineuse en raison d’une maladie rare. Malgré l’épreuve, il est souriant et donne du courage à ses parents." title="Miraculés - Benjamin" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Le garçon qui ne peut pas manger</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/carey-price-ne-sera-pas-du-voyage-1-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2580760b-e880-4e1d-a60f-a4dc06e5f35e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="Carey Price a quitté l’entraînement de jeudi un peu plus tôt que prévu, blessé au bas du corps. " /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Price blessé au «bas du corps»</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/des-start-ups-dici-sur-le-point-de-valoir-un-milliard" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/26d1dbe7-af1d-490d-ba5d-752eb6ebb13f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Ken Harris" title="Ken Harris" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Des start-ups d’ici sur le point de valoir un G$</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/penurie-de-main-doeuvre-choisi-parmi-plus-de-1300-candidats" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/720c8975-b3b6-4089-95cc-968878c35d24_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Jahir Sanabria ne se doutait pas que les gens seraient si sociables. « Saint-Casimir est encore plus beau que je pensais », dit celui qui est déjà ami avec un couple de Québécois. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Choisi parmi plus de 1300 candidats</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/france-succes-dune-petition-pour-juger-letat-pour-inaction-climatique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4af75710-c04c-4b73-a744-51d45fe88366_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FRANCE-CLIMATE-PETITION" title="FRANCE-CLIMATE-PETITION" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">France: succès d'une pétition pour juger l'État</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/detonnantes-decouvertes-en-2018" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/198e2c95-1f32-44a7-bf8a-480f9d43324a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">D’étonnantes découvertes en 2018</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/eboulements" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e1553900-d1d8-11e8-8328-09d1df6da9d9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Michel Beaudry</span> <h3 class="most-popular-title">Éboulements</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/de-nombreux-cadeaux-retournes-apres-noel" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/78292d26-4df1-4ed2-9feb-04bb9feda006_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Dominique était jeudi au Walmart de Brossard avec son fils pour retourner cette borne d’arcade. " /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">De nombreux cadeaux retournés après Noël</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/gare-aux-imprevus-lors-de-la-location-dune-salle-pour-les-fetes" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a8fcd595-7ce4-4a01-b2d9-a1267fc9e678_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Gare aux imprévus lors de la location d’une salle </h3> </div></a>

        </div>
  <div id='bigbox_single-9832d090'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="palmares"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/meilleurs-vux" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aac2b529-3a4c-407a-9f1e-39839d9fe82f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc Champagne Mousseux célébration fête bar alcool" title="Bloc Champagne Mousseux célébration fête bar alcool" /> </div> </div> <div class="right"> <span class="small-category-name">Marie-Ève Doyon</span> <h3 class="most-popular-title">Meilleurs vœux</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/si-on-distribuait-les-trophees" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/86e94f75-cd03-4c31-a899-1b24a669e6bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Connor McDavid pourrait bien repartir avec le trophée Hart, remis au joueur le plus utile à son équipe. " /> </div> </div> <div class="right"> <span class="small-category-name">Yvon Pedneault</span> <h3 class="most-popular-title">Si on distribuait les trophées</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/20-septembre-2018" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/be92a231-490d-4f7c-b434-31443ad33126_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="François Legault" title="François Legault" /> </div> </div> <div class="right"> <span class="small-category-name">Jonathan Trudeau</span> <h3 class="most-popular-title">20 Septembre 2018</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/28/la-caq-au-pouvoir-et-des-avancees-majeures-pour-qs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afc976e-c6d6-41fd-a89a-56811f679bc1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La CAQ au pouvoir et des avancées majeures pour QS</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/la-visite-surprise-de-donald-trump-en-irak-suscite-des-critiques" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/302f0e00-094e-11e9-852f-51525d13cbdb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">La visite surprise de Trump suscite des critiques</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/27/les-suisses-donnent-du-fil-a-retordre-au-canada" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/092732da-2dba-464d-8cdb-e7883b21fbe8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Maxime Comtois." /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Frayeur Suisse pour le Canada </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/le-facteur-passe-a-travers-la-galerie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d46c884-bb1a-40ea-a4e7-aa314caeac86_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="La résidence de Sherbrooke où le facteur s’est blessé sérieusement en chutant sur une galerie endommagée. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le facteur passe à travers la galerie</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/27/quinze-albums-dailleurs-marquants-en-2018" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0ec0c6f-3b96-489b-bbcd-e91e398d273d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Quinze albums d’ailleurs marquants en 2018</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/la-hausse-du-prix-de-lessence-pas-assez-convaincante-pour-le-consommateur" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f1a6bb0f-4e2d-4916-8c0d-9410e4a74a00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">La hausse du prix de l'essence pas convaincante</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/27/des-risques-reels-quand-on-voyage-dans-le-sud-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e81fdc26c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Des risques réels quand on voyage dans le Sud</h3> </div></a>

        </div>
  <div id='bigbox_single-2170d2e4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="palmares"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/28/plus-de-300-migrants-secourus-par-une-ong-arrivent-en-espagne" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3b7d3dbb-d8f3-43d5-9962-3de3f0717f73_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SPAIN-EU-LIBYA-MIGRANTS-RESCUE" title="SPAIN-EU-LIBYA-MIGRANTS-RESCUE" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Plus de 300 migrants secourus par une ONG</h3> </div></a>


<a href="https://www.journaldemontreal.com/2018/12/27/deux-cuisiniers-francais-a-lambition-sans-frontiere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/213a6cb5-f9d1-4a31-8f5e-9ea4dc68d1fa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Loïs Desfarges et Guillaume Cartigny ont tout laissé derrière en France pour venir travailler respectivement au Bello et à La Bûche. Déterminés, les deux cuisiniers souhaitent éventuellement avoir leur propre restaurant." title="Quebec" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Deux cuisiniers à l’ambition sans frontière</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2018/12/27/paul-dipietro-mange-du-hockey-24h-par-jour" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6244b170-c204-46e7-a03c-9be602360741_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="L’ancien du CH Paul DiPietro se retrouve maintenant derrière le banc de l’équipe nationale junior suisse. " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Paul DiPietro mange du hockey 24 h par jour</h3> </div></a>

        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/113046675581252226206" class="social">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/e6f7cf5/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/e6f7cf5/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldemontreal.com", "jdm", "fr_CA", "https://www.journaldemontreal.com", "https://www.journaldemontreal.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Tirane", // Candidat
            "Europe/Skopje", // Candidat
            "Europe/Podgorica", // Candidat
            "Europe/Istanbul", // Candidat
            "Europe/Serbia", "Europe/Belgrade", // Candidat - Non-listé pour le moment
            "Europe/Vienna",
            "Europe/Brussels",
            "Europe/Sofia",
            "Europe/Zagreb",
            "Europe/Nicosia",
            "Europe/Prague",
            "Europe/Copenhagen",
            "Europe/Tallinn",
            "Europe/Helsinki",
            "Europe/Mariehamn",
            "Europe/Paris",
            "Europe/Monaco",
            "Europe/Busingen",
            "Europe/Berlin",
            "Europe/Budapest",
            "Europe/Athens",
            "Europe/Dublin",
            "Europe/Rome",
            "Europe/San_Marino",
            "Europe/Vatican",
            "Europe/Riga",
            "Europe/Vilnius",
            "Europe/Luxembourg",
            "Europe/Malta",
            "Europe/Amsterdam",
            "Europe/Warsaw",
            "Europe/Lisbon",
            "Europe/Bucharest",
            "Europe/Bratislava",
            "Europe/Ljubljana",
            "Europe/Madrid",
            "Europe/Andorra",
            "Europe/Stockholm",
            "Europe/London",
            "Europe/Jersey",
            "Europe/Guernsey",
            "Europe/Isle_of_Man"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
  console.log(_sf_async_config);
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

