










    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>«Serge Fiori - Seul ensemble» au Théâtre St-Denis | JDM</title>
      <meta name="description" content="Les premières images du spectacle «Serge Fiori - Seul ensemble» enfin dévoilées!">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="Cirque Éloize,spectacle,Seul ensemble,sabrina cournoyer,culture,Louis-Jean Cormier,culturel,Serge Fiori,Alex McMahon" />
        <meta name="lastModified" content="2019-03-65" />
  <meta name="author" content="Équipe Salut Bonjour"/>
    <meta property="article:author" content="https://www.journaldemontreal.com/auteur/equipe-salut-bonjour" />

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da223a24-dc1b-4d47-a98e-389b160b24a9_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da223a24-dc1b-4d47-a98e-389b160b24a9_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="«Serge Fiori - Seul ensemble» au Théâtre St-Denis" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" />
  <meta property="og:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da223a24-dc1b-4d47-a98e-389b160b24a9_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="video.other" />
  <meta property="og:description" content="Les premières images du spectacle «Serge Fiori - Seul ensemble» enfin dévoilées!" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" />
  <meta name="twitter:title" content="«Serge Fiori - Seul ensemble» au Théâtre St-Denis">
  <meta name="twitter:description" content="Les premières images du spectacle «Serge Fiori - Seul ensemble» enfin dévoilées!">
  <meta name="twitter:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da223a24-dc1b-4d47-a98e-389b160b24a9_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/d22e530/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/d22e530/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5c801ab530eeaf55d9397ffa"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-03-06T19:08:28Z"/>

        <meta name="cXenseParse:author" content="Équipe Salut Bonjour"/>

        <meta name="cXenseParse:recs:que-strapline" content="Culture"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="arts-divertissements-style"/>

        <meta name="cXenseParse:recs:que-category" content="Culture"/>
        <meta name="cXenseParse:recs:category" content="Culture"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="salut bonjour/arts & divertissements/culture"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />


	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5b91c78b4ec21940b02c9886";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "24",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Culture",
      
        'rootChannel': "Salut Bonjour",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "«Serge Fiori - Seul ensemble» au Théâtre St-Denis",
        "articleAuthor"     :   "Équipe Salut Bonjour",
        "articleDate"       :   "2019-03-06 14:08:28",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5c801ab530eeaf55d9397ffa",
      "assetTitle"        :   "«Serge Fiori - Seul ensemble» au Théâtre St-Denis" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/artsandentertainment/culture"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/d22e530"
        data-currentsection="culture_sb"
        data-sectioncolor="jdm_red"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/artsandentertainment/culture</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">24°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldemontreal.com">
      <object data="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="lsdc">
                <a href="https://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">24°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="jdm_red">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/salut-bonjour/arts-divertissements/culture/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  



  <div class="article-top-bar  " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/salut-bonjour/arts-divertissements" >Arts & Divertissements</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/salut-bonjour/arts-divertissements/culture" itemprop="articleSection" >Culture</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldemontreal.com/2019/06/07/laventure-de-celine-dion-a-las-vegas" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/07ab3825-ae05-4fee-b651-9e2e07d4c706_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Céline Dion" title="Céline Dion" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-07 - </time>L'aventure de Céline Dion à Las Vegas</h3></a><a href="https://www.journaldemontreal.com/2019/06/07/a-votre-sante-clinique-a-bon-marche-avec-jean-nicolas-verreault" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/47a9cfd7-fbe9-4982-b3c3-0b2ef21dff7b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="«À votre santé! Clinique à bon marché!» avec Jean-Nicolas Verreault" title="«À votre santé! Clinique à bon marché!» avec Jean-Nicolas Verreault" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-07 - </time>«À votre santé! Clinique à bon marché!»</h3></a><a href="https://www.journaldemontreal.com/2019/06/06/broue--reprend-du-service" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8bd6fd5-614c-47f9-8c8b-7bea46ee583d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="« Broue » reprend du service!" title="« Broue » reprend du service!" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-06 - </time>«Broue» reprend du service!</h3></a><a href="https://www.journaldemontreal.com/2019/06/05/la-femme-de-mon-frere-retour-sur-la-frenesie-de-cannes" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/370dd444-58e2-47bd-8a9c-4612d54ca7ec_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="«La femme de mon frère», retour sur la frénésie de Cannes" title="«La femme de mon frère», retour sur la frénésie de Cannes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-05 - </time>«La femme de mon frère» enfin dans les salles!</h3></a><a href="https://www.journaldemontreal.com/2019/06/05/visite-des-studios-deffets-speciaux-chez-mels" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8359cefd-638c-43cf-b1e6-4c05a22d19cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Visite des studios d'effets spéciaux chez MELS" title="Visite des studios d'effets spéciaux chez MELS" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-05 - </time>Visite des studios d’effets spéciaux chez MELS</h3></a><a href="https://www.journaldemontreal.com/2019/06/04/la-memoire-du-temps--dalain-choquette-en-tournee-au-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/10680d0c-b4b5-44f4-aaaa-7b1e39848bcc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Alain Choquette" title="Alain Choquette" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-04 - </time>«La mémoire du temps» d'Alain Choquette</h3></a><a href="https://www.journaldemontreal.com/2019/06/03/jy-crois--une-nouvelle-chanson-pleine-despoir-pour-ima" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c84ee145-f5da-4405-beba-a396ce9eaf04_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="«J’y crois» : une nouvelle chanson pleine d'espoir pour Ima" title="«J’y crois» : une nouvelle chanson pleine d'espoir pour Ima" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-03 - </time>«J’y crois» : une nouvelle chanson pour Ima</h3></a><a href="https://www.journaldemontreal.com/2019/05/31/la-tragedie-de-lac-megantic-objet-dune-serie-documentaire" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/02bbd910-b992-4ef9-82f0-848d8122200b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La tragédie de Lac-Mégantic, objet d'une série documentaire" title="La tragédie de Lac-Mégantic, objet d'une série documentaire" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-31 - </time>Un documentaire sur la tragédie de Lac-Mégantic</h3></a><a href="https://www.journaldemontreal.com/2019/05/31/comme-des-betes-2-normand-damour-mysterieux-berger-allemand" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e88e5ad6-e2ea-4963-a611-21c5a326960e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-31 - </time>Normand D’Amour prête sa voix à un berger allemand</h3></a><a href="https://www.journaldemontreal.com/2019/05/30/voici-les-details-sur-la-fortune-de-la-reine-elizabeth-ii" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/20882ced-5d71-42f5-a5b2-2d4e420d088a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Elizabeth II" title="Elizabeth II" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-30 - </time>Voici les détails sur la fortune d'Elizabeth II</h3></a><a href="https://www.journaldemontreal.com/2019/05/30/linternational-de-montgolfieres-de-saint-jean-sur-richelieu" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8158ed26-19ed-4785-967b-db1746a9d187_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="L'International de montgolfières de Saint-Jean-sur-Richelieu" title="L'International de montgolfières de Saint-Jean-sur-Richelieu" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-30 - </time>L'International de montgolfières</h3></a><a href="https://www.journaldemontreal.com/2019/05/29/fete-nationale-le-grand-spectacle-a-montreal" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c85b4f3e-6c76-4580-8090-ad2cfc8c82f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Fête nationale: le Grand spectacle à Montréal!" title="Fête nationale: le Grand spectacle à Montréal!" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-29 - </time>Fête nationale: le Grand spectacle à Montréal!</h3></a><a href="https://www.journaldemontreal.com/2019/05/29/28e-tournee-des-finissants-de-lecole-nationale-de-lhumour" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dfbb963a-de16-4ce0-9428-5a3c82ebc802_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-29 - </time>Les finissants de l'ÉNH en tournée</h3></a><a href="https://www.journaldemontreal.com/2019/05/28/will-smith-surprend-ses-fans" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/08b06586-0c95-46ec-9574-99284b4666b0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Will Smith" title="Will Smith" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-28 - </time>Will Smith surprend ses fans</h3></a><a href="https://www.journaldemontreal.com/2019/05/27/yama-laurent-se-joint-a-la-voix-experience-2" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b03ceb0c-00b1-4df5-905e-5e32c59dbf64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Yama Laurent se joint à La Voix Expérience!" title="Yama Laurent se joint à La Voix Expérience!" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-27 - </time>Yama Laurent se joint à La Voix Expérience!</h3></a><a href="https://www.journaldemontreal.com/2019/05/24/dans-les-coulisses-du-musee-national-des-beaux-arts-du-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b78c568-a38c-43ec-ab0b-a6a7c021cebb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Eve-Marie Lortie" title="Eve-Marie Lortie" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-24 - </time>Dans les coulisses d’un musée</h3></a><a href="https://www.journaldemontreal.com/2019/05/24/robert-charlebois-recipiendaire-du-prix-artisan" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/df656a75-49bd-44ac-bc37-326e1a0a0290_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Robert Charlebois récipiendaire du prix Artisan" title="Robert Charlebois récipiendaire du prix Artisan" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-24 - </time>Robert Charlebois remporte le prix Artisan</h3></a><a href="https://www.journaldemontreal.com/2019/05/23/rencontre-avec-jean-leloup" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1df578fb-1583-4f0f-9035-022f33183df0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Jean Leloup" title="Jean Leloup" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-23 - </time>Rencontre avec Jean Leloup</h3></a><a href="https://www.journaldemontreal.com/2019/05/23/narcos-pq-un-grand-reportage-sur-la-presence-des-cartels-mexicains-au-quebec-en-exclusivite-sur-club-illico" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/84a65315-3181-4717-9694-55be69cd7767_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-23 - </time>Narcos PQ en exclusivité sur Club illico</h3></a><a href="https://www.journaldemontreal.com/2019/05/22/les-etes-souterrains-guylaine-tremblay-pour-la-premiere-fois-en-solo" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d37e2e0a-218d-46ac-9f51-9652edb57099_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-22 - </time>«Les étés souterrains»: Guylaine Tremblay en solo</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5b91c78b4ec21940b02c9886-0aa1dc60'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="culture_sb"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5c801ab530eeaf55d9397ffa" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >«Serge Fiori - Seul ensemble» au Théâtre St-Denis</h1>



  <div id="StoryDetailSocialSharing5c801ab530eeaf55d9397ffa" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" data-count-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" data-count-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis'>  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" data-count-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis', '_blank')">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" data-count-url="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5c801ab530eeaf55d9397ffa" class="embeded-element ">
       
   	<div class="brightcove-responsive-container">
  <div id="videoContainerref:sbj_1551899657644" class="videoInline video-inline" itemscope itemtype="https://schema.org/VideoObject"
       data-player="6dXnAUtvN7"

		  data-dfp-path=/7548/SMCO_FRUR_JDM_FR_WEB/artsandentertainment/culture

        data-autostart=true
        data-player-id="player-d2767d27">

      <div style="display:none"></div>
      
      <meta itemprop="duration" content="238633" />
      
  	  
  	  
			<video id="player-d2767d27" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" 
				data-account="1741188433" 
				data-player="6dXnAUtvN7"
		      data-dfp-path=/7548/SMCO_FRUR_JDM_FR_WEB/artsandentertainment/culture
				data-video-id="ref:sbj_1551899657644"
				data-player-id="player-d2767d27"
				lang="fr_CA"
				data-embed="default" 
				class="video-js"
				controls>
			</video>
    </div>
  </div>
    
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldemontreal.com/auteur/equipe-salut-bonjour" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Équipe Salut Bonjour </div></a>								<span class="author-separator"> et </span>
<a href="https://www.journaldemontreal.com/auteur/sabrina-cournoyer" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Sabrina Cournoyer </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-03-06T19:08:28Z"
  >
              Mercredi, 6 mars 2019 14:08

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-03-06T19:08:28Z"
  >
              Mercredi, 6 mars 2019 14:08

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5c801ab530eeaf55d9397ffa" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5c801ab530eeaf55d9397ffa" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5c801ab530eeaf55d9397ffa" >
        
 
 
  <div style="text-align: justify;"> 
   <strong>La rencontre entre l’univers musical de Serge Fiori et le monde acrobate du Cirque &Eacute;loize sera d&eacute;voil&eacute;e &agrave; compter du 6 mars au grand public.</strong> 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   <u><strong><a href="https://www.journaldemontreal.com/des-images-du-spectacle-serge-fiori--seul-ensemble" target="_blank"><span style="color:#ff8c00;">A lire aussi: Des images du spectacle &laquo;Serge Fiori - Seul ensemble&raquo;</span></a></strong></u> 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;">
    La veille de la premi&egrave;re de &laquo;Serge Fiori - Seul ensemble&raquo; &agrave; Montr&eacute;al, deux num&eacute;ros du spectacle ont &eacute;t&eacute; pr&eacute;sent&eacute;s aux m&eacute;dias sur la sc&egrave;ne du Th&eacute;&acirc;tre St-Denis. Sabrina Cournoyer &eacute;tait sur place.&nbsp; 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   
        <div class="element-embed">
        <!-- Embed , Code , default rendering -->
        <div class="embedded-others">
            <iframe width="560" height="315" src="https://www.youtube.com/embed/uMfrhSl6SRE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        </div>
        </div>
         
   <p> &nbsp;</p> 
  </div> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-265e129f'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="culture_sb"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2019/03/06/serge-fiori---seul-ensemble-au-theatre-st-denis" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5b91c78b4ec21940b02c9886-e339d1c0'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="culture_sb"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- qubRadioNowPlaying -->


  <div class="item w1 h1">
    <article class="item-inner qub-now-playing">
      <a href="https://www.qub.radio/" target="_blank">
        <div class="qub-now-playing-core">
          <div class="qnp__content">

            <div class="qnp__layer layer--promo">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/34cd7b28-ffb4-43e4-8df0-c8129d5856cc_logo-qub.png">
                <h1>En vedette<br>cette semaine</h1>
                <div class="button">
                  <p>Écoutez nos séries balados</p>
                  <div><img src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/a5272b08-9cf0-48c4-8848-6d30e53777ed_play-icon.png"></div>
                </div>
              </div>
            </div>

            <div class="qnp__layer layer--black"></div>

            <div class="qnp__layer layer--now-playing layer--invisible">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/34cd7b28-ffb4-43e4-8df0-c8129d5856cc_logo-qub.png">
                <h1>&nbsp;</h1>
                <div class="button">
                  <p>Écouter en direct</p>
                  <div><img src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/a5272b08-9cf0-48c4-8848-6d30e53777ed_play-icon.png"></div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </a>
    </article>
  </div>

          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/formule-e-autre-echec-de-la-ville-de-montreal-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a072de30-b9fc-4eea-9ac6-6eaa95a85f34_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Formule E" title="Formule E" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Autre échec de la Ville de Montréal</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/lavocat-vante-son-client-accuse-dagression" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/59cfa995-71a5-429d-9f76-ac077a18cff9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="La conseillère Marjorie Bourbeau (à gauche), l’ex-député Yves St-Denis et la candidate libérale Naomie Goyette lors du souper ayant précédé l’agression présumée." title="YVES ST-DENIS MARJORIE BOURBEAU" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L’avocat vante son client accusé d’agression</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/echange-incisif-entre-catherine-dorion-et-nathalie-roy" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/27e08430-8938-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Nathalie Roy, ministre de la Culture et des Communications" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Catherine Dorion et Nathalie Roy croisent le fer</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/laval-le-hells-salvatore-cazzetta-intercepte-pour-des-plaques-impayees-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f92d6e0-8940-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Cazzetta intercepté pour des plaques impayées</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/rachat-des-alouettes--maciocia-et-guzzo-a-couteaux-tires" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/312a6b99-512b-4eb2-a7e3-e6307c77aa86_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Alouettes : Maciocia et Guzzo à couteaux tirés</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/collision-frontale-en-outaouais--une-femme-lutte-pour-sa-vie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a967693-5c2b-449d-8f8f-95591dae2442_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc police" title="Bloc police" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Collision frontale: une femme lutte pour sa vie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/le-taux-de-chomage-au-canada-a-son-plus-bas-depuis-1976" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/438534a9-6850-48e0-bd41-a4dc64b26436_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Offres d'emploi doigt" title="Offres d'emploi doigt" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Le chômage à 2,8% dans la région de Québec</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/le-penible-retour-des-couillardises" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/01ff1796-e4f6-43d6-8fe1-e9cea625ff3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">Le pénible retour des couillardises</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/quelques-mots-a-mes-detracteurs-trumpistes" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/69d95c9f-bd6d-446f-a077-748dd89de7df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Martin</span> <h3 class="most-popular-title">Quelques mots à mes détracteurs trumpistes</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/trudeau-et-lavenir-des-medias" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/47028de8-2d92-4457-92a1-94e806caa7d0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Justin Trudeau" /> </div> </div> <div class="right"> <span class="small-category-name">Mario Dumont</span> <h3 class="most-popular-title">Trudeau et l’avenir des médias</h3> </div></a>

        </div>
  <div id='bigbox_single-37226608'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="culture_sb"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/immigration-un-retour-a-52-500-immigrants-prevu-en-2022" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/751772d0-892f-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Un retour aux seuils antérieurs en 2022</h3> </div></a>


<a href="https://www.journaldemontreal.com/une-ado-de-farnham-escortee-a-son-bal-par-plus-de-500-motocyclistes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/833b03d9-6540-49da-9654-1066e938a7be_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une ado escortée par plus de 500 motocyclistes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/un-feu-fait-rage-dans-le-vieux-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d593d0ed-7e8b-4e96-9b0a-276d4c21dba1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">[EN IMAGES] Un édifice brûle dans le Vieux-Québec</h3> </div></a>


<a href="https://www.journaldemontreal.com/tempete-miguel-trois-sauveteurs-perissent-en-mer-au-large-des-cotes-francaises" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/12831700-892f-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">3 sauveteurs périssent en mer </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/monteregie-un-helicoptere-plonge-dans-le-lac-saint-francois" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd98f9b0-8954-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un hélicoptère plonge dans le lac Saint-François</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/apres-137-ans-la-sagrada-familia-obtient-son-permis-de-construire-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f2b8000-8934-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">La Sagrada Familia obtient son permis </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/mauricie-collision-mortelle-a-saint-roch-de-mekinac" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5bbebd5-46f5-483d-b680-9fb41946859d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc police urgence urgences" title="Bloc police urgence urgences" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Collision mortelle à Saint-Roch-de-Mékinac</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/michel-picardsavoure-sa-finale" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/49a37b61-c376-4883-adff-b3f8999174ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Yvan Barbashev est l’une des belles prises des Blues recrutées dans la LHJMQ grâce aux efforts du recruteur Michel Picard. " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Michel Picard savoure sa finale</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/migrants-la-maison-blanche-maintient-sa-menace-de-taxes-contre-mexico" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b28727c3-bd96-481f-874c-47601e9cdf4f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump optimiste sur un accord avec Mexico</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/agressions-sexuelles-action-collective-autorisee-contre-la-congregation-de-sainte-croix-et-loratoire" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a0f0466-b603-490f-81c1-0864e244a765_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Feu vert à une autre action collective</h3> </div></a>

        </div>
  <div id='bigbox_single-85732866'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="culture_sb"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/walmart-livrera-bientot-les-courses-dans-votre-frigo-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4cc2c359-5641-4d28-9744-9c9f956f440b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="FILES-US-CHINA-NKOREA-FISHING-RETAIL-FOOD-SANCTION" title="FILES-US-CHINA-NKOREA-FISHING-RETAIL-FOOD-SANCTION" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Walmart livrera les courses dans votre frigo</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/un-motocycliste-perd-la-vie-dans-une-collision" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/73c729aa-4f1f-41b3-824b-9149e0f410d6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="FD-COUP FEU" title="FD-COUP FEU" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un motocycliste perd la vie dans une collision</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/montreal-vibre-au-rythme-du-grand-prix" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/974fb1f3-dd92-466d-a84e-fcc770d8eda5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="L’Auberge Saint-Gabriel" title="ART-JUMP-START" /> </div> </div> <div class="right"> <span class="small-category-name">Jet-set</span> <h3 class="most-popular-title">Montréal vibre au rythme du Grand Prix</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/la-secretaire-generale-de-la-francophonie-sera-en-visite-officielle-au-canada-a-compter-de-dimanche" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ee08bee0-12b2-11e9-82a1-b71a452524c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Francophonie: la secrétaire générale au Canada</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/six-oiselets-pour-anne-catherine-tanguay" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae0e7c80-678f-11e9-9f35-b1f81afc9405_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">Six oiselets pour Anne-Catherine Tanguay</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/la-prison-pour-avoir-poignarde-un-homme" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/343fa1ab-dd36-48bf-8c45-f51850b973ad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc justice prison" title="bloc justice prison" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La prison pour avoir poignardé un homme</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/une-pro-des-roadtrips-nous-dit-comment-economiser-sur-la-route" class="most-popular-article portemonnaie" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cfac5b70-483a-40b3-9022-4dfb75864966_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Style de vie</span> <h3 class="most-popular-title">Voici comment économiser sur la route</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/un-couple-de-femmes-est-violemment-agresse-apres-avoir-refuse-de-sembrasser" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6a4d324c-ca55-4305-a179-92ba2bec454b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Agressées pour avoir refusé de s'embrasser</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/hijab-en-cour-un-avocat-recommande-la-destitution-dune-juge" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2aa98a99-da0c-4126-a0d1-0f57bd18f943_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Bloc justice" title="Bloc justice" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un avocat estime que la juge doit être destituée</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/taux-dapprobation-francois-legault-dans-le-top-3-des-premiers-ministres-des-provinces" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b52e2b0-7fd0-11e9-97c3-4346e5787ba7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Legault dans le top 3 des premiers ministres</h3> </div></a>

        </div>
  <div id='bigbox_single-f7782790'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="culture_sb"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/vous-voulez-refaire-votre-installation-gaming-on-a-des-suggestions-pour-vous-selon-votre-profil-de-joueur-avec-hp" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc1728e7-5adf-443c-9a62-e848ec611f8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pèse sur start</span> <h3 class="most-popular-title">Vous voulez refaire votre installation gaming?</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/lance-stroll-derriere-les-mercedes-au-dessus-de-la-melee-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/db8ab5b0-895f-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">10e temps pour Lance Stroll aux essais</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.guideautoweb.com/articles/51300/toyota-et-subaru-vont-creer-un-vus-electrique-ensemble/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/03534787-342d-4b36-a608-87dd0dabb5bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Toyota et Subaru vont créer un VUS électrique</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/podcast-jo-du-futur-double-espion-et-assistante-vocale" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/49921311-d990-4c4f-87a0-71fc9be5b77a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">[PODCAST] JO du futur, espion et assistant vocal</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/lonu-mise-a-contribution-pour-escorter-un-singe-fugueur-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5db04bf0-9ac2-4e6f-ab89-aef6b21f786b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="0506 WE - croisiere amazone onéroque" title="0506 WE - croisiere amazone onéroque" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">L’ONU mise à contribution pour escorter un singe</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/omnium-canadien--scott-brown-et-matt-kuchar-passent-en-tete" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0530fa80-896c-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">Scott Brown et Matt Kuchar passent en tête</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/06/07/sergio-perez-affiche-son-plus-beau-sourire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/55985ad0-895e-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Sergio Perez affiche son plus beau sourire</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/06/07/cest-lun-de-nos-meilleurs-vendredis---lance-stroll" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4fb1bc10-895e-11e9-a60d-b3b90db323e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Lance Stroll de l’écurie Racing Point lors des essais libres au Grand Prix du Canada" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">«C’est l’un de nos meilleurs vendredis»</h3> </div></a>

        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/d22e530/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/d22e530/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
  console.log(_sf_async_config);
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

