










    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>La destruction du Joe Louis Arena vue de l’intérieur | JDM</title>
      <meta name="description" content="La destruction du mythique Joe Louis Arena se poursuit à Detroit et il est maintenant possible de jeter un coup d’œil sur les travaux.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="jeter un coup,maintenant possible,destruction du mythique,destruction du Joe,vue de l’intérieur,Joe Louis,Dave Reginek,Brad Galli,Stanley,Detroit" />
        <meta name="lastModified" content="2019-05-136" />
  <meta name="author" content="Agence QMI"/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddda044-897e-4114-98ba-2876c9fde9a6_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddda044-897e-4114-98ba-2876c9fde9a6_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="La destruction du Joe Louis Arena vue de l’intérieur" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" />
  <meta property="og:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddda044-897e-4114-98ba-2876c9fde9a6_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="La destruction du mythique Joe Louis Arena se poursuit à Detroit et il est maintenant possible de jeter un coup d’œil sur les travaux." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" />
  <meta name="twitter:title" content="La destruction vue de l’intérieur">
  <meta name="twitter:description" content="La destruction du mythique Joe Louis Arena se poursuit à Detroit et il est maintenant possible de jeter un coup d’œil sur les travaux.">
  <meta name="twitter:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddda044-897e-4114-98ba-2876c9fde9a6_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/df82230/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/df82230/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5cddad3230eeaf9b5b938e46"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-05-16T18:34:17Z"/>

        <meta name="cXenseParse:author" content="Agence QMI"/>

        <meta name="cXenseParse:recs:que-strapline" content="Joe Louis Arena"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Hockey"/>
        <meta name="cXenseParse:recs:category" content="Hockey"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="sports/hockey"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />


	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc0d";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "15",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Hockey",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "La destruction du Joe Louis Arena vue de l’intérieur",
        "articleAuthor"     :   "Agence QMI",
        "articleDate"       :   "2019-05-16 14:34:17",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5cddad3230eeaf9b5b938e46",
      "assetTitle"        :   "La destruction du Joe Louis Arena vue de l’intérieur" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/hockey"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/df82230"
        data-currentsection="hockey"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/hockey</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/df82230/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">15°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldemontreal.com">
      <object data="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="lsdc">
                <a href="https://www.journaldemontreal.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/df82230/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">15°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/sports/hockey/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  



  <div class="article-top-bar sports " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/sports/hockey" itemprop="articleSection" >Hockey</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldemontreal.com/2019/05/16/jack-eichel-heureux-de-larrivee-de-ralph-krueger" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/af8b99a4-ca2e-4152-85e9-6ff7c07cf6b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Sabres c. Canadiens" title="Sabres c. Canadiens" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>Jack Eichel heureux de l'arrivée de Ralph Krueger</h3></a><a href="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddda044-897e-4114-98ba-2876c9fde9a6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>La destruction vue de l’intérieur</h3></a><a href="https://www.journaldemontreal.com/2019/05/16/sortons-deux-officiels-de-la-patinoire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dea89650-1511-456a-8bb0-4149666d63f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="HKO-HKN-SPO-WASHINGTON-CAPITALS-V-CAROLINA-HURRICANES---GAME-FOU" title="HKO-HKN-SPO-WASHINGTON-CAPITALS-V-CAROLINA-HURRICANES---GAME-FOU" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>«Sortons deux officiels de la patinoire»</h3></a><a href="https://www.journaldemontreal.com/anthony-mantha-propulse-le-canada-vers-la-victoire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9949eed0-77eb-11e9-915c-2fb1c3786891_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Sur la photo, Kyle Turris du Canada" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>Anthony Mantha propulse le Canada vers la victoire</h3></a><a href="https://www.journaldemontreal.com/2019/05/16/craig-berube-refuse-de-blamer-les-arbitres" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c777a350-5c26-11e9-bdad-21b8db6130ca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>Craig Berube refuse de blâmer les arbitres</h3></a><a href="https://www.journaldemontreal.com/2019/05/16/martin-st-louis-nest-pas-impressionne-par-larbitrage" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11d534f1-42a1-4ea6-842b-1934a46c9d65_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="HKO-SPO-2018-HOCKEY-HALL-OF-FAME-INDUCTION---LEGENDS-CLASSIC" title="HKO-SPO-2018-HOCKEY-HALL-OF-FAME-INDUCTION---LEGENDS-CLASSIC" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>St-Louis n’est pas impressionné par l'arbitrage</h3></a><a href="https://www.journaldemontreal.com/2019/05/16/craig-mactavish-sen-va-en-russie" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e907f750e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>Craig MacTavish s’en va en Russie</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/6-joueurs-dimpact-a-surveiller" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b4d9ee1-7f1e-4576-9c10-bcb53cf898b8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>6 joueurs d’impact à surveiller</h3></a><a href="https://www.journaldemontreal.com/2019/05/16/les-bruins-pourront-en-finir-avec-les-hurricanes" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/968e3140-76da-11e9-9e89-95c53fa84271_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>Les Bruins pourront en finir avec les Hurricanes</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/erik-karlsson-donne-la-victoire-aux-sharks" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4c799ab9-e2ad-4a00-aabf-90c9019c7847_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="San Jose Sharks v St Louis Blues - Game Three" title="San Jose Sharks v St Louis Blues - Game Three" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-16 - </time>Les Sharks remportent une victoire controversée</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/coupe-memorial-les-joueurs-avant-les-honneurs" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4e8e47a-9a0a-4032-9d2c-51bd3ad2d437_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Mem cup 2019" title="Mem cup 2019" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Les joueurs avant les honneurs</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/comtois-poursuit-sur-sa-lancee-a-san-diego" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b6705888-8e96-4ef8-ac94-e4ade03ee718_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Maxime Comtois connait de bons moments depuis son rappel dans la Ligue américaine de hockey, avec les Gulls de San Diego. " title="Gulls de San Diego" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Comtois poursuit sur sa lancée à San Diego</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/plus-repose-donc-plus-efficace" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f21fc7bb-c3a0-419a-a162-e3371a70b274_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Tuukka Rask est tout feu tout flamme devant le filet des Bruins. " title="HOCKEY-NHL-CAR-BOS/" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Plus reposé, donc plus efficace</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/hurricanes-mission-impossible" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8a0ca2bf-84f9-466b-be59-6c8ca759160c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Les Hurricanes ont toute une commande sur les bras : remporter quatre victoires d’affilée contre les Bruins. " title="HKN-HKO-SPO-BOSTON-BRUINS-V-CAROLINA-HURRICANES---GAME-THREE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Mission impossible pour les Hurricanes</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/khl--david-desharnais-na-pas-de-regret" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7b220140-773c-11e9-9e89-95c53fa84271_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>KHL : David Desharnais n’a pas de regret</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/patrick-kane-devient-le-meilleur-pointeur-de-lhistoire-des-etats-unis" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9e05e4c0-7731-11e9-9e89-95c53fa84271_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Kane devient le meilleur pointeur de l’histoire</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/lavalanche-et-les-joueurs-autonomes--nous-allons-etre-plus-agressifs-cette-annee-dit-joe-sakic" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a23c03b0-c8d9-11e7-a88f-6f1cb2a2924c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>«Nous allons être plus agressifs cette année»</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/carey-price-a-t-il-reussi-larret-de-lannee-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0764e488-f970-4865-8ef9-5f7f87be10f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Carey Price a-t-il réussi l’arrêt de l’année?</h3></a><a href="https://www.journaldemontreal.com/2019/05/14/les-sabres-auraient-trouve-leur-entraineur-chef" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e88c809bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Ralph Krueger confirmé comme entraîneur-chef</h3></a><a href="https://www.journaldemontreal.com/2019/05/15/cinq-belles-surprises-depuis-le-debut-des-series-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed0d2d00-67c6-11e9-9f35-b1f81afc9405_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-15 - </time>Cinq belles surprises depuis le début des séries</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc0d-db65bfdc'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="hockey"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5cddad3230eeaf9b5b938e46" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >La destruction du Joe Louis Arena vue de l’intérieur</h1>



  <div id="StoryDetailSocialSharing5cddad3230eeaf9b5b938e46" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" data-count-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" data-count-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur'>  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" data-count-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur', '_blank')">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" data-count-url="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5cddad3230eeaf9b5b938e46" class="embeded-element ">
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name info-only">Agence QMI</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-05-16T18:34:17Z"
  >
              Jeudi, 16 mai 2019 14:34

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-05-16T18:34:17Z"
  >
              Jeudi, 16 mai 2019 14:34

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5cddad3230eeaf9b5b938e46" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5cddad3230eeaf9b5b938e46" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5cddad3230eeaf9b5b938e46" >
        
 
 
  <p><strong>La destruction du mythique Joe Louis Arena se poursuit &agrave; Detroit et il est maintenant possible de jeter un coup d’œil sur les travaux.</strong></p> 
  <p>Le journaliste de la station affili&eacute;e au r&eacute;seau ABC de la r&eacute;gion de Detroit Brad Galli a publi&eacute; jeudi une image, croqu&eacute;e par le photographe des Red Wings, Dave Reginek, d’une pelle m&eacute;canique en train de ramasser des d&eacute;bris l&agrave; o&ugrave; la glace se trouvait autrefois.</p> 
  <p></p> 
  
        <div class="element-embed">
        <!-- Embed , Custom , default rendering -->
        <div class="embedded-others">
            <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Whoa. Look inside the old home of the Red Wings. Joe Louis Arena is being demolished. <br><br>📷: <a href="https://twitter.com/redwingdgr?ref_src=twsrc%5Etfw">@redwingdgr</a> <a href="https://t.co/nbCXXcUInq">pic.twitter.com/nbCXXcUInq</a></p>&mdash; Brad Galli (@BradGalli) <a href="https://twitter.com/BradGalli/status/1129014264654630913?ref_src=twsrc%5Etfw">16 mai 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

        </div>
        </div>
         
  <p></p> 
  <p>Les autres photos que Reginek avait publi&eacute;es sur Facebook et Instagram ne sont plus disponibles, a indiqu&eacute; le quotidien &laquo;Detroit Free Press&raquo;.</p> 
  <p>Ouvert en 1979, le Joe Louis Arena a &eacute;t&eacute; le domicile des Red Wings jusqu’en 2017. La formation de la Ligue nationale, qui a remport&eacute; quatre fois la coupe Stanley pendant ces ann&eacute;es, a d&eacute;m&eacute;nag&eacute; au Little Caesars Arena pour le d&eacute;but de la saison 2017-2018.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-f16b112b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc0d-dd11b2ab'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="hockey"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- qubRadioNowPlaying -->
  <div class="item w1 h1">
    <article class="item-inner qub-now-playing">
      <a href="https://journaldemontreal.com" target="_blank">
        <div class="qub-now-playing-core">
          <div class="qnp__content">

            <div class="qnp__layer layer--promo">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/34cd7b28-ffb4-43e4-8df0-c8129d5856cc_logo-qub.png">
                <h1>En vedette<br>cette semaine</h1>
                <div class="button">
                  <p>Écoutez nos séries balados</p>
                  <div><img src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/a5272b08-9cf0-48c4-8848-6d30e53777ed_play-icon.png"></div>
                </div>
              </div>
            </div>

            <div class="qnp__layer layer--black"></div>

            <div class="qnp__layer layer--now-playing layer--invisible">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/34cd7b28-ffb4-43e4-8df0-c8129d5856cc_logo-qub.png">
                <h1>&nbsp;</h1>
                <div class="button">
                  <p>Écouter en direct</p>
                  <div><img src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/a5272b08-9cf0-48c4-8848-6d30e53777ed_play-icon.png"></div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </a>
    </article>
  </div>
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/la-sante-publique-de-montreal-fait-le-point-sur-un-cas-de-rougeole" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb652430-7287-11e9-ad57-79a518f4586f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Deux nouveaux cas de rougeole à Montréal</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/toutes-les-succursales-de-la-sqdc-ouvertes-7-jours-sur-7-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a626f300-7598-11e9-8d08-6773203d0a45_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Toutes les succursales ouvertes 7 jours sur 7</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/laicite-derniere-journee-de-consultations" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a76d6400-fe12-11e7-90be-db17b69e736b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="La présidente de la Fédération des femmes du Québec, Gabrielle Bouchard" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">«C’est nos corps, c’est nos choix!»</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/cour-dappel-gilbert-rozon-joue-le-tout-pour-le-tout" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2c9e2d3d-e4ae-4ecf-a573-c75a22f0cabb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Cour d’appel: Rozon joue le tout pour le tout </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/les-changements-climatiques-inquietent-la-banque-du-canada" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd819c61-ebc6-4d87-b0a4-716dc7e8916a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Les changements climatiques inquiètent la Banque</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/jack-eichel-heureux-de-larrivee-de-ralph-krueger" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/af8b99a4-ca2e-4152-85e9-6ff7c07cf6b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Sabres c. Canadiens" title="Sabres c. Canadiens" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Jack Eichel heureux de l'arrivée de Ralph Krueger</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7517b448-934e-4005-9973-34b3f91b53de_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/va-t-on-assassiner-164-000-chiens-par-annee-demande-me-anne-france-goldwater" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/baf09842-3df9-4588-8902-e5cc112bcd45_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="L'Arbitre, Anne-France Goldwater" title="L'Arbitre, Anne-France Goldwater" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">«Va-t-on assassiner 164 000 chiens par année?» </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/08/la-rougeole-en-hausse" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6db448a2-427f-4303-a559-1292e7c42527_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="MREG_2019-05-08_019.indd" title="MREG_2019-05-08_019.indd" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">La rougeole en hausse</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/air-transat-cest-beaucoup-demotion-pour-moi-dit-francois-legault" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2a365c07-a488-49b8-8873-2c61f55c4690_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">«C’est beaucoup d’émotion pour moi», dit Legault</h3> </div></a>

        </div>
  <div id='bigbox_single-c9cc08c6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/air-canada-delinquant-numero-1-des-services-en-francais" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c3a4789-5051-417f-ad70-6697bf5755d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc avion Air Canada" title="Bloc avion Air Canada" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Délinquant numéro 1 des services en français</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/lart-de-se-vendre-en-deux-minutes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/130bf298-1726-40a9-a6b9-481cd3e14655_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les gagnants de l’avant-match présenté à Québec mercredi soir du Startupfest 2019 sont, de gauche à droite, Hélène-Sarah Bécotte, scientifique de données chez Umaneo, Marie-Hélène David, cofondatrice de Kanevas, Leattytia Badibanga, fondatrice de Pattes vertes et André Maynard, vice-président, Opportunités d'affaires, Québecor. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">L’art de se vendre en deux minutes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/un-anesthesiste-empoisonnait-des-patients-pour-mieux-les-sauver-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/60c386f0-4355-4f5a-bf37-3241593527f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Il empoisonnait des patients pour mieux les sauver</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/concerts-avec-losm-victime-dun-malaise-le-pianiste-daniil-trifonov-se-porte-mieux" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f4737960-bd4d-11e8-bb26-9b7492349848_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Le pianiste Daniil Trifonov se porte mieux</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/des-allegations-de-fabrication-de-preuve-visent-lupac-1" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a7053b44-6943-4228-98d7-817989b7f8ed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="L’inspecteur André Boulanger (à gauche sur la photo), directeur des opérations de l’Unité permanente anticorruption (UPAC), en compagnie de son patron Robert Lafrenière, directeur de l’UPAC, lors d’un point de presse en octobre 2017." title="UPAC" /> </div> </div> <div class="right"> <span class="small-category-name">Affaires policières</span> <h3 class="most-popular-title">Témoignage sous serment dévastateur pour l’UPAC</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/la-purete-dangereuse" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/421df700-9d4a-4271-98cc-fd3edb50321e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Bloc plage femme seule" title="Bloc plage femme seule" /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">La pureté dangereuse</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/un-avant-bal-qui-tourne-mal-pour-deux-ados-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e8168876-77aa-4e80-8d6c-8598bfd4e5b2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un avant-bal qui tourne mal pour deux ados</h3> </div></a>


<a href="https://www.journaldemontreal.com/elton-john-sans-noeud-papillon-mais-du-strass-sur-les-marches-a-cannes" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0cae8300-77ff-11e9-915c-2fb1c3786891_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Elton John fait une entrée remarquée </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/le-dernier-coup-de-gueule-de-luc-ferrandez" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/57fc6d64-0130-49b6-8c06-5d19e85db0e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Le suicide de l’humanité serait une mauvaise idée" title="Luc Ferrandez" /> </div> </div> <div class="right"> <span class="small-category-name">Mathieu Bock-Côté</span> <h3 class="most-popular-title">Le dernier coup de gueule de Luc Ferrandez</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/la-destruction-du-joe-louis-arena-vue-de-linterieur" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddda044-897e-4114-98ba-2876c9fde9a6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">La destruction vue de l’intérieur</h3> </div></a>

        </div>
  <div id='bigbox_single-ccedf7b1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/une-journee-en-dents-de-scie-pour-tiger-woods" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/92338b30-7802-11e9-915c-2fb1c3786891_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">Une journée en dents de scie pour Tiger Woods</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/labolition-du-prix-plancher-sur-lessence-reclamee-au-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2bd94ee-d191-4ff3-8041-7c479b0b6a3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le porte-parole de la Fédération canadienne des contribuables, Renaud Brossard" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Prix plancher sur l’essence: l’abolition réclamée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/implanter-un-nouveau-systeme-de-paie-sera-moins-couteux-que-reparer-phenix-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7857ca45-55d8-4955-abb1-6db0c3a65653_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Parlement canadien" title="Parlement canadien" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Implanter un nouveau système sera moins coûteux</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/sequestree-et-forcee-a-se-prostituer-par-un-reseau-de-8-personnes-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c3cacf96-71cc-41da-b626-ae4aaf435d14_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Séquestrée et forcée à se prostituer par un réseau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.guideautoweb.com/galeries/50962/top-10-les-voitures-hybrides-qui-consomment-le-moins/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ce4ff9af-a3cb-492b-a275-770b419191e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Gas Gage Illuminated Full" title="Gas Gage Illuminated Full" /> </div> </div> <div class="right"> <span class="small-category-name">Palmarès</span> <h3 class="most-popular-title">Les 10 voitures hybrides qui consomment le moins</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/encore-le-bordel-au-fonds-vert" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aadf3e70-5209-11e7-8626-91ce9243734c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Encore le bordel au Fonds vert</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/video-lionel-carmant-incapable-de-dire-la-valeur-de-30-grammes-de-cannabis" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/efc1309a-0e0e-480c-95a6-2c21214508ef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Zone AssNat</span> <h3 class="most-popular-title">Carmant incapable de dire la valeur de 30 g de pot</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/un-restaurant-offre-par-erreur-un-vin-de-plus-de-7000-a-des-clients-heureux" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/11d4e54d-369a-4693-80ab-08a152b898ea_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Opening a wine bottle &quot;Pomerol 2000&quot;" title="Opening a wine bottle &quot;Pomerol 2000&quot;" /> </div> </div> <div class="right"> <span class="small-category-name">Incroyable</span> <h3 class="most-popular-title">Un restaurant offre par erreur un vin de 7000$ </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/05/16/il-roule-a-210-km-h-et-se-prend-une-enorme-contravention" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b0861d1-2927-4ade-8433-8e704d11aada_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Police radar" title="Police radar" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il roule à 210 km/h et se prend un énorme ticket</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/montreal-la-plage-de-verdun-ouvrira-en-juin-promet-larrondissement" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5516a20-7737-11e9-9e89-95c53fa84271_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le chantier, photographié mercredi, est loin d’être prêt à accueillir des baigneurs." /> </div> </div> <div class="right"> <span class="small-category-name">Ville</span> <h3 class="most-popular-title">La plage ouvrira en juin, selon l'arrondissement</h3> </div></a>

        </div>
  <div id='bigbox_single-f2bf8dc6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/en-images-nick-kyrgios-pete-encore-les-plombs" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e8ad9a6-2627-4beb-b3e7-26a44e327b69_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">[EN IMAGES] Nick Kyrgios pète encore les plombs </h3> </div></a>


<a href="https://www.journaldemontreal.com/le-bloc-est-mort-vive-le-bloc" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a68b84b8-9d51-4368-b4d5-ae8c48fa1bb4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Le chef du Bloc québécois, Yves-François Blanchet" /> </div> </div> <div class="right"> <span class="small-category-name">Steve E. Fortin</span> <h3 class="most-popular-title">Le Bloc est mort? Vive le Bloc!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.guideautoweb.com/articles/50961/surprise-la-ford-fusion-n-est-pas-morte/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/25fc1da4-ccf5-4de1-b164-56c99a360eb7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Surprise! La Ford Fusion n’est pas morte</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/05/16/sortons-deux-officiels-de-la-patinoire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dea89650-1511-456a-8bb0-4149666d63f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="HKO-HKN-SPO-WASHINGTON-CAPITALS-V-CAROLINA-HURRICANES---GAME-FOU" title="HKO-HKN-SPO-WASHINGTON-CAPITALS-V-CAROLINA-HURRICANES---GAME-FOU" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">«Sortons deux officiels de la patinoire»</h3> </div></a>

        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/incroyable">Incroyable</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldemontreal.com/lesacdechips/video-virale">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/df82230/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/df82230/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "sports" 
		    ,c6: "*null"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
  console.log(_sf_async_config);
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

