










    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>BOISVERT (née ROY), Juliette | Le Journal de Montréal</title>
      <meta name="description" content="BOISVERT (née ROY), Juliette 1919 - 2019 À Montréal, le mercredi 17 juillet, à l'âge de 100 ans et 4 mois , est décédée Juliette Roy, veuve de Rola...">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content=" Juliette,décédé,funéraire,BOISVERT (née ROY),deuil,condoléances" />
        <meta name="lastModified" content="2019-07-198" />
  <meta name="author" content="Journal de Montréal"/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&size=500x&version=1"/>

  

    <meta name="cXenseParse:recs:recommendable" content="false"/>
  
  <meta property="og:title" content="BOISVERT (née ROY), Juliette" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" />
  <meta property="og:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="BOISVERT (née ROY), Juliette 1919 - 2019 À Montréal, le mercredi 17 juillet, à l'âge de 100 ans et 4 mois , est décédée Juliette Roy, veuve de Rola..." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" />
  <meta name="twitter:title" content="1919 - 2019">
  <meta name="twitter:description" content="BOISVERT (née ROY), Juliette 1919 - 2019 À Montréal, le mercredi 17 juillet, à l'âge de 100 ans et 4 mois , est décédée Juliette Roy, veuve de Rola...">
  <meta name="twitter:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/798f221/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/798f221/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
      .main-container .dynamic-grid .necrology.hack { background-color: transparent; }
.main-container .dynamic-grid .necrology.hack .item-inner { background-color: transparent; }
.main-container .dynamic-grid .item-ad[data-hidden-if-empty="true"] {
    display: block;
}
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d2fb6b630eeaf076c8af297" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-07-18T04:00:00Z" />
      <meta name="cXenseParse:title" content="BOISVERT (née ROY), Juliette" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" />
      <meta name="cXenseParse:site" content="Le Journal de Montréal"/>
      <meta name="cXenseParse:recs:articleid" content="5d2fb6b630eeaf076c8af297"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="BOISVERT (née ROY), Juliette 1919 - 2019 À Montréal, le mercredi 17 juillet, à l'âge de 100 ans et 4 mois , est décédée Juliette Roy, veuve de Roland Boisvert. Elle laisse dans le deuil sa fille Louise, ses neveux et nièces, ainsi que d'autres parents et amis. La famille recevra les condoléances au complexe : le vendredi 19 juillet de 14h à 17h et ..." />
    
          <meta name="cXenseParse:que-keywords" content=" Juliette,décédé,funéraire,BOISVERT (née ROY),deuil,condoléances" data-separator="," />

        <meta name="cXenseParse:author" content="Journal de Montréal" />

        <meta name="cXenseParse:concept" content="Décès" />
        <meta name="cXenseParse:recs:que-strapline" content="Décès"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="necrology" />

        <meta name="cXenseParse:category" content="Décès"/>

        <meta name="cXenseParse:recs:que-category" content="Décès" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Décès" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="necrology"/>



      <meta name="cXenseParse:taxonomy" content="décès" />
      <meta name="cXenseParse:recs:que-taxonomy" content="décès" /> <!-- cXense tag to be removed -->



    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "571edc29e4b0b7092687818d";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "24",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Décès",
      
        'rootChannel': "Décès",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "BOISVERT (née ROY), Juliette",
        "articleAuthor"     :   "Journal de Montréal",
        "articleDate"       :   "2019-07-17 22:01:26",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5d2fb6b630eeaf076c8af297",
      "assetTitle"        :   "BOISVERT (née ROY), Juliette" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/obituary"
        data-page="Necrology"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/798f221"
        data-currentsection="avisdedeces"
        data-sectioncolor="necrology"
        data-sectiontype="necrology"
        data-logoMain="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = "276576"
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/obituary</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/798f221/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">24°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldemontreal.com">
      <object data="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >ÉVASION</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/798f221/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">24°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="Necrology">
              <input type="hidden" name="thisSection" id="thisSection" value="necrology">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/deces/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="necrology" data-storytype="Necrology" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  



  <div class="article-top-bar necrology " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/deces" >Décès</a></li>
    </ul>
  </div>
  <div class="article-top-bumper "></div>
  <div class="clearfix article-wrapper column-wrapper avisdedeces">
    <div id="outer-css-table">
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-571edc29e4b0b7092687818d-931ba26a'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="avisdedeces"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="true">
    </div>
  </div>
        <div id="StoryDetailTopPhotoGallery5d2fb6b630eeaf076c8af297" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <div class="cadreDeces">
              <article class="article-container">
                <div class="article-section-narrow title-groupe">
                    <strong class="exergue-inf" itemprop="description">1919 - 2019</strong>
  <h1 class="short "  itemprop="name headline" >BOISVERT (née ROY), Juliette</h1>
                  
    <div id="StoryDetailMainElement5d2fb6b630eeaf076c8af297" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&version=2&size=968x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&version=2&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&version=2&size=480x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="BOISVERT (née ROY), Juliette">
            </picture>
          </div>
    </div>
                </div>
                <div class="article-section-narrow tx-courant">
                  <div class="texteDeces">
  <div id="StoryDetailAbstract5d2fb6b630eeaf076c8af297" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5d2fb6b630eeaf076c8af297" >
        
 
 
  <div class="hideNameContent">
   <b> BOISVERT (n&eacute;e ROY), Juliette<br /> </b>
  </div>
  <div class="hideDateContent">
   1919 - 2019
   <br />
  </div>&Agrave; Montr&eacute;al, le mercredi 17 juillet, &agrave; l'&acirc;ge de 
  <b> 100 ans et 4 mois </b>, est d&eacute;c&eacute;d&eacute;e Juliette Roy, veuve de Roland Boisvert.
  <br />Elle laisse dans le deuil sa fille Louise, ses neveux et ni&egrave;ces, ainsi que d'autres parents et amis.
  <br />
  <br />La famille recevra les condol&eacute;ances au complexe :
  <br />
  
        <div class="espaceImageDeces">
            <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3c47965b-67e9-4e5c-b572-3357183dfa35_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=1">
        </div>
        
  <br />le vendredi 19 juillet de 14h &agrave; 17h et de 19h &agrave; 21h, le matin des fun&eacute;railles d&egrave;s 8h30. Les fun&eacute;railles seront c&eacute;l&eacute;br&eacute;es en l'&eacute;glise St-Denis (454, Av. Laurier Est, Montr&eacute;al, Qc - face au M&eacute;tro Laurier) le samedi 20 juillet &agrave; 10h. L'inhumation aura lieu au Cimeti&egrave;re Notre-Dame-des-Neiges &agrave; une date ult&eacute;rieure.
 

  </div>
                    



  <div id="StoryDetailSocialSharing5d2fb6b630eeaf076c8af297" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  rounded">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" data-count-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" data-count-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Avis de décès - BOISVERT (née ROY), Juliette -;body=Je vous fait parvenir cet avis de décès : https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette'>  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" data-count-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette', '_blank')">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" data-count-url="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
                  </div>
                </div>
                <div id="paywallArticleOffer">
                </div>
              </article>
            </div>
          </div>
          <div class="css-col right-column ">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-571edc29e4b0b7092687818d-5f8cad28'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="avisdedeces"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="true">
    </div>
  </div> 
          <!-- latestStory -->

  
    <div class="recent-deceased most-popular-container">
      <h2 class="title"> Ils nous ont quittés</h2>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/13/ecd930e0b8/guimond-gerald" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f321c2b-4714-4578-b06d-babf31206415_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="GUIMOND, Gérald" title="GUIMOND, Gérald" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">GUIMOND, Gérald</h3> <span class="dateDeces">1946 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/4c9781bb25/lambert-sylvain" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/81ade1a4-d0eb-4a81-97df-39917ec5601b_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="LAMBERT, Sylvain" title="LAMBERT, Sylvain" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LAMBERT, Sylvain</h3> <span class="dateDeces">1964 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/1c7a6aa6e2/beaudin-micheline" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/54f3972b-84b0-4a95-842f-5a63af94bc75_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="BEAUDIN, Micheline" title="BEAUDIN, Micheline" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">BEAUDIN, Micheline</h3> <span class="dateDeces">1954 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/a1fc63a2a4/desmarais-fernande" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1caeb556-8f1e-4c36-8aca-410c4bb84bcd_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="DESMARAIS, Fernande" title="DESMARAIS, Fernande" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">DESMARAIS, Fernande</h3> <span class="dateDeces">1921 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/631e16dd92/langlois-roger" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7b6f83be-235e-4070-808e-8830297b7e3f_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="LANGLOIS, Roger" title="LANGLOIS, Roger" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LANGLOIS, Roger</h3> <span class="dateDeces">1935 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/b36a940a7e/demers-jean" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/53820ce5-1e89-4244-93d7-ff71412e8884_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="DEMERS, Jean" title="DEMERS, Jean" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">DEMERS, Jean</h3> <span class="dateDeces">1949 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/b77be3046e/provencher-albert" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1c983f00-e375-4a11-a126-5bd96a9a348c_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="PROVENCHER, Albert" title="PROVENCHER, Albert" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">PROVENCHER, Albert</h3> <span class="dateDeces">1934 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/424ceefe93/legault-normand" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a3353fb-b7a2-4703-bb6d-3ac6dec96bdf_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="LEGAULT, Normand" title="LEGAULT, Normand" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LEGAULT, Normand</h3> <span class="dateDeces">1946 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/98a743238f/desormeaux-lucien" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b2cf74f6-3fa9-464d-b487-5be9841bca5d_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="DÉSORMEAUX, Lucien" title="DÉSORMEAUX, Lucien" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">DÉSORMEAUX, Lucien</h3> <span class="dateDeces">1942 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/7b42a3ad42/brabant-yvette" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6214b004-80b7-49cf-a176-2cfc6e92e2ec_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="BRABANT, Yvette" title="BRABANT, Yvette" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">BRABANT, Yvette</h3> <span class="dateDeces">1945 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/858debb400/pujau-suzanne" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <div class="story-section-icon"> <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/22feba09-5ed2-4c13-9a74-5a812f77411e_fleur.png" alt="Décès"> </div> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">PUJAU, Suzanne</h3> <span class="dateDeces">1922 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/e2bc866262/forget-rene" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/2046dfce-d313-48aa-9616-388f87a34bfa_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="FORGET, René" title="FORGET, René" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">FORGET, René</h3> <span class="dateDeces">1927 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/a9f374542e/simard-elisabeth" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f46ebd2a-b8c8-42ac-9957-d1ae3ef1c8aa_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="SIMARD, Elisabeth" title="SIMARD, Elisabeth" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">SIMARD, Elisabeth</h3> <span class="dateDeces">1968 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/aeab0e83ed/biron-jean-claude" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6afcb7e8-cab5-475e-96f3-650f2cda8e7a_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="BIRON, Jean-Claude" title="BIRON, Jean-Claude" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">BIRON, Jean-Claude</h3> <span class="dateDeces">1939 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/9e7b7e27e8/bolduc-armand" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b91cb33c-9afb-43e8-9f27-e11ec5a300c0_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="BOLDUC, Armand" title="BOLDUC, Armand" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">BOLDUC, Armand</h3> <span class="dateDeces">1925 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/c47ad98702/brouillette-antoinette" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f4018f9-d764-445a-a837-4320aa5be027_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="BROUILLETTE, Antoinette" title="BROUILLETTE, Antoinette" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">BROUILLETTE, Antoinette</h3> <span class="dateDeces">1932 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/18/540ba91837/boisvert-nee-roy-juliette" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b4f22422-a174-4abd-bd39-c6ffa2fffdbe_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=2" alt="BOISVERT (née ROY), Juliette" title="BOISVERT (née ROY), Juliette" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">BOISVERT (née ROY), Juliette</h3> <span class="dateDeces">1919 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/4ff28cff04/robitaille-alain" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bad5eeb6-445f-48dd-a96f-b794d7bdbc8a_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="ROBITAILLE, Alain" title="ROBITAILLE, Alain" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">ROBITAILLE, Alain</h3> <span class="dateDeces"></span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/18/726c93577b/charpentier-olivier" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/04f26e98-87c3-480b-9ec1-f9c92312326d_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=2" alt="CHARPENTIER, Olivier" title="CHARPENTIER, Olivier" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">CHARPENTIER, Olivier</h3> <span class="dateDeces">1927 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/18/8efaa82ffa/martin-richard" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e3ef76f2-e159-4fd9-9279-b15ca51b5be7_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=2" alt="MARTIN, Richard" title="MARTIN, Richard" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">MARTIN, Richard</h3> <span class="dateDeces">1929 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/d5f79d3beb/de-marbre-marcel" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2a3ac40-62ae-413b-ae63-37a516802a73_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="DE MARBRE, Marcel" title="DE MARBRE, Marcel" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">DE MARBRE, Marcel</h3> <span class="dateDeces">1941 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/18/d61380b80a/laurendeau-rolland" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <div class="story-section-icon"> <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/22feba09-5ed2-4c13-9a74-5a812f77411e_fleur.png" alt="Décès"> </div> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LAURENDEAU, Rolland</h3> <span class="dateDeces">1930 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/18/cbb19e7631/legault-marguerite-mic--soeur-marie-de-fatima" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <div class="story-section-icon"> <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/22feba09-5ed2-4c13-9a74-5a812f77411e_fleur.png" alt="Décès"> </div> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LEGAULT, Marguerite, M.I.C. (Soeur Marie-de-Fatima)</h3> <span class="dateDeces">1924 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/c57452d8d6/mcduff-bernard" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/26862e76-8689-432d-9204-428b1f0c613e_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="McDUFF, Bernard" title="McDUFF, Bernard" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">McDUFF, Bernard</h3> <span class="dateDeces">1929 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/18/fd9b01d764/leveillee-gerard" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/78cc2814-d427-477d-af78-6a7c9226963d_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=2" alt="LÉVEILLÉE, Gérard" title="LÉVEILLÉE, Gérard" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LÉVEILLÉE, Gérard</h3> <span class="dateDeces">1927 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/338cee7f27/quessy-francine" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2de1d96-f7fb-40ba-b9b1-2ffe2223edf3_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="QUESSY, Francine" title="QUESSY, Francine" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">QUESSY, Francine</h3> <span class="dateDeces">1955 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/2d452e3ad4/arsenault-anne-marie" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/80b1c630-8966-459c-b7a3-1ebd197aaf40_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="ARSENAULT, Anne-Marie" title="ARSENAULT, Anne-Marie" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">ARSENAULT, Anne-Marie</h3> <span class="dateDeces">1926 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/6e582f0f02/st-amour-hubert" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/370cfc9f-cd38-4ede-b352-64409abdcdb6_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="ST-AMOUR, Hubert" title="ST-AMOUR, Hubert" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">ST-AMOUR, Hubert</h3> <span class="dateDeces">1933 - 2019</span> </div></a>        </div>
        <div class="popular-duo">
<a href="https://www.journaldemontreal.com/2019/07/17/e9234d2bf3/leboeuf-remy-marie-irene" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c7d9915-0616-4269-bcbc-26b33e1511d8_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="LEBOEUF RÉMY, Marie-Irène" title="LEBOEUF RÉMY, Marie-Irène" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LEBOEUF RÉMY, Marie-Irène</h3> <span class="dateDeces">1925 - 2019</span> </div></a><a href="https://www.journaldemontreal.com/2019/07/17/80284a0c0d/lupien-roger" class="most-popular-article necrology clearfix" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fecc74-f760-491c-9ad6-d41f8a0ea10d_ORIGINAL.jpg?quality=80&amp;size=100x&amp;version=5" alt="LUPIEN, Roger" title="LUPIEN, Roger" /> </div> </div> <div class="right"> <h3 class="most-recent-deceased most-popular-title">LUPIEN, Roger</h3> <span class="dateDeces">1930 - 2019</span> </div></a>        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/798f221/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/798f221/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
  console.log(_sf_async_config);
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

