












    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Brayden Schnur frustré par sa performance | JDM</title>
      <meta name="description" content="Le Canadien Brayden Schnur a été éliminé en deux petites manches de 6-1 et 6-2 par l’Américain issu des qualifications Tommy Paul.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="deux petites manches,balles de bris,issu des qualifications,98e joueur au monde,Coupe Rogers,Gaël Monfils,Brayden Schnur,Tommy Paul,Laslo Djere,Marcus Daniell,Peter Polansky,Fabio Fognini,Montréal" />
        <meta name="lastModified" content="2019-08-217" />
  <meta name="author" content="Mathieu Horth Gagné"/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Brayden Schnur frustré par sa performance" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" />
  <meta property="og:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Le Canadien Brayden Schnur a été éliminé en deux petites manches de 6-1 et 6-2 par l’Américain issu des qualifications Tommy Paul." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" />
  <meta name="twitter:title" content="Brayden Schnur frustré par sa performance">
  <meta name="twitter:description" content="Le Canadien Brayden Schnur a été éliminé en deux petites manches de 6-1 et 6-2 par l’Américain issu des qualifications Tommy Paul.">
  <meta name="twitter:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/3f0122d/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/3f0122d/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d48e0fd30eeaf9b9e61c0be" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-08-06T02:07:51Z" />
      <meta name="cXenseParse:title" content="Brayden Schnur frustré par sa performance" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" />
      <meta name="cXenseParse:site" content="Le Journal de Montréal"/>
      <meta name="cXenseParse:recs:articleid" content="5d48e0fd30eeaf9b9e61c0be"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Le Canadien Brayden Schnur a été éliminé en deux petites manches de 6-1 et 6-2 par l’Américain issu des qualifications Tommy Paul." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="deux petites manches,balles de bris,issu des qualifications,98e joueur au monde,Coupe Rogers" data-separator="," />
          <meta name="cXenseParse:person" content="Gaël Monfils,Brayden Schnur,Tommy Paul,Laslo Djere,Marcus Daniell,Peter Polansky,Fabio Fognini" data-separator="," />
          <meta name="cXenseParse:location" content="Montréal" data-separator="," />

        <meta name="cXenseParse:author" content="Mathieu Horth Gagné" />

        <meta name="cXenseParse:concept" content="Coupe Rogers" />
        <meta name="cXenseParse:recs:que-strapline" content="Coupe Rogers"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports" />

        <meta name="cXenseParse:category" content="Tennis"/>

        <meta name="cXenseParse:recs:que-category" content="Tennis" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Tennis" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="sports/tennis" />
      <meta name="cXenseParse:recs:que-taxonomy" content="sports/tennis" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc13";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "23",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",
      
			    'section': "Tennis",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Brayden Schnur frustré par sa performance",
        "articleAuthor"     :   "Mathieu Horth Gagné",
        "articleDate"       :   "2019-08-05 22:07:51",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5d48e0fd30eeaf9b9e61c0be",
      "assetTitle"        :   "Brayden Schnur frustré par sa performance" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/tennis"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/3f0122d"
        data-currentsection="tennis"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/tennis</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">23°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldemontreal.com">
      <object data="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >ÉVASION</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">23°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/sports/tennis/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">




  <div class="article-top-bar sports " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/sports/tennis" itemprop="articleSection" >Tennis</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>

  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldemontreal.com/2019/08/05/denis-shapovalov-prend-rendez-vous-avec-dominic-thiem-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/acd99092-6223-4042-ac2e-4bfe0362d71f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Shapovalov rassurant</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/coupe-rogers-raonic-a-rendez-vous-avec-auger-aliassime-ou-pospisil" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5fd9a1cb-4b12-4734-89f8-039420f56f15_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>À la sauce Raonic</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/le-double-une-bonne-decision" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4cd70cc8-41e6-4ab8-abd8-df3a6936eec8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Félix Auger-Aliassime et son partenaire Vasek Pospisil ont baissé pavillon 7-6 et 7-5 en double au stade IGA, lundi. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Le double une bonne décision</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Brayden Schnur" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Brayden Schnur frustré par sa performance</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/une-presence-de-courte-duree-pour-leylah-annie-fernandez" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3bca8f79-75cc-4475-96cf-f5c5991dd876_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Courte présence pour Leylah Annie Fernandez</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/stanislas-wawrinka-en-pleine-forme" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/214de5d1-7f41-45b9-9549-ed7d05a1ce3b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Stanislas Wawrinka" title="Stanislas Wawrinka" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Stanislas Wawrinka en pleine forme</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/dominic-thiem-veut-vaincre-la-guigne-de-la-coupe-rogers" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0e9b860-b616-11e9-acfb-3d28d8f81142_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Dominic Thiem" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Dominic Thiem veut vaincre la guigne</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/dur-lundi-pour-les-canadiennes-en-double" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e5d604e-41b4-4dc7-a651-049de50af594_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Dur lundi pour les Canadiennes en double</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/felix-auger-aliassime-et-vasek-pospisil-sinclinent-en-double" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/074d04ad-b94a-487e-a6a7-9bf4ed2e6c95_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Vasek Pospisil et Félix Auger-Aliassime ont été appuyés sans relâche par les amateurs réunis au stade IGA, lundi." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Du positif même dans la défaite</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/coupe-rogers-brayden-schnur-tombe-au-premier-tour" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/83891512-212b-4fba-8717-38ecfbdb5a4b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brayden Schnur" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Brayden Schnur tombe au premier tour</h3></a><a href="https://www.journaldemontreal.com/2019/08/05/coupe-rogers-une-presence-de-courte-duree-pour-leylah-annie-fernandez" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/532f21ef-f539-4538-a4d1-e3f5449a9b57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Leylah Annie Fernandez" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-05 - </time>Une courte présence pour Leylah Annie Fernandez</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/coupe-rogers--les-canadiens-a-surveiller-lundi" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/67e60aac-be75-43f1-8889-ddfa6b6e64c3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Coupe Rogers 2018" title="Coupe Rogers 2018" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Les Canadiens à surveiller lundi</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/nishikorielogieux-a-lendroit-du-tennis-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3cfb3d5-ee73-4213-ad1d-92c5b326de35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Kei Nishikori a trimé fort à l’entraînement, dimanche." title="SPO-Entrevue avec Kel Nishikori á la Coupe Rogers" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Nishikori élogieux à l’endroit du tennis canadien</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/plus-que-trois-joueurs" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f211b831-af6a-4610-916a-f88ff4497187_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Rafael Nadal et Roger Federer ont croisé le fer à plusieurs reprises au fil des ans." title="Roger Federer; Rafael Nadal" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Plus que trois joueurs</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/coupe-rogers-zverev-veut-rebondir" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a0e5425b-a157-40b0-ae0e-769132940766_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Alexander Zverev avait causé une surprise de taille en enlevant les honneurs de la Coupe Rogers 2017 à Montréal en disposant de Roger Federer." title="Coupe Rogers" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Alexander Zverev veut rebondir</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/nadal-dans-le-coin-dauger-aliassime" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/28393656-473b-4c93-8763-eb6ede0a9c23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Rafael Nadal a conservé sa passion pour son sport et son éternel sourire de gamin." title="SPO-Entrevue avec Rafael Nadal á la Coupe Rogers" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>«Félix peut devenir une étoile» –Rafael Nadal</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/coupe-rogers-leylah-annie-fernandez-connait-maintenant-son-adversaire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/76c01ce0-ac25-11e9-b797-6f70fb595a40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Fernandez connaît maintenant son adversaire</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/coupe-rogers--les-canadiens-fendent-lair-en-qualifications-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/70827710-b6f2-11e9-a6fb-a3e769365a40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Les Canadiens fendent l’air en qualifications</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/andy-murray--pas-de-precipitation" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/42dec400-b574-11e9-9ee7-b30c5b04fe53_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>Andy Murray: pas de précipitation</h3></a><a href="https://www.journaldemontreal.com/2019/08/04/de-laide-pour-vasek-pospisil" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a898480-af32-11e9-853d-07c75b2c9159_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>De l’aide pour Vasek Pospisil</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc13-62663e0c'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="tennis"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5d48e0fd30eeaf9b9e61c0be" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Brayden Schnur frustré par sa performance</h1>



  <div id="StoryDetailSocialSharing5d48e0fd30eeaf9b9e61c0be" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" data-count-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" data-count-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance'>  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" data-count-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance', '_blank')">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" data-count-url="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5d48e0fd30eeaf9b9e61c0be" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=968x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=480x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Brayden Schnur frustré par sa performance">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Journal de Montréal, Martin Chevalier</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name info-only">Mathieu Horth Gagné</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-08-06T02:07:51Z"
  >
              Lundi, 5 août 2019 22:07

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-08-06T02:07:51Z"
  >
              Lundi, 5 août 2019 22:07

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5d48e0fd30eeaf9b9e61c0be" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5d48e0fd30eeaf9b9e61c0be" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5d48e0fd30eeaf9b9e61c0be" >
        
 
 
  <p> <strong>MONTR&Eacute;AL – Dans un match &agrave; sens unique, le Canadien Brayden Schnur a &eacute;t&eacute; &eacute;limin&eacute; en deux petites manches de 6-1 et 6-2 par l’Am&eacute;ricain issu des qualifications Tommy Paul, lundi, au premier tour de la Coupe Rogers, &agrave; Montr&eacute;al.</strong></p> 
  <p> Le r&eacute;sultat a &eacute;t&eacute; bien en de&ccedil;&agrave; des attentes de Schnur, qui avait b&eacute;n&eacute;fici&eacute; d’un laissez-passer pour participer au tableau principal &agrave; Montr&eacute;al.</p> 
  <p> &laquo;&Ccedil;’a &eacute;t&eacute; super pendant l’heure que le match a dur&eacute;, a lanc&eacute; le 98<sup>e </sup>joueur au monde, visiblement frustr&eacute;. Il n’y a pas grand-chose &agrave; dire &agrave; propos de ma performance. Je suis tr&egrave;s d&eacute;&ccedil;u. C’est mon tournoi pr&eacute;f&eacute;r&eacute;, et je vais devoir attendre encore deux ans avant de revenir.&raquo;</p> 
  <p> Face &agrave; la 128<sup>e</sup> raquette mondiale, Schnur a &eacute;prouv&eacute; des ennuis au service, et ce, particuli&egrave;rement en deuxi&egrave;me balle. Il n’a remport&eacute; que 39% des &eacute;changes en pareille situation.</p> 
  <p> Par ailleurs, il a fait face &agrave; huit balles de bris, ne r&eacute;sistant qu’&agrave; trois d’entre elles. Le dernier bris r&eacute;alis&eacute; par Paul a mis fin au match, apr&egrave;s 65 minutes de jeu.</p> 
  <p> Un revers que Schnur n’est pas pr&egrave;s d’oublier.</p> 
  <p> &laquo;J’ai de la difficult&eacute; &agrave; passer &agrave; autre chose, a-t-il reconnu. Cette d&eacute;faite va faire mal et elle va rester avec moi longtemps.&raquo;</p> 
  <p> <strong>Encore actif</strong></p> 
  <p> Schnur peut toutefois se consoler puisqu’il participera au tournoi de double avec son compatriote Peter Polansky, qui affrontait le Fran&ccedil;ais Ga&euml;l Monfils, lundi, en fin de soir&eacute;e.</p> 
  <p> Au premier tour, mardi, la paire canadienne croisera le fer avec le N&eacute;o-Z&eacute;landais Marcus Daniell et le Serbe Laslo Djere. De l’aveu de Schnur, retourner rapidement sur le terrain lui permettra de retrouver le sourire.</p> 
  <p> &laquo;&Ccedil;a devrait m’aider, a-t-il indiqu&eacute;. Je vais essayer d’avoir du plaisir et d’appr&eacute;cier l’atmosph&egrave;re du tournoi.&raquo;</p> 
  <p> Paul, pour sa part, affrontera au tour suivant l’Italien Fabio Fognini, septi&egrave;me t&ecirc;te de s&eacute;rie, qui a obtenu un laissez-passer en premi&egrave;re ronde. Les deux hommes ne se sont jamais affront&eacute;s auparavant.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-ea7667c6'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cc13-0595a57a'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="tennis"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- qubRadioNowPlaying -->


  <div class="item w1 h1">
    <article class="item-inner qub-now-playing">
      <a href="https://www.qub.radio/" target="_blank">
        <div class="qub-now-playing-core">
          <div class="qnp__content">

            <div class="qnp__layer layer--promo">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62ad7740-7e91-40ac-b8e4-49a87746767f_Qub_ete.png">
                <div class="content--bottom">
                  <h1>En vedette<br>cette semaine</h1>
                  <div class="button">
                    <p>Écoutez nos séries balados</p>
                    <div><img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/68dd3d6b-362c-4dfa-98cf-dcb563873cfb_play-icon.png"></div>
                  </div>
                </div>
              </div>
            </div>

            <div class="qnp__layer layer--black"></div>

            <div class="qnp__layer layer--now-playing layer--invisible">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62ad7740-7e91-40ac-b8e4-49a87746767f_Qub_ete.png">
                <div class="content--bottom">
                  <div class="button">
                    <p>Écouter en direct</p>
                    <div><img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/68dd3d6b-362c-4dfa-98cf-dcb563873cfb_play-icon.png"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </a>
    </article>
  </div>

          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/videos-un-spectaculaire-accident-force-la-fermeture-de-la-440-a-laval" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/686d3836-fe3c-4eef-a53d-9f5d3d84a956_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Quatre morts et 12 blessés dans l'accident</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/possible-meurtre-a-granby-un-homme-de-69-ans-accuse" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/73683fb1-8aaf-401a-b706-23ef50a62824_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un homme de 69 ans pourrait être accusé de meurtre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/denis-shapovalov-prend-rendez-vous-avec-dominic-thiem-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/acd99092-6223-4042-ac2e-4bfe0362d71f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Shapovalov rassurant</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/etats-unis-21-morts-dans-la-fusillade-del-paso-selon-un-nouveau-bilan-policier" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/00243940-b788-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">États-Unis: 22 morts dans la fusillade d’El Paso</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/la-chine-replique-aux-mesures-de-donald-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e447e434-8bc5-4395-b6e7-1fe2954ff973_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Drapeau Chine États-Unis" title="Drapeau Chine États-Unis" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">La Chine réplique aux mesures de Donald Trump</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/des-educatrices-pourront-enseigner-dans-des-classes-de-maternelle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/171976e3-06c6-4f13-8646-4df899ec48a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Garderie" title="Garderie" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Des éducatrices pourront enseigner en maternelle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/etats-unis-trump-va-sadresser-au-pays-apres-deux-fusillades-meurtrieres" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c8227050-b78e-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=39" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump condamne le suprémacisme blanc</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/pluie-et-fraicheur-cette-semaine-au-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b898165-7e59-4359-813f-addf1cae9007_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="GEN-PLUIE-METEO" title="GEN-PLUIE-METEO" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Pluie et fraîcheur cette semaine au Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/embellir-le-plateau-grace-aux-artistes-du-coin" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/68b5197b-4ac3-4e48-851f-0c5bd4adede3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Vie de quartier</span> <h3 class="most-popular-title">Embellir le Plateau grâce aux artistes du coin</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/pas-de-velo-a-ma-cloture-mais-pourquoi-donc" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5df9a5f3-0275-49d2-9663-94070c65b688_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Chroniques</span> <h3 class="most-popular-title">Pas de vélo à ma clôture! Mais pourquoi donc?</h3> </div></a>

        </div>
  <div id='bigbox_single-e7b1a589'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/coupe-rogers-une-presence-de-courte-duree-pour-leylah-annie-fernandez" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/532f21ef-f539-4538-a4d1-e3f5449a9b57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Leylah Annie Fernandez" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Une courte présence pour Leylah Annie Fernandez</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/meurtre-a-sherbrooke-deux-ados-toujours-sous-la-garde-de-la-dpj" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5aba1fbb-c8ad-4b8c-a440-b92213fbbc5e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="La victime, Thomas Cameron." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Deux adolescents accusés </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/meurtre-a-baie-saint-paul-un-homme-formellement-accuse-davoir-tue-sa-mere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa8e7773-4565-4ad6-9211-1d73d9e2b8ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Vêtu d’une combinaison blanche, Jean-Philippe Blais a comparu au palais de justice de La Malbaie. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un homme accusé du meurtre de sa mère</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/la-caisse-de-depot-genere-un-rendement-de-61--pendant-la-premiere-moitie-de-2019" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4644e930-05f8-4bc3-aba5-31f9c566f778_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Bloc Caisse de dépôt et placement du Québec à Montréal" title="Bloc Caisse de dépôt et placement du Québec à Montréal" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">La Caisse de dépôt génère un rendement de 6,1%</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/photosil-vole-une-voiture-et-sencastre-dans-le-complexe-desjardins-200-metres-plus-bas" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/37c5e600-b76f-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il vole une voiture et s’encastre dans un bâtiment</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/jacob-waguespack-brille-pour-les-blue-jays-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0fefd908-e0b2-4c9f-addc-dbb9cd685860_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Toronto Blue Jays v Tampa Bay Rays" title="Toronto Blue Jays v Tampa Bay Rays" /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Jacob Waguespack brille pour les Blue Jays</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/menteur-depasse-les-4m-au-box-office" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f6ab29-0a41-4266-b309-70e378506aca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Sortie le 10 juillet, la comédie québécoise Menteur continue de faire courir les foules dans les salles de cinéma de la province. " /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Menteur dépasse les 4 M$</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/le-maire-de-toronto-appelle-a-bannir-les-armes-de-poing-apres-une-vague-de-violence-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4ecbc8c7-17e4-4758-b9b5-6bc66cc560da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Le maire appelle à bannir les armes de poing</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/fausses-promesses-pour-la138" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b805b649-eea0-4773-8dae-2c527b8dcd03_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Le maire de Sept-Îles, Réjean Porlier, affirme que le prolongement de la route 138 représente le principal élément de développement pour la Côte-Nord." title="GEN-DANS-LE-TRAFIC-EMBARGO" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Fausses promesses pour la 138?</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/une-jeune-fille-de-11-ans-sauve-la-vie-dun-garcon-de-10-ans-qui-se-noyait-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9598ace-de64-4567-97cc-203cab664f60_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Shana-Maude Curadeau" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">À 11 ans, elle sauve la vie d'un garçon de 10 ans</h3> </div></a>

        </div>
  <div id='bigbox_single-0370be4a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/coupe-rogers-raonic-a-rendez-vous-avec-auger-aliassime-ou-pospisil" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5fd9a1cb-4b12-4734-89f8-039420f56f15_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">À la sauce Raonic</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/le-double-une-bonne-decision" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4cd70cc8-41e6-4ab8-abd8-df3a6936eec8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Félix Auger-Aliassime et son partenaire Vasek Pospisil ont baissé pavillon 7-6 et 7-5 en double au stade IGA, lundi. " /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Le double une bonne décision</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/brayden-schnur-frustre-par-sa-performance" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd19c8e0-b7bc-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Brayden Schnur" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Brayden Schnur frustré par sa performance</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/les-denis-chantent-plume-comme-si-plume-y-etait-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea86e6d0-b7d4-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">«Les Denis chantent Plume»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/dune-sera-en-sallea-temps-pour-noel-2020" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1ad2f219-4a7e-450f-9956-69c9730366c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Denis Villeneuve" title="Denis Villeneuve" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Dune sera en salle à temps pour Noël 2020</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/airbus-la-production-des-avions-a220-commence-aux-etats-unis" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/069f3e00-2ad9-11e9-ad68-a3910f7826a9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">La production des avions A220 commence</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/04/hong-kong--les-manifestants-sement-le-chaos-dans-les-transports-en-commun" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a481280-b76d-11e9-b88b-a77986a26554_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">La grève plonge Hong Kong dans le chaos</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/du-tout-inclus-a-quebec-pour-des-amis-de-la-maternelle-4ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/017c52d7-c975-484f-b85b-58f5bb556752_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Jean-François Roberge, Ministre de l’Éducation" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Du tout-inclus pour des amis de la maternelle 4ans</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/une-presence-de-courte-duree-pour-leylah-annie-fernandez" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/3bca8f79-75cc-4475-96cf-f5c5991dd876_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Courte présence pour Leylah Annie Fernandez</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/08/05/trump-gele-les-biens-du-gouvernement-venezuelien-aux-etats-unis" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5ced1da-3e60-4e77-a6ae-b00a179c0811_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Trump gèle les biens du gouvernement vénézuélien</h3> </div></a>

        </div>
  <div id='bigbox_single-8a9e0066'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="tennis"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/08/05/emprisonne-sous-une-fausse-identite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/343fa1ab-dd36-48bf-8c45-f51850b973ad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc justice prison" title="bloc justice prison" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Emprisonné sous une fausse identité</h3> </div></a>

        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/3f0122d/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/3f0122d/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "sports" 
		    ,c6: "*null"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
  console.log(_sf_async_config);
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

