












    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Plus de fonctionnaires : Legault veut toujours éliminer 5000 postes | JDM</title>
      <meta name="description" content="Même si la taille de l’État a gonflé depuis l’an dernier, François Legault promet de respecter son engagement.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="rémunération annuelle,incluant les réseaux,fonction publique,dollars au bout,récente mise,attrition pour une économie,campagne électorale,non comblés,salaire enviable,employés de l'État,réduire  la taille,taille de l’État,premier ministre,gouvernement précédent,ancien gouvernement,embauche important,François Legault" />
        <meta name="lastModified" content="2019-09-260" />
  <meta name="author" content="Geneviève Lajoie"/>
    <meta property="article:author" content="https://www.journaldemontreal.com/auteur/genevieve-lajoie" />

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Plus de fonctionnaires : Legault veut toujours éliminer 5000 postes" />
  <meta property="og:url" content="https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" />
  <meta property="og:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Même si la taille de l’État a gonflé depuis l’an dernier, François Legault promet de respecter son engagement." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" />
  <meta name="twitter:title" content="Legault veut toujours éliminer 5000 postes">
  <meta name="twitter:description" content="Même si la taille de l’État a gonflé depuis l’an dernier, François Legault promet de respecter son engagement.">
  <meta name="twitter:image" content="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/ae7b3c3/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/ae7b3c3/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="509839125694576" />

<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }

  .photo-gallery .slider .panel.gallery-ads-panel .dfp-ad {
    min-width: 1px;
    min-height: 1px;
  }
</style>

<link rel="stylesheet" href="https://www1.journaldemontreal.com/sondageData/porteMonnaie/cssMaisonExtra.css" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d815da3cdff8e9fdbf2e91c" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-09-17T22:26:38Z" />
      <meta name="cXenseParse:title" content="Plus de fonctionnaires : Legault veut toujours éliminer 5000 postes" />
      <meta name="cXenseParse:url" content="https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" />
      <meta name="cXenseParse:site" content="Le Journal de Montréal"/>
      <meta name="cXenseParse:recs:articleid" content="5d815da3cdff8e9fdbf2e91c"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Même si la taille de l’État a gonflé depuis l’an dernier, François Legault promet de respecter son engagement." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="rémunération annuelle,incluant les réseaux,fonction publique,dollars au bout,récente mise,attrition pour une économie,campagne électorale,non comblés,salaire enviable,employés de l'État,réduire  la taille,taille de l’État,premier ministre,gouvernement précédent,ancien gouvernement,embauche important" data-separator="," />
          <meta name="cXenseParse:person" content="François Legault" data-separator="," />

        <meta name="cXenseParse:author" content="Geneviève Lajoie" />

        <meta name="cXenseParse:concept" content="Plus de fonctionnaires" />
        <meta name="cXenseParse:recs:que-strapline" content="Plus de fonctionnaires"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite" />

        <meta name="cXenseParse:category" content="Politique"/>

        <meta name="cXenseParse:recs:que-category" content="Politique" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Politique" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="actualité/politique" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/politique" /> <!-- cXense tag to be removed -->



    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="242991719478311" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cbfd";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],
      "temperature"       :   "18",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",

            "referenceNo" :   "db3f4088-0d72-4637-9faf-7aa66dac80d3",
      
			    'section': "Politique",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Plus de fonctionnaires : Legault veut toujours éliminer 5000 postes",
        "articleAuthor"     :   "Geneviève Lajoie",
        "articleDate"       :   "2019-09-17 18:26:38",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5d815da3cdff8e9fdbf2e91c",
      "assetTitle"        :   "Plus de fonctionnaires : Legault veut toujours éliminer 5000 postes" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/politics"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldemontreal.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldemontreal.com/assets/ae7b3c3"
        data-currentsection="politique"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
        data-logoMainFallback="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
        data-logoDevice="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes"
        data-fb-netino-app-id = "QBFC1"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/politics</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldemontreal.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">18°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldemontreal.com">
      <object data="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite/federales-2019"
                   data-path="/actualite/federales-2019"
                   class=""
                >FÉDÉRALES 2019</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   class=""
                >JM</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="maisonextra">
                <a href="https://www.journaldemontreal.com/maison-extra"
                   data-path="/maison-extra"
                   class=""
                >MAISON EXTRA</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   class=""
                >ÉVASION</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/24heures"
                   data-path="/24heures"
                   class=""
                >24 HEURES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">18°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/actualite/politique/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">




  <div class="article-top-bar actualite " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/actualite/politique" itemprop="articleSection" >Politique</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>

  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="François Legault" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Legault veut toujours éliminer 5000 postes</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/les-quebecois-vont-se-faire-crosser-par-le-projet-de-loi-sur-les-tarifs-dhydro" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9b9a110-b56a-4dff-b292-a012ce99a7c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Hydro Québdec" title="Hydro Québdec" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Les Québécois vont se faire «crosser»</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/la-caq-choisit-frederic-gaudreau-pour-diriger-lupac-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1956cb36-835a-426e-9c01-c82e43d32f4a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>La CAQ choisit Frédérick Gaudreau</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/le-premier-ministre-francois-legault-fera-le-point-sur-letat-de-sante-sa-ministre-nadine-girault" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/abc036b0-d951-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>La ministre Nadine Girault souffre d’un cancer</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/greta-thunberg-nira-pas-a-lassemblee-nationale-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd3434c3-9260-4be7-b1c6-9d34bbee43da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="La jeune militante écologiste Greta Thunberg" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Greta Thunberg n'ira pas à l'Assemblée nationale</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/fitzgibbon-promet-de-maintenir-la-transparence-dinvestissement-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4e8b75e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Pierre Fitzgibbon" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Fitzgibbon promet de maintenir la transparence </h3></a><a href="https://www.journaldemontreal.com/2019/09/17/elections-federales-francois-legault-veut-renforcer-le-role-du-quebec-au-cur-de-la-federation-canadienne" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/51d05490-d966-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Legault veut renforcer le rôle du Québec</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/cest-le-bordel-dans-la-remuneration-des-maires" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ff918539-dcd9-4099-b2c7-ca7e99fb6428_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>C’est le «bordel» dans la rémunération des maires</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/reduction-des-dechets-un-cpe-de-gatineau-ne-pourra-plus-jeter-ses-couches" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/0d8294e6-3488-4e42-a8b9-a650130ded6a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc Garderie" title="bloc Garderie" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Un CPE ne pourra plus jeter ses couches</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/garderies-privees-en-milieu-familial-quebec-songe-a-imposer-un-permis" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c14ec400-d970-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le ministre de la Famille, Mathieu Lacombe" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Québec songe à imposer un permis</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/chantiers-routiers--lopposition-municipale-crie-au-complot" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fb3fef10-2339-11e9-8028-dbcbd9222f7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>L'opposition municipale crie au complot</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/le-depute-sylvain-gaudreault-se-defend-detre-bete" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/94f93f0c-6955-4043-b786-7885c3e04da4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Periode des questions" title="Periode des questions" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Le député Sylvain Gaudreault se défend d’être bête</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/les-politiciens-envoient-des-messages-dencouragement-a-nadine-girault" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bf805db0-d951-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Le premier ministre du Québec, François Legault, et la ministre des Relations internationales et de la Francophonie, Nadine Girault" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Des messages d’encouragement pour Nadine Girault </h3></a><a href="https://www.journaldemontreal.com/2019/09/17/dix-choses-que-vous-ne-saviez-peut-etre-pas-a-propos-de-lassemblee-nationale" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/da76909f-49bf-4c4b-906a-fe16190e64c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="bloc assemblée nationale" title="bloc assemblée nationale" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>10 choses que vous ne saviez pas sur l'«Assnat»</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/la-frappe-de-drones-houthis--en-attendant-la-riposte" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/01638cb8-dbe6-4052-8bc0-998c6aa53124_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>En attendant la riposte</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/une-chanson-canadienne-debile" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4fe19a9e-db07-4bd4-9889-0ff4bf297714_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Une chanson canadienne débile</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/les-bozos-demasques" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b57ffcba-62da-4eab-aec3-0538871fabf4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Les bozos démasqués</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/les-independants-exclus" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/354f8858-07e2-4e15-a2b3-e3e78122bbf9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Guy Ouellette, au micro, et Catherine Fournier, à droite, réunis le 9 avril 2019 au Parlement de Québec lors du dépôt du projet de loi 197 contre l’obsolescence programmée par le député indépendant." title="obsolescence programmee" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>Les indépendants Fournier et Ouellette exclus</h3></a><a href="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires-payes-plus-cher" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/19b23be0-36cb-4f5b-a6df-902a61939b00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="Des fonctionnaires sortent de l’édifice Marie-Guyart à Québec. Ils sont de plus en plus nombreux à gagner plus de 100 000 $ par an. " title="Quebec" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-17 - </time>2000 fonctionnaires de plus en seulement un an</h3></a><a href="https://www.journaldemontreal.com/2019/09/16/the-strumbellas-sur-la-sellette" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/625c7760-a2b8-11e9-9f8a-c54c56580b19_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-16 - </time>The Strumbellas sur la sellette</h3></a>      </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cbfd-796978ec'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="politique"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5d815da3cdff8e9fdbf2e91c" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Plus de fonctionnaires : Legault veut toujours éliminer 5000 postes</h1>



  <div id="StoryDetailSocialSharing5d815da3cdff8e9fdbf2e91c" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" data-count-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" data-count="1"></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" data-count-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes'>  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" data-count-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes', '_blank')">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" data-count-url="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5d815da3cdff8e9fdbf2e91c" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="François Legault">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Simon Clark</span>
                  <span class="bas_de_vignette">François Legault</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="https://www.journaldemontreal.com/auteur/genevieve-lajoie" ><img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b9191a3e-4e86-43f5-9289-0ecbe0d3097f_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=9" alt="Geneviève Lajoie " title="Geneviève Lajoie " dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldemontreal.com/auteur/genevieve-lajoie" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Geneviève Lajoie </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-09-17T22:26:38Z"
  >
              Mardi, 17 septembre 2019 18:26

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-09-17T22:26:38Z"
  >
              Mardi, 17 septembre 2019 18:26

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5d815da3cdff8e9fdbf2e91c" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5d815da3cdff8e9fdbf2e91c" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5d815da3cdff8e9fdbf2e91c" >
        
 
 
  <p><strong>M&ecirc;me si la taille de l’&Eacute;tat a gonfl&eacute; depuis l’an dernier, Fran&ccedil;ois Legault promet de respecter son engagement d’&eacute;liminer 5000 postes dans la fonction publique.</strong></p> 
  <p>Pour une deuxi&egrave;me ann&eacute;e de suite, le nombre de fonctionnaires est en hausse et atteint 53 570 personnes, 2000 de plus que l’an pass&eacute;, r&eacute;v&egrave;le <a href="https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires-payes-plus-cher" target="_self">la toute r&eacute;cente mise &agrave; jour publi&eacute;e par le Conseil du tr&eacute;sor</a>.</p> 
  <p>Une augmentation que le premier ministre attribue aux gestes pos&eacute;s par l’ancien gouvernement lib&eacute;ral.</p> 
  <p>&laquo;Il avait &eacute;t&eacute; pr&eacute;vu aussi par le gouvernement pr&eacute;c&eacute;dent qu’il y ait des embauches dans certains secteurs, je pense entre autre &agrave; l’informatique, o&ugrave; effectivement il y avait des besoins non combl&eacute;s et on voulait faire plus de travail &agrave; l’int&eacute;rieur qu’&agrave; l’ext&eacute;rieur. Mais il n’y a pas eu, depuis le 1er octobre, de projet d’embauche important. &Ccedil;a concerne des d&eacute;cisions qui ont &eacute;t&eacute; prise avant&raquo;, s’est-il d&eacute;fendu mardi.</p> 
  <p>Si davantage de fonctionnaires gagnent 100&nbsp;000$ et plus, c’est uniquement d&ucirc; &agrave; des augmentations salariales d&eacute;j&agrave; pr&eacute;vues dans les conventions collectives, a rench&eacute;ri Fran&ccedil;ois Legault.</p> 
  <p>Le nombre d’employ&eacute;s des minist&egrave;res et organismes qui touchent un salaire enviable est en hausse. Ils &eacute;taient 3424 il y a quatre ans &agrave; gagner 100 000 $ et plus. Ils sont d&eacute;sormais 4136. L’augmentation la plus marqu&eacute;e se retrouve chez les employ&eacute;s de l’&Eacute;tat qui re&ccedil;oivent une r&eacute;mun&eacute;ration annuelle de 120 000 $ et plus.</p> 
  <p>Malgr&eacute; tout, le premier ministre a assur&eacute; que son gouvernement gardait le cap sur son engagement de r&eacute;duire la taille de l’&Eacute;tat. &laquo;L’objectif est toujours la m&ecirc;me chose, 5000 postes de moins et 5000 postes distribu&eacute;s en r&eacute;gion&raquo;, a-t-il insist&eacute;.</p> 
  <p>En campagne &eacute;lectorale, la CAQ a promis d’&eacute;liminer 5000&nbsp;postes administratifs par attrition pour une &eacute;conomie estim&eacute;e &agrave; 380&nbsp;millions de dollars au bout de quatre ans. Cet objectif se calcule toutefois sur l’ensemble de la fonction publique, incluant les r&eacute;seaux de la sant&eacute; et l’&eacute;ducation, c’est-&agrave;-dire quelque 500&nbsp;000 employ&eacute;s.</p> 
  <p><strong>&laquo;Bip, bip&raquo;</strong></p> 
  <p>Le d&eacute;put&eacute; lib&eacute;ral Ga&eacute;tan Barrette doute fort que le gouvernement Legault respectera son engagement. &Ccedil;a fait plusieurs sujets &agrave; propos desquels le petit camion qui fait bip bip, on l’a entendu. Je sens qu’on va l’entendre encore&raquo;, a-t-il r&eacute;agi. Selon lui, la CAQ a &eacute;t&eacute; &eacute;lue sur de fausses pr&eacute;misses.</p> 
  <p>Le pr&eacute;sident du Syndicat de la fonction publique et parapublique du Qu&eacute;bec (SFPQ) signale que la hausse de l’effectif touche davantage les gestionnaires. &laquo;Je suis content pour eux, mais c’est chez nous qu’on a besoin d’effectifs, ce n’est pas au niveau des cadres pr&eacute;sentement&raquo;, a pr&eacute;cis&eacute; Christian Daigle.</p> 
  <p>Ce dernier esp&egrave;re d’ailleurs que Fran&ccedil;ois Legault d&eacute;fendra avec autant de vigueur les plus bas salari&eacute;s du gouvernement, que les mandarins de l’&Eacute;tat qui gagnent plus de 100&nbsp;000$.</p> 
  
        <div class="element-embed">
        <!-- Embed , Code , default rendering -->
        <div class="embedded-others">
            <style>
  #wrapperEmmanuelle .esapaceFooterQUB{
    width: 100%;
    display: table;
    padding-top: 10px;
    padding-bottom: 10px;
    max-width: 750px;
    margin: auto;
    margin-bottom: 25px;
    background-color: #000000;
  }
  #wrapperEmmanuelle .espaceLogo{
    width: 50%;
    display: table-cell;
    padding: 15px 40px 15px 20px;
    vertical-align: middle;
  }
  #wrapperEmmanuelle .espaceLogo img{
    width: 100%;
  }
  #wrapperEmmanuelle .informationQUB{
    width: 50%;
    display: table-cell;
    vertical-align: middle;
    color: #ffffff;
    font-family: 'epocapro', Arial;
    font-size: 21px;
    line-height: 1.2;
    padding-right: 10px;
    font-weight: bold;
  }
  #wrapperEmmanuelle .informationQUB a{
    color: #ffffff !important;
    text-decoration: none;
  }
  @media (max-width: 650px){
    #wrapperEmmanuelle .esapaceFooterQUB{
      display: block;
    }
    #wrapperEmmanuelle .espaceLogo{
      width: 100%;
      display: block;
      max-width: 250px;
      margin: auto;
      padding: 15px;
    }
    #wrapperEmmanuelle .informationQUB{
      width: 90%;
      margin: auto;
      display: block;
      text-align: center;
      padding: 15px;
    }
  }
</style>

<div id="wrapperEmmanuelle">
  <div class="esapaceFooterQUB">
    <div class="espaceLogo">
      <a href="https://www.qub.radio/#/balado?id=1a8f6160-2b8f-4fac-aff2-a9de0126e2d2" target="_blank">
        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/0bd69774-688d-4ae7-81ba-1ed226107d37_Emmanuelle(1).png" />
      </a>
    </div>
    <div class="informationQUB">
      Qui sont les hommes et les femmes derrière nos politiciens? <a href="https://www.qub.radio/#/balado?id=1a8f6160-2b8f-4fac-aff2-a9de0126e2d2" target="_blank"><i>Emmanuelle présente...</i></a> un balado animé par Emmanuelle Latraverse.
    </div>
  </div>
</div>

        </div>
        </div>
         
  <p></p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-fcad3c33'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires-payes-plus-cher" ><div class="absolute-container"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/19b23be0-36cb-4f5b-a6df-902a61939b00_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=30" alt="Des fonctionnaires sortent de l’édifice Marie-Guyart à Québec. Ils sont de plus en plus nombreux à gagner plus de 100 000 $ par an. " title="Quebec" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> 2000 fonctionnaires de plus en seulement un an </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="5ed97d09713c30ee3807ffe94afaca6b90904daf"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldequebec.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-540dbf53050c09fc1ed3cbfd-aa88bbfb'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="politique"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/depassements-de-couts-de-25-m-pour-la-maison-de-radio-canada-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a315a810-d974-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Dépassements de coûts de 25 M$</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/la-caq-choisit-frederic-gaudreau-pour-diriger-lupac-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1956cb36-835a-426e-9c01-c82e43d32f4a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La CAQ choisit Frédérick Gaudreau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/proces-dugo-fredette-un-couple-qui-communiquait-par-lengueulade" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c6f91dd-7f4d-4829-93d7-5c3c93a4064f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">«Un couple qui communiquait par l’engueulade»</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/la-csdm-en-journee-pedagogique-lors-de-la-greve-pour-le-climat-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/f1bfcdff-4974-41a8-afdd-467c8a1432cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="CSDM" title="CSDM" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">La CSDM en journée pédagogique le 27 septembre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/utilisation-du-terme-mongol-aux-gemeaux-pierre-hebert-appele-a-sexcuser" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/d479cee0-d81b-11e9-819b-8548cc3cec1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Qub Radio</span> <h3 class="most-popular-title">Trisomie 21: l'humoriste Pierre Hébert s'excuse</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires--legault-veut-toujours-eliminer-5000-postes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/407580e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="François Legault" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Legault veut toujours éliminer 5000 postes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/greta-thunberg-nira-pas-a-lassemblee-nationale-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd3434c3-9260-4be7-b1c6-9d34bbee43da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="La jeune militante écologiste Greta Thunberg" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Greta Thunberg n'ira pas à l'Assemblée nationale</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/les-quebecois-vont-se-faire-crosser-par-le-projet-de-loi-sur-les-tarifs-dhydro" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9b9a110-b56a-4dff-b292-a012ce99a7c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Hydro Québdec" title="Hydro Québdec" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les Québécois vont se faire «crosser»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/merci-davoir-invite-mad-max-aux-debats" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/ddb0b4f0-c813-11e9-a8f8-499e6f7f3bb2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Steve E. Fortin</span> <h3 class="most-popular-title">Merci d’avoir invité Mad Max aux débats!</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/hugo-girard--beaucoup-plus-quune-bete-de-foire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/5267b2c0-d98b-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Beaucoup plus qu’une «bête de foire»</h3> </div></a>

        </div>
  <div id='bigbox_single-7bdfe793'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/plus-de-fonctionnaires-payes-plus-cher" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/19b23be0-36cb-4f5b-a6df-902a61939b00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="Des fonctionnaires sortent de l’édifice Marie-Guyart à Québec. Ils sont de plus en plus nombreux à gagner plus de 100 000 $ par an. " title="Quebec" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">2000 fonctionnaires de plus en seulement un an</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/elections-federales-francois-legault-veut-renforcer-le-role-du-quebec-au-cur-de-la-federation-canadienne" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/51d05490-d966-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Legault veut renforcer le rôle du Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/lincendie-dun-garage-provoque-un-immense-panache-de-fumee-a-montreal" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e1c6200-d993-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">[IMAGES] Un incendie provoque beaucoup de fumée</h3> </div></a>


<a href="https://www.guideautoweb.com/articles/52456/ford-escape-2020-reprendra-t-il-sa-position-de-tete/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc1b8173-9f4f-422f-9b91-cedc1cff942d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Essais</span> <h3 class="most-popular-title">Le Ford Escape 2020 de retour dans la course?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/un-duel-entre-eleider-alvarez-et-gilberto-ramirez-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/50c0eeb0-204e-11e9-aa64-a73d7f8defc8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Eleider Alvarez" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Un duel entre Eleider Alvarez et Gilberto Ramirez?</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/meurtre-de-son-nouveau-ne-il-veut-retirer-son-plaidoyer-de-culpabilite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/c7838406-4671-423b-9966-0c22e8240711_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il veut retirer sa reconnaissance de culpabilité</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/lattaque-contre-larabie-saoudite-lancee-depuis-le-sol-iranien" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/96e6c990-d927-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Pompeo part mardi pour l’Arabie saoudite</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/appels-automatises-scheer-rejette-le-blame-sur-lentreprise-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/393899c0-d4c4-11e9-bc5d-49c3ed867071_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Fédérales 2019</span> <h3 class="most-popular-title">Scheer rejette le blâme sur l’entreprise</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/michael-mccarron-blesse" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2476990-d669-11e9-8fc7-91236d5f19fb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Noah Juulsen rencontrera un spécialiste</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/la-fed-de-new-york-va-injecter-75-milliards-de-dollars-de-liquidites-supplementaires-mercredi" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/8508b886-cd88-4e86-99a2-dcf3f8fca9b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc drapeau États-Unis" title="Bloc drapeau États-Unis" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">La Fed de New York va injecter 75 G$ </h3> </div></a>

        </div>
  <div id='bigbox_single-3d87bdd0'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/lavionneur-mitsubishi-debarque-au-quebec-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd83dd70-8838-11e5-9ee1-bbe40a5e9069_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">L'avionneur Mitsubishi débarque au Québec</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/baseball--un-bel-honneur-pour-le-quebecois-abraham-toro" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/e9c8b370-c618-11e9-938b-2f84103762c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Un bel honneur pour Abraham Toro</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/apres-avoir-vaincu-deux-fois-le-cancer-un-homme-gagne-a-la-loto" class="most-popular-article portemonnaie" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1ddc3e28-a716-46d2-a504-76d0cfcd8988_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le 1%</span> <h3 class="most-popular-title">Un homme gagne à la loto après deux cancers</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/fitzgibbon-promet-de-maintenir-la-transparence-dinvestissement-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/4e8b75e0-d97e-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Pierre Fitzgibbon" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Fitzgibbon promet de maintenir la transparence </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/quelle-merdouille-inutile" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/468bed61-b811-47d1-809f-470f6d00211a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Toute souriante, Bianca Andreescu a profité d’une pause en compagnie de son entraîneur Sylvain Bruneau au stade IGA, hier. " title="SPO-TENNIS" /> </div> </div> <div class="right"> <span class="small-category-name">Réjean Tremblay</span> <h3 class="most-popular-title">Quelle merdouille inutile!</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/7-c-en-2100-des-nouvelles-projections-scientifiques-tres-alarmantes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b609f650-afbf-11e7-86c0-c37ab8deb251_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Des nouvelles projections scientifiques alarmantes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/facebook-fait-appel-a-la-police-pour-stopper-les-retransmissions-dattaques-extremistes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/1b2a9c2f-576f-4175-bef8-791bc2a5f7d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Attaques extrémistes: FB fait appel à la police</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/cineplex-passe-a-loffensive-au-quebec-avec-son-concept-the-rec-room" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/b31bdaa0-8956-11e8-b12b-f561b372d6ff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Cineplex passe à l’offensive au Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2019/09/17/le-premier-ministre-francois-legault-fera-le-point-sur-letat-de-sante-sa-ministre-nadine-girault" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/abc036b0-d951-11e9-a9f4-ef1720eb4c17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La ministre Nadine Girault souffre d’un cancer</h3> </div></a>


<a href="https://www.journaldemontreal.com/2019/09/17/patrik-laine-veut-jouer-sur-le-premier-trio" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldemontreal.com/v1/dynamic_resize/sws_path/jdx-prod-images/9050bf40-f68e-11e8-80b6-f3bad1a04a57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Patrik Laine veut jouer sur le premier trio</h3> </div></a>

        </div>
    </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldemontreal.com/member/jdm/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/impact">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldemontreal.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/ae7b3c3/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        <a href="https://www.journaldemontreal.com/actualite/elections-canada-2019-registre" style="color:#fff;">Registre des publicités politiques</a> © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/ae7b3c3/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "actualite" 
		    ,c6: "*null"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldemontreal.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
  console.log(_sf_async_config);
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

