









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
<head>
    <!-- HEAD -->



    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger | JDM</title>
    <meta name="description" content="Il y a 25 ans, lorsque l’album Quatre saisons dans le désordre a fait son apparition sur les tablettes des disquaires, Daniel Bélanger était confiant.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />

    <meta name="robots" content="index, follow" />

    <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

        <meta name="news_keywords" content="attitude du genre,– le guitariste,Pearl Jam,relativement nouveau,tournée desInsomniaques,chanson locomotive,Quatre saisons,tenant compte,bonne collection,studio avec la boucle,Félix de l’album,album Quatre,temps fous,musiciens écoutaientThe Bends,étais relaxe,énorme succès,album dans le courant,Jean-François Lemieux,Cruel,Jeff Buckley,compositeur,Marc Lessard,Monsieur Verbêtre,Daniel Bélanger,Haworth" />
      <meta name="lastModified" content="2021-05-147" />
  <meta name="author" content="Yves Leclerc"/>
    <meta property="article:author" content="https://www.journaldemontreal.com/auteur/yves-leclerc" />

    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Crops471a7d56-7b76-4d37-81d4-40e141f35e0d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=110&w=1929&h=793&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Crops471a7d56-7b76-4d37-81d4-40e141f35e0d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=3&w=1811&h=1456&width=500"/>

  

  
  <meta property="og:title" content="Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger" />
  <meta property="og:url" content="https://www.journaldequebec.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" />
  <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Crops471a7d56-7b76-4d37-81d4-40e141f35e0d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=110&w=1929&h=793&width=1200" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Il y a 25 ans, lorsque l’album Quatre saisons dans le désordre a fait son apparition sur les tablettes des disquaires, Daniel Bélanger était confiant." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldequebec.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" />
  <meta name="twitter:title" content="Un anniversaire pour Daniel Bélanger">
  <meta name="twitter:description" content="Il y a 25 ans, lorsque l’album Quatre saisons dans le désordre a fait son apparition sur les tablettes des disquaires, Daniel Bélanger était confiant.">
  <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Crops471a7d56-7b76-4d37-81d4-40e141f35e0d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=110&w=1929&h=793&width=1200" />
        <link rel="canonical" href="https://www.journaldequebec.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" />

    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger"
                },
                "headline": "Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger",
                "description": "Il y a 25 ans, lorsque l’album Quatre saisons dans le désordre a fait son apparition sur les tablettes des disquaires, Daniel Bélanger était confiant.",
                "image": "https://m1.quebecormedia.com/emp/emp/Crops471a7d56-7b76-4d37-81d4-40e141f35e0d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=960",
                "datePublished": "2021-05-27T23:44:14-04:00",
                "dateModified": "2021-05-27T23:44:14-04:00",
                "author": "Yves Leclerc",
                "publisher": {
                    "@type": "Organization",
                    "name": "Le Journal de Montréal",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
                    }
                }
            }]
        }
    </script>


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/608879f/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/608879f/wro/js/core.js"></script>

<!-- end group header-->

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
.css-col .qub-now-playing {margin-bottom: 10px;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572">
<meta property="fb:pages" content="574845642586113">
<meta property="fb:pages" content="1478630335800918">
<meta property="fb:pages" content="1675329666071460">
<meta property="fb:pages" content="459446867743254">
<meta property="fb:pages" content="229364384094742">
<meta property="fb:pages" content="429959187214283">
<meta property="fb:pages" content="1490652407905281">
<meta property="fb:pages" content="609085822623089">
<meta property="fb:pages" content="973159752770715">
<meta property="fb:pages" content="509839125694576">
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }

  .photo-gallery .slider .panel.gallery-ads-panel .dfp-ad {
    min-width: 1px;
    min-height: 1px;
  }
</style>

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "Le Journal de Montréal",
      "url" :       "https://www.journaldemontreal.com",
      "logo" :      "",
      "sameAs" : [
        "https://www.facebook.com/jdemontreal",
        "https://twitter.com/JdeMontreal"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="60b06835e8052962bf19d90c" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2021-05-28T03:44:14Z" />
      <meta name="cXenseParse:title" content="Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger" />
      <meta name="cXenseParse:url" content="https://www.journaldequebec.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" />
      <meta name="cXenseParse:site" content="Le Journal de Montréal"/>
      <meta name="cXenseParse:recs:articleid" content="60b06835e8052962bf19d90c"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Il y a 25 ans, lorsque l’album Quatre saisons dans le désordre a fait son apparition sur les tablettes des disquaires, Daniel Bélanger était confiant." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="attitude du genre,– le guitariste,Pearl Jam,relativement nouveau,tournée desInsomniaques,chanson locomotive,Quatre saisons,tenant compte,bonne collection,studio avec la boucle,Félix de l’album,album Quatre,temps fous,musiciens écoutaientThe Bends,étais relaxe,énorme succès,album dans le courant" data-separator="," />
          <meta name="cXenseParse:person" content="Jean-François Lemieux,Cruel,Jeff Buckley,compositeur,Marc Lessard,Monsieur Verbêtre,Daniel Bélanger" data-separator="," />
          <meta name="cXenseParse:company" content="Haworth" data-separator="," />

        <meta name="cXenseParse:author" content="Yves Leclerc" />

        <meta name="cXenseParse:concept" content="Quatre saisons dans le désordre" />
        <meta name="cXenseParse:recs:que-strapline" content="Quatre saisons dans le désordre"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="spectacles" />

        <meta name="cXenseParse:category" content="Musique"/>

        <meta name="cXenseParse:recs:que-category" content="Musique" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Musique" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="spectacles/musique" />
      <meta name="cXenseParse:recs:que-taxonomy" content="spectacles/musique" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->


    <meta property="fb:app_id" content="242991719478311" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc1c";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],
      "temperature"       :   "7",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145186863182397325",

            "referenceNo" :   "d37a9a94-839e-4ac3-8c2a-7ff216f3e4c8",
      
			    'section': "Musique",
      
        'rootChannel': "Spectacles",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger",
        "articleAuthor"     :   "Yves Leclerc",
        "articleDate"       :   "2021-05-27 23:44:14",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "60b06835e8052962bf19d90c",
      "assetTitle"        :   "Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>

    <script type="text/javascript">
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>


			
    <!-- END OF HEAD -->


  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-031df82f-1642-4db1-8e9b-303525bbc1e3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjv2yfqrsba-f-f2aebb1f0-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"847128","ak.ai":parseInt("206534",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b647fc","ak.r":37762,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33664,"ak.gh":"23.32.16.93","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1622183042","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==SNFmpYJ9oMPIsTOwcjrEDUCJi2lsM6/Yu9Mug3cmSM7R7A1nSJh6bGo9tYXq25AyDnsdNQB7/6cMyWofYN77qJEd2shXH/ha/3i47Pc0ad5nRvGCh2KVK1oWvOOw/t/kKEoY2HALJTpHIn8Dm2YxrKajP8NVLzukjJ0DQGwRxmEwq7FUb4VKMFOPb5SDPauF8QRs0O21OE1olNGsHpXCLW7lkuDs0uyEaxQWcHzFNrj4fPPYC7ZTGmmNGDUKcHpFWiOfo3F/+cn+kQm2aekNVWIzTgoSWGRA0xa3jfQYBgfUumD3pLPzS9KY3egWEhByKhLN2XD0SkCP34IctjRQvEBoT025EFpXIp1b8kKT6b/iq1Z+S55nPTRgrX5w+fBXXd60bmmzREweArC9sBxkUWEkCNVQMkwiWfMpvDt1/UA=","ak.pv":"36","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body class="dfp-path"
      data-dfpPath="/entertainment/music"
      data-page="article"
      data-pagetype="story"
      data-hidelogo="false"
      data-themeAssetsUrl="https://theme.journaldemontreal.com"
      data-adsInArticle="true"
      data-imgPath="//theme.journaldemontreal.com/assets/608879f"
      data-currentsection="musique"
      data-sectioncolor="spectacles"
      data-sectiontype="editorial"
      data-logoMain="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
      data-logoMainFallback="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
      data-logoMainFallback-1x1="https://m1.quebecormedia.com/emp/jdx-prod-images/photo-_-52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
      data-logoDevice="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
      data-mobileMozaicAjax="true"
      data-dfp-tags = ""
      data-fb-show-comment-count = "true"
      data-fb-show-share-count = "true"
        data-is-nopub="false"
      data-url = "https://www.journaldequebec.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger"
      data-fb-netino-app-id = "QBFC1"
      data-webview = false>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

      <div class="dfpPath">/entertainment/music</div>
<div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
      <div id="banner"></div>
      <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
      <a class="header-logo" href="https://www.journaldemontreal.com">
          <object data="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
              <img src='https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
          </object>
      </a>
      <ul class="right">
          <li class="today"></li>
          <li class="top-meteo">
              <a href="https://www.journaldemontreal.com/meteo">
                  <ul>
                      <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/608879f/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</li>
                      <li class="meteo-number">7°c</li>
                  </ul>
              </a>
          </li>
          <li>
              <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
                  <a>  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
                  <div class="search-bar">
                      <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
                  </div>
              </form>
          </li>
          <li class="seperation"></li>
          <li>
            <div class="headernav-connexion">
            </div>
          </li>
      </ul>
      <div class="sidebar-wrapper"></div>
      <div class="article-section-bar-wrapper"></div>
  </header>
  <!-- END OF TOP NAVIGATION -->

    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/abonnement/gestion">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ACTUALITÉ</span>
                </a>
                <meta itemprop="position" content="1" />
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite/coronavirus"
                   data-path="/actualite/coronavirus"
                   itemprop="url"
                   class="">
                    <span itemprop="name">COVID-19</span>
                </a>
                <meta itemprop="position" content="2" />
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ENQUÊTES</span>
                </a>
                <meta itemprop="position" content="3" />
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPORTS</span>
                </a>
                <meta itemprop="position" content="4" />
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPECTACLES</span>
                </a>
                <meta itemprop="position" content="5" />
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ARGENT</span>
                </a>
                <meta itemprop="position" content="6" />
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   itemprop="url"
                   class="">
                    <span itemprop="name">GUIDE DE L'AUTO</span>
                </a>
                <meta itemprop="position" content="7" />
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MONDE</span>
                </a>
                <meta itemprop="position" content="8" />
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   itemprop="url"
                   class="">
                    <span itemprop="name">JM</span>
                </a>
                <meta itemprop="position" content="9" />
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PORTE-MONNAIE</span>
                </a>
                <meta itemprop="position" content="10" />
              </li>
              <li class="maisonextra">
                <a href="https://www.journaldemontreal.com/maison-extra"
                   data-path="/maison-extra"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MAISON EXTRA</span>
                </a>
                <meta itemprop="position" content="11" />
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">EN 5 MINUTES</span>
                </a>
                <meta itemprop="position" content="12" />
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ÉVASION</span>
                </a>
                <meta itemprop="position" content="13" />
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   itemprop="url"
                   class="">
                    <span itemprop="name">OPINIONS</span>
                </a>
                <meta itemprop="position" content="14" />
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm/saveurs"
                   data-path="/jm/saveurs"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ZESTE</span>
                </a>
                <meta itemprop="position" content="15" />
              </li>
              <li class="hublo">
                <a href="https://www.journaldemontreal.com/hublo"
                   data-path="/hublo"
                   itemprop="url"
                   class="">
                    <span itemprop="name">HUBLO</span>
                </a>
                <meta itemprop="position" content="16" />
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

                  <li class="qubRadioItemMenu">
                      <a href="https://www.qub.radio/" target="_blank">
                          <svg class="qubRadioMenuDesktop" viewBox="0 0 140 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                              <defs>
                                  <polygon id="path-1" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                  <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-3">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                              </defs>
                              <g id="Web---Journal-de-Montréal" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                  <g id="Desktop-HD" transform="translate(0.000000, -523.000000)">
                                      <g id="Item_Menu_qub_Radio_JdM" transform="translate(0.000000, 523.000000)">
                                          <g id="En-direct" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                                              <text font-family="Roboto-Black, Roboto" font-size="13" font-weight="700" letter-spacing="0.07800001">
                                                  <tspan x="22" y="12" class="roboto-css">EN DIRECT</tspan>
                                              </text>
                                              <g id="PLAY-Gras" stroke="#FFFFFF">
                                                  <path d="M3.83054275,13.6680249 C2.02927246,12.1736824 0.996222713,9.9422988 0.996222713,7.54606801 C0.996222713,5.14990637 2.02920604,2.91855734 3.83040992,1.42421488 C4.04556081,1.2457111 4.08095993,0.919404961 3.90951,0.695436832 C3.73809328,0.47143413 3.42468161,0.434544042 3.20953071,0.613047816 C1.16983112,2.30532444 0,4.83231279 0,7.54606801 C0,10.259927 1.16986433,12.7869499 3.20969675,14.4792265 C3.42471482,14.6576611 3.73815969,14.6209093 3.90967604,14.3968375 C4.08109276,14.1728002 4.04569364,13.8465286 3.83054275,13.6680249" id="Fill-1" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M13.808606,0.613033263 C13.5934219,0.434564063 13.2800767,0.471419577 13.1086267,0.695422279 C12.9371768,0.919424981 12.9725759,1.24569655 13.1877268,1.42420032 C14.9888643,2.91857736 16.0218476,5.14989182 16.0218476,7.54605346 C16.0218476,9.9422151 14.9888643,12.1735296 13.1876936,13.667872 C12.9725427,13.8463758 12.9371436,14.1726819 13.1085935,14.3966501 C13.2801099,14.6207911 13.5935547,14.6574046 13.8085728,14.4790391 C15.8482392,12.7867625 17.0180703,10.2597741 17.0180703,7.54605346 C17.0180703,4.83233281 15.8482392,2.30534446 13.808606,0.613033263" id="Fill-3" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M5.3136731,3.41218888 C5.52742864,3.23626936 5.56290619,2.91438131 5.39283816,2.69319414 C5.22277012,2.47200697 4.91164915,2.43533575 4.69789361,2.61125528 C3.30111343,3.76075312 2.5,5.47580648 2.5,7.31673595 C2.5,9.15763131 3.30111343,10.8726847 4.69786064,12.0221484 C4.91178104,12.1981362 5.22283607,12.1612944 5.39280519,11.9402095 C5.56284025,11.7190565 5.52739567,11.3971343 5.31364013,11.2212148 C4.15415728,10.2670467 3.48915104,8.84389621 3.48915104,7.31673595 C3.48915104,5.78954158 4.15415728,4.36639114 5.3136731,3.41218888" id="Fill-5" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M11.6075832,2.6931809 C11.4375482,2.91433525 11.4729927,3.2362593 11.6867483,3.41217986 C12.8462311,4.36635359 13.5112374,5.78947825 13.5112374,7.31668157 C13.5112374,8.84388488 12.8462311,10.2670437 11.6867153,11.2212174 C11.4729598,11.3971379 11.4374822,11.7190279 11.6075502,11.9402163 C11.7776842,12.1615071 12.0888711,12.1979739 12.3024948,12.0221557 C13.699275,10.8726511 14.5003884,9.1575877 14.5003884,7.31668157 C14.5003884,5.47577543 13.699275,3.76071202 12.3025278,2.61124156 C12.0887393,2.43535511 11.7776513,2.47199244 11.6075832,2.6931809 Z" id="Fill-6" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <polygon id="Path-4" stroke-width="0.5" fill-rule="nonzero" points="7 5 7 9.92184965 11.0298587 7.46092483"></polygon>
                                              </g>
                                          </g>
                                          <g id="Lg-qub" transform="translate(6.000000, 0.000000)">
                                              <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#FFFFFF">
                                                  <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                  <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                  <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                              </g>
                                              <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                  <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                  <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                  <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                  <mask id="mask-2" fill="white">
                                                      <use xlink:href="#path-1"></use>
                                                  </mask>
                                                  <g id="Clip-5"></g>
                                                  <polygon id="Fill-4" fill="url(#linearGradient-3)" mask="url(#mask-2)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                  <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                  <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                              </g>
                                          </g>
                                      </g>
                                  </g>
                              </g>
                          </svg>
                          <svg class="qubRadioMenuMobile" width="280px" viewBox="0 0 205 48" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                              <defs>
                                  <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                                  <polygon id="path-2" points="0 37.509969 83 37.509969 83 0.296108108 0 0.296108108"></polygon>
                                  <polygon id="path-4" points="17.8891751 28.8320516 27.4470957 23.7222356 27.5390073 13.3532595 17.9806448 18.4626584"></polygon>
                                  <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                              </defs>
                              <g id="Web---Journal-de-Montréal" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                  <g id="Mobile---JdeM-01-(vue-mobile)" transform="translate(-2.000000, -283.000000)">
                                      <g id="Item_Menu_qub_Radio_JdM_Mobile" transform="translate(2.000000, 283.000000)">
                                          <polygon id="Fill-1" fill="url(#linearGradient-1)" points="0 48 205 48 205 0 0 0"></polygon>
                                          <g id="Logo" transform="translate(2.000000, 5.000000)">
                                              <g id="Group-21">
                                                  <path d="M62.5110288,27.2396071 L63.1290483,27.2396071 C63.622532,27.2396071 63.9046437,27.0419075 63.9046437,26.4766102 C63.9046437,25.8720377 63.6119422,25.7140546 63.0693219,25.7140546 L62.5110288,25.7140546 L62.5110288,27.2396071 Z M62.049738,25.2732021 L63.102362,25.2732021 C63.8940539,25.2732021 64.3761006,25.6010834 64.3761006,26.4766102 C64.3761006,27.2621131 63.9368366,27.5162983 63.6661618,27.6067635 L64.4790333,29.2280767 L63.9588633,29.2280767 L63.2103778,27.6800183 L62.5110288,27.6800183 L62.5110288,29.2280767 L62.049738,29.2280767 L62.049738,25.2732021 Z" id="Fill-9" fill="#FFFFFF"></path>
                                                  <path d="M67.8373486,26.0135607 L67.2896452,27.7985939 L68.4070787,27.7985939 L67.8593753,26.0135607 L67.8373486,26.0135607 Z M67.1756992,28.2451832 L66.877491,29.2279444 L66.3950207,29.2279444 L67.6480033,25.2730697 L68.0491441,25.2730697 L69.3072098,29.2279444 L68.8188092,29.2279444 L68.5206011,28.2451832 L67.1756992,28.2451832 Z" id="Fill-11" fill="#FFFFFF"></path>
                                                  <path d="M71.9330513,28.7871802 L72.5616606,28.7871802 C73.3969823,28.7871802 73.5761614,28.019329 73.5761614,27.2223525 C73.5761614,26.499072 73.3969823,25.7140105 72.5616606,25.7140105 L71.9330513,25.7140105 L71.9330513,28.7871802 Z M71.4717606,25.273158 L72.637907,25.273158 C73.5113519,25.273158 74.0476183,25.8944996 74.0476183,27.239563 C74.0476183,28.465477 73.5113519,29.2280326 72.7624428,29.2280326 L71.4717606,29.2280326 L71.4717606,25.273158 Z" id="Fill-13" fill="#FFFFFF"></path>
                                                  <mask id="mask-3" fill="white">
                                                      <use xlink:href="#path-2"></use>
                                                  </mask>
                                                  <g id="Clip-16"></g>
                                                  <polygon id="Fill-15" fill="#FFFFFF" mask="url(#mask-3)" points="76.413629 29.2282091 76.8749198 29.2282091 76.8749198 25.2733345 76.413629 25.2733345"></polygon>
                                                  <path d="M81.3165694,27.8550354 L81.3165694,26.6463318 C81.3165694,26.0360225 81.1051975,25.6856353 80.5193709,25.6856353 C79.9335444,25.6856353 79.7221724,26.0360225 79.7221724,26.6463318 L79.7221724,27.8550354 C79.7221724,28.4653446 79.9335444,28.8157319 80.5193709,28.8157319 C81.1051975,28.8157319 81.3165694,28.4653446 81.3165694,27.8550354 M79.2613052,27.9119623 L79.2613052,26.5898462 C79.2613052,25.7650681 79.6734594,25.2284549 80.5193709,25.2284549 C81.3652824,25.2284549 81.7774366,25.7650681 81.7774366,26.5898462 L81.7774366,27.9119623 C81.7774366,28.736299 81.3652824,29.2733535 80.5193709,29.2733535 C79.6734594,29.2733535 79.2613052,28.736299 79.2613052,27.9119623" id="Fill-17" fill="#FFFFFF" mask="url(#mask-3)"></path>
                                                  <path d="M63.792985,12.810537 L61.3310733,12.810537 L61.3310733,12.9636659 C61.3306497,14.6277847 61.3382744,16.2919034 61.3259902,17.9560222 C61.3192128,18.9308401 60.4957516,19.6947195 59.5714757,19.6166105 C58.7111621,19.5437971 58.0825528,18.8205166 58.0778933,17.8659982 C58.0689979,16.192171 58.0715394,14.5179025 58.0791641,12.843634 C58.0791641,12.8321604 58.0791641,12.821128 58.0787405,12.810537 L55.6045446,12.810537 L55.6045446,12.8701117 C55.6045446,14.5240806 55.6189467,16.1784909 55.6011559,17.8324599 C55.5757404,20.191175 57.2866251,21.8623545 59.1279758,22.1355153 C61.3433574,22.4638378 63.5816131,20.8036907 63.7358002,18.4855747 C63.8607596,16.6012503 63.7879019,14.7032459 63.792985,12.810537" id="Fill-18" fill="#1C39B5" mask="url(#mask-3)"></path>
                                                  <path d="M51.2997149,17.331415 C51.304798,18.5670375 50.338163,19.6009887 49.2063275,19.6402639 C47.9275058,19.6848346 46.9104635,18.5785111 46.9074983,17.3848115 C46.9045332,16.1178572 47.8554953,15.0927318 49.0063924,15.0503676 C50.3013106,15.0027078 51.3412268,16.1434522 51.2997149,17.331415 M53.7717928,17.4192324 C53.7717928,17.2087353 53.7802646,16.9960317 53.7544256,16.7881824 C53.3782766,13.7542878 50.6092613,11.6837375 47.535684,12.7538749 C45.3800287,13.5045156 44.1461077,15.7634983 44.5112432,18.1420716 C44.9729576,21.1503711 48.0300149,22.9760034 50.7638721,21.8767406 C50.930767,21.809664 51.0997799,21.7461177 51.3149642,21.6627132 C51.3149642,22.8625909 51.2751466,24.5214141 51.2751466,25.7362958 L53.7777231,24.318419 C53.7777231,24.3153299 53.7777231,24.3122409 53.7777231,24.3091518 C53.7696749,22.0126591 53.7730636,19.7157251 53.7717928,17.4192324" id="Fill-19" fill="#1C39B5" mask="url(#mask-3)"></path>
                                                  <path d="M72.5169294,17.4492845 C72.4169619,18.8172952 71.3529009,19.6800245 70.2176766,19.6094175 C68.8960723,19.5268955 68.0137319,18.424985 68.1289487,17.1033102 C68.2365409,15.8716594 69.2692561,14.9383231 70.4040567,15.0473226 C71.711259,15.0671809 72.6016476,16.2904471 72.5169294,17.4492845 M74.9699457,17.0865411 C74.8886162,14.5888184 72.7774379,12.0496142 69.5543329,12.5178268 C69.0786401,12.58711 68.6215852,12.7940767 68.1200533,12.9480883 L68.1200533,8.50161241 L65.6437395,9.46892831 C65.6526349,12.0491729 65.6458574,14.6294175 65.6534821,17.2101033 C65.6547528,17.5887334 65.6759324,17.9744241 65.7475193,18.3446696 C66.2952226,21.1901317 69.2891649,22.9120599 71.8934032,21.8913475 C73.8588661,21.1212899 75.0415326,19.2921272 74.9699457,17.0865411" id="Fill-20" fill="#1C39B5" mask="url(#mask-3)"></path>
                                              </g>
                                              <g id="Cube" transform="translate(2.213333, 1.276923)">
                                                  <polygon id="Fill-1" fill="#1C39B5" points="18.1366294 0.881954406 17.9806448 18.4711685 34.0386585 27.3934271 34.1937592 9.80379583 18.1375131 0.881954406"></polygon>
                                                  <polygon id="Fill-2" fill="#FFFFFF" points="1.76753039 27.1387497 17.8251021 36.0605912 34.0386585 27.3932185 17.9806448 18.4713771"></polygon>
                                                  <polygon id="Fill-3" fill="#1C39B5" points="1.76753039 27.1387497 17.8251021 36.0605912 17.8891751 28.8320099 17.9806448 18.4713771"></polygon>
                                                  <mask id="mask-5" fill="white">
                                                      <use xlink:href="#path-4"></use>
                                                  </mask>
                                                  <g id="Clip-5"></g>
                                                  <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="17.8891751 28.8320516 27.4470957 23.7222356 27.5390073 13.3532595 17.9806448 18.4626584"></polygon>
                                                  <polygon id="Fill-7" fill="#1C39B5" points="17.8893077 28.8320099 17.9807774 18.4630338 8.51476836 13.2030395 8.42285678 23.5724327"></polygon>
                                                  <polygon id="Fill-8" fill="#FFFFFF" points="27.5390957 13.3532178 18.0722029 8.13076805 8.51472417 13.2030395 17.9807332 18.4713771"></polygon>
                                              </g>
                                          </g>
                                          <g id="En-direct" transform="translate(95.000000, 10.000000)" fill="#FFFFFF">
                                              <text font-family="DharmaGothicE-Regular, Dharma Gothic E" font-size="24" font-weight="normal" letter-spacing="0.144">
                                                  <tspan x="37" y="22" class="dharma-css">EN DIRECT</tspan>
                                              </text>
                                              <g id="PLAY">
                                                  <path d="M6.98510736,25.5136464 C3.70043801,22.7242072 1.81664142,18.5589578 1.81664142,14.0859936 C1.81664142,9.61315856 3.7003169,5.44797369 6.98486514,2.65853444 C7.37719913,2.32532739 7.44175046,1.71622259 7.12910647,1.29814875 C6.81652304,0.880010376 6.24500765,0.811148878 5.85267365,1.14435592 C2.13322146,4.30327229 0,9.0203172 0,14.0859936 C0,19.1518636 2.13328202,23.8689731 5.85297643,27.0278895 C6.2450682,27.3609674 6.81664415,27.2923641 7.12940924,26.8740966 C7.44199268,26.4558937 7.37744135,25.8468535 6.98510736,25.5136464" id="Fill-1" fill-rule="evenodd"></path>
                                                  <path d="M25.1803992,1.14432876 C24.7880047,0.81118625 24.2166104,0.879983211 23.9039664,1.29812159 C23.5913224,1.71625997 23.6558737,2.32530023 24.0482077,2.65850727 C27.3326348,5.44801107 29.2163103,9.61313139 29.2163103,14.0859665 C29.2163103,18.5588015 27.3326348,22.7239218 24.0481472,25.5133611 C23.6558132,25.8465681 23.5912618,26.4556729 23.9039058,26.8737468 C24.2166709,27.2921433 24.7882469,27.3604885 25.1803386,27.0275396 C28.8997303,23.8686232 31.0329517,19.1515783 31.0329517,14.0859665 C31.0329517,9.02035457 28.8997303,4.30330966 25.1803992,1.14432876" id="Fill-3" fill-rule="evenodd"></path>
                                                  <path d="M9.68963919,6.36941925 C10.0794287,6.04103613 10.1441231,5.44017844 9.833999,5.02729572 C9.52387493,4.61441301 8.95653668,4.54596006 8.56674717,4.87434318 C6.01967743,7.02007248 4.55882353,10.2215054 4.55882353,13.6579071 C4.55882353,17.0942451 6.01967743,20.2956781 8.56668705,22.4413437 C8.95677718,22.7698542 9.52399518,22.7010828 9.83393887,22.2883912 C10.1440028,21.8755721 10.0793686,21.2746507 9.68957906,20.9462676 C7.57522799,19.1651538 6.36256954,16.5086063 6.36256954,13.6579071 C6.36256954,10.8071443 7.57522799,8.1505968 9.68963919,6.36941925" id="Fill-5" fill-rule="evenodd"></path>
                                                  <path d="M21.1667694,5.02727102 C20.8567055,5.44009247 20.9213397,6.04101736 21.3111292,6.3694024 C23.4254803,8.1505267 24.6381387,10.8070261 24.6381387,13.6578056 C24.6381387,16.5085851 23.4254803,19.1651482 21.3110691,20.9462725 C20.9212796,21.2746575 20.8565852,21.8755187 21.1667093,22.2884038 C21.4769536,22.70148 22.0444121,22.7695513 22.4339611,22.4413573 C24.9810308,20.2956154 26.4418847,17.0941637 26.4418847,13.6578056 C26.4418847,10.2214475 24.9810308,7.01999577 22.4340212,4.87431758 C22.0441716,4.54599621 21.4768935,4.61438588 21.1667694,5.02727102 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                  <polygon id="Path-4" fill-rule="nonzero" points="12.7647059 9.33333333 12.7647059 18.520786 20.1132718 13.9270597"></polygon>
                                              </g>
                                          </g>
                                      </g>
                                  </g>
                              </g>
                          </svg>
                      </a>
                  </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/608879f/images/meteo-110x74/hn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">7°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
    <section class="main-container">
        <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="spectacles">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/spectacles/musique/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="spectacles" data-storytype="article" data-subscriberStatus="false">
      <div class="loaded-section-parent">

          <div id="myTopBarSticky" class="header-topBar-sticky">
              <div class="header-banner-sticky">
          <!-- dfpMultiflexStickyBanner -->
  <div class="top-ad-multiplex-sticky stickiness clearfix">
    <div id='multiflex_Sticky_banner-540dbf53050c09fc1ed3cc1c-90349945'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexStickyBanner"
         data-currentsection="musique"
         data-position="top"
         data-pos="top"
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- dfpMultiflexOutofpage -->
  <div class="ad-multiplex-outofpage clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc1c-bbef8bd2'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexOutofpage"
         data-currentsection="musique"
         data-position=""
         data-tile=""                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         nu
         data-ajax-interval=""
         data-is-empty="true"
         data-out-of-page="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
              </div>
              <div class="clear"></div>


  <div class="article-top-bar-sticky spectacles " itemscope>



    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/spectacles" >Spectacles</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/spectacles/musique" itemprop="articleSection" >Musique</a>
    </ul>

  </div>
  <div class="article-top-bumper-sticky "></div>

          </div>

  <div class="clearfix article-wrapper column-wrapper">
      <div id="outer-css-table">
          <div class="outer-css-col">
              <div id="StoryDetailTopPhotoGallery60b06835e8052962bf19d90c" >
              </div>
              <div id="inner-css-table">
                  <div class="css-col middle-column">
                      <article class="article-container" itemscope>
                          <div class="article-section-narrow title-groupe">
  <h1 class="medium " >Quatre saisons dans le désordre: un anniversaire pour Daniel Bélanger</h1>
                  <h3 class="exergue-inf">Quatre saisons dans le désordre a été lancé en 1996</h3>



  <div id="StoryDetailSocialSharing60b06835e8052962bf19d90c" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" data-count-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" data-count-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger'>  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" data-count-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger', '_blank')">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" data-count-url="https://www.journaldemontreal.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement60b06835e8052962bf19d90c" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
              <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
                <picture>
                  <!--[if IE 9]><video style="display: none;"><![endif]-->
                  <source data-srcset="https://m1.quebecormedia.com/emp/emp/64319394_3571473402616d-c92b-4312-a1f4-5dc424990bf9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1929&h=1376&width=968, https://m1.quebecormedia.com/emp/emp/64319394_3571473402616d-c92b-4312-a1f4-5dc424990bf9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1929&h=1376&width=1936 2x" media="(min-width: 40em)">
                  <!--[if IE 9]></video><![endif]-->
                  <img class="story-img lazyload" data-aspect-ratio="auto" data-width="" alt="Daniel Bélanger" data-srcset="https://m1.quebecormedia.com/emp/emp/64319394_3571473402616d-c92b-4312-a1f4-5dc424990bf9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1929&h=1376&width=480, https://m1.quebecormedia.com/emp/emp/64319394_3571473402616d-c92b-4312-a1f4-5dc424990bf9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1929&h=1376&width=960 2x" >

                </picture>
                  <div class="image-information">
                      <span class="credit_photo">Photo d'archives</span>
                      <span class="bas_de_vignette">Audiogram lancera, le 25 juin, une édition limitée de 2000 exemplaires d’un vinyle double de <i>Quatre saisons dans le désordre</i> de Daniel Bélanger lancé voilà 25 ans.</span>
                  </div>
              </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldemontreal.com/auteur/yves-leclerc" rel="author" ><div class="author-name"> Yves Leclerc </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span>  <time datetime="2021-05-28T03:44:14Z"
  >
              Jeudi, 27 mai 2021 23:44

  </time>
</span>
          <span>MISE &Agrave; JOUR   <time datetime="2021-05-28T03:44:14Z"
  >
              Jeudi, 27 mai 2021 23:44

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention60b06835e8052962bf19d90c" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
                          </div>
                          <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract60b06835e8052962bf19d90c" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody60b06835e8052962bf19d90c" >
        
 
 
  <p><strong>Il y a 25 ans, lorsque l’album </strong><strong><em>Quatre saisons dans le désordre</em></strong><strong> a fait son apparition sur les tablettes des disquaires, Daniel Bélanger était confiant. Il savait qu’il avait une bonne collection de chansons entre les mains.</strong></p> 
  <p>«&nbsp;J’étais relaxe. Je le trouvais bon. Je n’étais pas plus nerveux que ça&nbsp;», a-t-il lancé, lors d’un entretien.</p> 
  <p>Lancé le 28 mai 1996, <em>Quatre saisons dans le désordre</em>, avec <em>Sortez-moi de moi</em>, <em>Les temps fous</em>, <em>Les deux printemps</em>, <em>Monsieur Verbêtre</em>, <em>Cruel</em> et <em>Respirer dans l’eau</em>, a remporté le Félix de l’album pop-rock.&nbsp;</p> 
  <p><em>Les insomniaques s’amusent</em> avait connu un énorme succès en 1992. La pression aurait pu être immense.&nbsp;</p> 
  <p>«&nbsp;J’avais une attitude du genre vous n’avez rien vu encore. Ce n’était pas de l’arrogance. On avait joué quelques-unes des chansons en spectacle et je savais l’effet qu’elles produisaient. J’écrivais en tenant compte du résultat sur les planches&nbsp;», a-t-il dit.</p> 
  <p><em>Sortez-moi de moi</em> a été la chanson locomotive de <em>Quatre saisons dans le désordre</em>. Daniel Bélanger et ses musiciens – le guitariste Rick Haworth, le bassiste Jean-François Lemieux et le batteur Marc Lessard – avaient commencé à la jouer à la fin de la tournée des <em>Insomniaques s’amusent</em>. Tout comme la pièce <em>Le parapluie</em>.</p> 
  <p>«&nbsp;Marc Lessard est arrivé en studio avec la boucle de batterie et on a pogné de quoi. C’est quelque chose qui existait dans le hip-hop, mais c’était relativement nouveau pour nous. On se sentait dans le coup&nbsp;», a raconté l’auteur, compositeur et interprète.</p> 
  <p><strong>Indémodable</strong></p> 
  <p>Daniel Bélanger avait comme objectif d’être plus électrique. Sur la route, en tournée, les musiciens écoutaient <em>The Bends</em> de Radiohead, <em>Grace</em> de Jeff Buckley, <em>Vs.</em> de Pearl Jam et beaucoup de grunge.</p> 
  <p>Vingt-cinq ans plus tard, l’album s’écoute encore très bien. Daniel Bélanger croit que l’aspect très guitare de l’opus explique le tout.</p> 
  <p>«&nbsp;Ceux qui le pensent me le disent. Ceux qui ne le pensent pas se taisent. Il n’y a pas de sonorités à la mode. C’est un album dans le courant du rock qui se faisait il y a 25 ans, mais assez classique dans les sons. C’est un peu comme un habit-cravate. Ça n’a pas vraiment d’époque&nbsp;», a-t-il précisé.</p> 
 

  </div>
                          <div class="bigbox-container before-comments">
  <div id='bigbox_single-bc620fd8'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="musique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                          </div>
                          </div>
                          <div id="paywallArticleOffer">
                          </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="https://www.journaldemontreal.com/2021/05/26/americana-light-roch-voisine-revient-au-son-country-folk-rock-americain" ><div class="absolute-container"> <div class="absolute-container"> <img src="https://m1.quebecormedia.com/emp/emp/1df3f240-be5b-11eb-95a8-9139fbfa999d_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=0&amp;w=1036&amp;h=836&amp;width=300" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Un retour au son country-folk-rock américain </p> </div></a>            </li>
      </ul>
    </div>
                      </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="a0186a742fa509abf456754075023f8f1613db97"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot9"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot10"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot11"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot12"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot13"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot14"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot15"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot16"
                                                 data-cxense-widget-id="c35118588c61adb7c6f2a36057f1fdf3a0308227"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		<div id="fb-comments" class="fb-comments" data-href="https://www.journaldequebec.com/2021/05/27/quatre-saisons-dans-le-desordre-un-anniversaire-pour-daniel-belanger" data-order-by="time" data-numposts="5" data-width="100%"></div>
                  </div>
              <div class="css-col right-column Story">
          <!-- dfpMultiflexBigBox -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_single-540dbf53050c09fc1ed3cc1c-b308e9c1'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="musique"
         data-position=""
         data-tile=""
         data-companion="false"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <style>
	#tuileInfolettreChoc{
		width: 100%;
		height: 100%;
		background-image: url("https://m1.quebecormedia.com/emp/jdx-prod-images/photo/84510884-3f57-452a-9be4-13c77ed5e717_Tuile-JDX-le-choc-des-idees.jpg");
		background-repeat: no-repeat;
		background-size: contain;
	}
</style>
<div class="item w1 h1 actualite">
	<a href="https://e.quebecormedia.com/mail/microsites/1144/1/lXFIuC" data-transitionsection="actualite" target="_blank">
		<article class="item-inner" id="tuileInfolettreChoc">

		</article>
	</a>
</div>
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2021/05/27/erik-gustafsson-en-renfort" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/64320008_357248b925577f-21db-47d8-815c-51ca57968db6_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=85&amp;w=1385&amp;h=1116&amp;width=100" alt="Nick Suzuki est fou de joie et il a sauté dans les bras de Cole Caufield après avoir enfilé le but victorieux en prolongation, jeudi soir." class="lazyload" title="HOCKEY-NHL-TOR-MTL/" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Le CH de retour devant ses fans</h3> </div></a>


<a href="https://www.journaldemontreal.com/2021/05/27/le-depute-william-amos-se-fait-surprendre-une-deuxieme-fois-par-sa-camera" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/64110067_15221192023949-effc-40a2-9dde-6025751430f8_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=78&amp;w=540&amp;h=452&amp;width=100" alt="William Amos" class="lazyload" title="William Amos" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">William Amos se fait surprendre une deuxième fois</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2021/05/28/restos-et-bars-ont-hate-de-vous-voir-la-binette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/64319171_2076856a4c7968-a08e-4094-a975-48dd15cfde0f_ORIGINAL.jpg?impolicy=crop-resize&amp;x=232&amp;y=499&amp;w=2309&amp;h=1860&amp;width=100" alt="Ça s’activait fort jeudi sur la rue Crescent, à Montréal, pour monter les terrasses en prévision de leur ouverture aujourd’hui." class="lazyload" title="GEN-TERRASSE" /> </div> </div> <div class="right"> <span class="small-category-name">COVID-19</span> <h3 class="most-popular-title">Restos et bars ont hâte de vous voir la binette</h3> </div></a>


<a href="https://www.journaldemontreal.com/2021/05/28/nouvelle-enquete-sur-la-mairesse-de-brownsburg-chatham" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/63460841_35668221615965-9465-4aa9-8316-73dd74814dec_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=53&amp;w=342&amp;h=276&amp;width=100" alt="Catherine Trickey, mairesse de la Ville de Brownsburg-Chatham." class="lazyload" title="Catherine Trickey" /> </div> </div> <div class="right"> <span class="small-category-name">Affaires policières</span> <h3 class="most-popular-title">Nouvelle enquête sur la mairesse Catherine Trickey</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2021/05/28/hong-kong-nouvelle-peine-de-prison-pour-le-patron-de-presse-jimmy-lai" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/8ed90270-bf69-11eb-95a8-9139fbfa999d_ORIGINAL.jpg?impolicy=crop-resize&amp;x=77&amp;y=0&amp;w=993&amp;h=800&amp;width=100" alt="Le magnat de la presse hongkongais, Jimmy Lai" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Nouvelle peine de prison pour Jimmy Lai</h3> </div></a>

        </div>
    </div>
          <!-- dfpMultiflexBigBoxArticleSticky -->
  <div class="bigbox-container multiflex-ad sticky-ad refreshable-ad ad">
    <div id='multiflex_single-540dbf53050c09fc1ed3cc1c-9de75856'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="musique"
         data-position="stickyright"
         data-pos="sticky"
         data-stickiness="yes"
         data-tile=""
         data-ajax-interval="5"
         data-is-empty="true"
         data-hidden-if-empty="false"
         style="height: auto;">
    </div>
  </div>
              </div>
              </div>
          </div>
      </div>
  </div>
      </div>
  </div>
        </div>

  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
            <a href="https://instagram.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Instagram" 
      class="svg ig-sprite"
  />
</a>
        </li>
            <li><a href="https://www.journaldemontreal.com/abonnement/gestion">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/cf-montreal">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.lesacdechips.com" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/opinions/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/608879f/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        <a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre" style="color:#fff;">REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a> © 2021 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST PUBLIÉ PAR NUMÉRIQ.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/608879f/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
    </section>

</div><!-- wrapper -->
<div id='fancybox-wrapper'></div>



	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=spectacles"
				}
		}); 
	</script>
 



	<script src="//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js" onload="initBrightcoveVideo()"></script>

<div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=242991719478311&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>

<script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
</body>
</html>

