









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
<head>
    <!-- HEAD -->



    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Cyberattaques: 1 million $ octroyé à l'Université de Concordia par la Défense nationale | JDM</title>
    <meta name="description" content="Des chercheurs de l’Université de Concordia à Montréal ont reçu 1 million $ de la part du ministère de la Défense nationale du Canada.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />

    <meta name="robots" content="index, follow" />

    <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

      <meta name="lastModified" content="2022-11-326" />
  <meta name="author" content="Agence QMI"/>

    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=198&w=781&h=322&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=137&y=0&w=644&h=520&width=500"/>

  

  
  <meta property="og:title" content="Cyberattaques: 1 million $ octroyé à l'Université de Concordia par la Défense nationale" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" />
  <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=198&w=781&h=322&width=1200" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Des chercheurs de l’Université de Concordia à Montréal ont reçu 1 million $ de la part du ministère de la Défense nationale du Canada." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" />
  <meta name="twitter:title" content="1 million $ octroyé à l'Université de Concordia">
  <meta name="twitter:description" content="Des chercheurs de l’Université de Concordia à Montréal ont reçu 1 million $ de la part du ministère de la Défense nationale du Canada.">
  <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=198&w=781&h=322&width=1200" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" />

    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale"
                },
                "headline": "Cyberattaques: 1 million $ octroyé à l'Université de Concordia par la Défense nationale",
                "description": "Des chercheurs de l’Université de Concordia à Montréal ont reçu 1 million $ de la part du ministère de la Défense nationale du Canada.",
                "image": "https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=781&h=520&width=960",
                "datePublished": "2022-11-22T16:13:37-05:00",
                "dateModified": "2022-11-22T16:13:37-05:00",
                "author": "Agence QMI",
                "publisher": {
                    "@type": "Organization",
                    "name": "Le Journal de Montréal",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
                    }
                },
                "isAccessibleForFree": "True"
            }]
        }
    </script>


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/63cd19d/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/63cd19d/wro/js/core.js"></script>

<!-- end group header-->

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.pubads().setPublisherProvidedId(qub_anonymous_id);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
.css-col .qub-now-playing {margin-bottom: 10px;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572">
<meta property="fb:pages" content="574845642586113">
<meta property="fb:pages" content="1478630335800918">
<meta property="fb:pages" content="1675329666071460">
<meta property="fb:pages" content="459446867743254">
<meta property="fb:pages" content="229364384094742">
<meta property="fb:pages" content="429959187214283">
<meta property="fb:pages" content="1490652407905281">
<meta property="fb:pages" content="609085822623089">
<meta property="fb:pages" content="973159752770715">
<meta property="fb:pages" content="509839125694576">
<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }

  .photo-gallery .slider .panel.gallery-ads-panel .dfp-ad {
    min-width: 1px;
    min-height: 1px;
  }
</style>

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "Le Journal de Montréal",
      "url" :       "https://www.journaldemontreal.com",
      "logo" :      "",
      "sameAs" : [
        "https://www.facebook.com/jdemontreal",
        "https://twitter.com/JdeMontreal"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="637d3b84a3feba411f1a3287" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-11-22T21:13:37Z" />
      <meta name="cXenseParse:title" content="Cyberattaques: 1 million $ octroyé à l'Université de Concordia par la Défense nationale" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" />
      <meta name="cXenseParse:recs:articleid" content="637d3b84a3feba411f1a3287"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Des chercheurs de l’Université de Concordia à Montréal ont reçu 1 million $ de la part du ministère de la Défense nationale du Canada." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-contentpermission" content="all" />

        <meta name="cXenseParse:author" content="Agence QMI" />

        <meta name="cXenseParse:concept" content="Cyberattaques" />
        <meta name="cXenseParse:recs:que-strapline" content="Cyberattaques"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="argent" />

        <meta name="cXenseParse:category" content="Argent"/>

        <meta name="cXenseParse:recs:que-category" content="Argent" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Argent" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="argent" />
      <meta name="cXenseParse:recs:que-taxonomy" content="argent" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />




	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		  cX.options = cX.options || {};
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
	      cX.callQueue.push(['sendPageViewEvent']);
		  cX.options.dataLayer = { cookie: { domain: 'www.journaldemontreal.com' } };
	    </script>
	    <!-- End Cxense -->


		<!-- Piano composer script-->
	  <script>
		  var tp = window["tp"] || [];

		  window.addEventListener("checklogin", function (e) {
			  (function(src){
				  var a=document.createElement("script");
				  a.type="text/javascript";
				  a.async=true;
				  a.src=src;
				  a.onload=function() {
					  var tags = ["all"];
					  if(e.detail.loggedIn) {
						  tags.push("LOGGEDIN");
						  tp.push(
								  ['setCustomVariable', 'isAuthenticated', 'true'],
								  ['setCustomVariable', 'userId', userInfo.qubConnectId]
						  );
					  }else{
						  tp.push(['setCustomVariable', 'isAuthenticated', 'false']);
					  }
					  tp.push(["setTags", tags]);
				  };
				  var b=document.getElementsByTagName("script")[0];
				  b.parentNode.insertBefore(a,b)})
				  ("https://experience.tinypass.com/xbuilder/experience/load?aid=n6fV2bjQpu");
		  });

	  </script>
		<!-- End Piano composer -->


    <meta property="fb:app_id" content="242991719478311" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "540dbf53050c09fc1ed3cc32";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],
      "temperature"       :   "-2",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145186863182397325",

            "referenceNo" :   "283d7ee7-8dd4-47a8-9f73-b033cf5c6fc3",
      
			    'section': "Argent",
      
        'rootChannel': "Argent",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Cyberattaques: 1 million $ octroyé à l\'Université de Concordia par la Défense nationale",
        "articleAuthor"     :   "Agence QMI",
        "articleDate"       :   "2022-11-22 16:13:37",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "637d3b84a3feba411f1a3287",
      "assetTitle"        :   "Cyberattaques: 1 million $ octroyé à l\'Université de Concordia par la Défense nationale" ,
      "userId" : userId,
        "Contentpermission" : "all",
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.numeriq.ca/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>

    <script type="text/javascript">
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.options = cX.options || {};
        cX.options.dataLayer = { cookie: { domain: 'www.journaldemontreal.com' } };
    </script>


			
    <!-- END OF HEAD -->

    <script>
        var activateTalk = true;
        var talkURL = "https://commentaires.qub.ca";
        var staticProtocol = "https";
        var themeProvider = "//theme.journaldemontreal.com/assets/63cd19d";
        var coralLoaded = false;
        var coralAttemps = 0;
        var coralInitiated = function () {
            coralLoaded = true;
        }
    </script>

    <script src="https://commentaires.qub.ca/assets/js/embed.js" onload="coralInitiated()" defer></script>
    <script src="https://commentaires.qub.ca/assets/js/count.js" id ="coral-script" defer></script>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-0b702336-ef77-4d1b-8042-0bbb0848f772","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqx2aocyy35huoq-f-acc997b0f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"847128","ak.ai":parseInt("206534",10),"ak.ol":"0","ak.cr":28,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2932579f","ak.r":42732,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":40280,"ak.gh":"23.206.249.44","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669152029","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==a5uoZbdpXJceRUgMa5ohHs8/y3S3AvIp7MkJNcMzwEPhF0tyWb3vGseV+fevmvhrouUZzXf9nh9Yf8i0wM2N+8ekTlYHIXXhvNFjc1qh3ccxEGDytDXWp8Ahh6MCWYHHAwenrKJfZ4V3BcWr9V2JTmbtPqF3SUEs4Lx9hFHH3GDO5oS4ZEZ4JphbAnPSpE54zp43/gGK1NxTBQ3Pu3vYi8ZMXzq8BbuUBD1sxQ8RFgg3yfM7W6IXXzOQyC7oNTIiTGh8Go/o7EKkl6O2/d6aVSIr5KoN8y1QHLdNHEpl8DymgufEcW36KIhMbBhbBAk3ZusAdCfQNj6V6TALSAoWiBeOUglV475vn7Y3vupjAH/WqugNomZSLhIYNGOavvZLowox/A1v0YnF5HbKS0vOia1auaTcrv93sgSWUvbv8H8=","ak.pv":"92","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body class="dfp-path"
      data-dfpPath="/finance"
      data-page="article"
      data-pagetype="story"
      data-hidelogo="false"
      data-themeAssetsUrl="https://theme.journaldemontreal.com"
      data-adsInArticle="true"
      data-imgPath="//theme.journaldemontreal.com/assets/63cd19d"
      data-currentsection="argent"
      data-sectioncolor="argent"
      data-sectiontype="editorial"
      data-logoMain="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
      data-logoMainFallback="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
      data-logoMainFallback-1x1="https://m1.quebecormedia.com/emp/jdx-prod-images/photo-_-52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
      data-logoDevice="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
      data-mobileMozaicAjax="true"
      data-dfp-tags = ""
      data-fb-show-comment-count = "true"
      data-fb-show-share-count = "true"
        data-is-nopub="false"
      data-url = "https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale"
      data-fb-netino-app-id = "QBFC1"
      data-webview = false>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

      <div class="dfpPath">/finance</div>

<div id="wrapper">
    <div id="banner"></div>
  <!-- TOP NAVIGATION -->
  <header class="main-header">
      <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
      <a class="header-logo" href="https://www.journaldemontreal.com">
          <object data="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
              <img src='https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
          </object>
      </a>
      <ul class="right">
          <li class="today"></li>
          <li class="top-meteo">
              <a href="https://www.journaldemontreal.com/meteo">
                  <ul>
                      <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
                      <li class="meteo-number">-2°c</li>
                  </ul>
              </a>
          </li>
          <li>
              <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
                  <a>
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-search.svg" alt="Recherche" 
      class="svg closed"
  />
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-x.svg" alt="Recherche" 
      class="svg opened"
  />
                  </a>
                  <div class="search-bar">
                      <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
                  </div>
              </form>
          </li>
          <li class="seperation"></li>
          <li class="top-profile">
            <div
                 class="headernav-connexion"
                 data-abonnement="true"
                 data-privileges="false"
            >
        <div class="user-profile-dropdown"/>
            </div>
          </li>
          <li class="seperation"></li>
              <li class="boutton-abonnement">
                  <a href="/abonnement/produit">Je m’abonne</a>
              </li>
      </ul>
      <div class="goloot"></div>
  </header>
  <!-- END OF TOP NAVIGATION -->

    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/abonnement/gestion">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
    <section class="main-container">
  <section class="sidebar">
  <span class="hamburger hamburger-sidebar">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ACTUALITÉ</span>
                </a>
                <meta itemprop="position" content="1" />
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde/guerre-en-ukraine"
                   data-path="/monde/guerre-en-ukraine"
                   itemprop="url"
                   class="">
                    <span itemprop="name">UKRAINE</span>
                </a>
                <meta itemprop="position" content="2" />
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ENQUÊTES</span>
                </a>
                <meta itemprop="position" content="3" />
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   itemprop="url"
                   class="active">
                    <span itemprop="name">ARGENT</span>
                </a>
                <meta itemprop="position" content="4" />
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPORTS</span>
                </a>
                <meta itemprop="position" content="5" />
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPECTACLES</span>
                </a>
                <meta itemprop="position" content="6" />
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MONDE</span>
                </a>
                <meta itemprop="position" content="7" />
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   itemprop="url"
                   class="">
                    <span itemprop="name">OPINIONS</span>
                </a>
                <meta itemprop="position" content="8" />
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/opinions/blogues"
                   data-path="/opinions/blogues"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PERSPECTIVE</span>
                </a>
                <meta itemprop="position" content="9" />
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   itemprop="url"
                   class="">
                    <span itemprop="name">JM</span>
                </a>
                <meta itemprop="position" content="10" />
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">EN 5 MINUTES</span>
                </a>
                <meta itemprop="position" content="11" />
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ÉVASION</span>
                </a>
                <meta itemprop="position" content="12" />
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   itemprop="url"
                   class="">
                    <span itemprop="name">GUIDE DE L'AUTO</span>
                </a>
                <meta itemprop="position" content="13" />
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PORTE-MONNAIE</span>
                </a>
                <meta itemprop="position" content="14" />
              </li>
              <li class="maisonextra">
                <a href="https://www.journaldemontreal.com/maison-extra"
                   data-path="/maison-extra"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MAISON EXTRA</span>
                </a>
                <meta itemprop="position" content="15" />
              </li>
              <li class="hublo">
                <a href="https://www.journaldemontreal.com/hublo"
                   data-path="/hublo"
                   itemprop="url"
                   class="">
                    <span itemprop="name">HUBLO</span>
                </a>
                <meta itemprop="position" content="16" />
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
          <li class="separator-item"><a></a></li>
              <li class="nosRecosItemMenu">
                  <a href="https://www.journaldemontreal.com/nos-recos/" target="_blank">
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/nos_recos_logo.svg" alt="" 
      class="svg"
  />
                  </a>
              </li>

                  <li class="qubRadioItemMenu">
                      <a href="https://www.qub.radio/" target="_blank">
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/qub_radio_direct.svg" alt="" 
      class="svg"
  />
                      </a>
                  </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-2°c</div>
          </a>
        </div>
              <div class="boutton-abonnement">
                  <a href="/abonnement/produit">Je m’abonne</a>
              </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <div class="sidebar-wrapper"></div>
        <div id="transitionned-content">
            <div class="article-section-bar-wrapper"></div>
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="argent">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/argent/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="argent" data-storytype="article" data-subscriberStatus="false">
      <div class="loaded-section-parent">

          <div id="myTopBarSticky" class="header-topBar-sticky">
              <div class="header-banner-sticky">
          <!-- dfpMultiflexStickyBanner -->
  <div class="top-ad-multiplex-sticky stickiness clearfix">
    <div id='multiflex_Sticky_banner-540dbf53050c09fc1ed3cc32-15f27b1a'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexStickyBanner"
         data-currentsection="argent"
         data-position="top"
         data-pos="top"
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- dfpMultiflexOutofpage -->
  <div class="ad-multiplex-outofpage clearfix">
    <div id='multiflex_banner-540dbf53050c09fc1ed3cc32-6cf13912'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexOutofpage"
         data-currentsection="argent"
         data-position=""
         data-tile=""                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         nu
         data-ajax-interval=""
         data-is-empty="true"
         data-out-of-page="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
              </div>
              <div class="clear"></div>


  <div class="article-top-bar-sticky argent " itemscope>



    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/argent" >Argent</a></li>
    </ul>

  </div>
  <div class="article-top-bumper-sticky "></div>

          </div>

  <div class="clearfix article-wrapper column-wrapper">
      <div id="outer-css-table">
          <div class="outer-css-col">
              <div id="StoryDetailTopPhotoGallery637d3b84a3feba411f1a3287" >
              </div>
              <div id="inner-css-table">
                  <div class="css-col middle-column">
                      <article class="article-container" itemscope>
                          <div class="article-section-narrow title-groupe">
  <h1 class="medium " >Cyberattaques: 1 million $ octroyé à l'Université de Concordia par la Défense nationale</h1>





  <div id="StoryDetailSocialSharing637d3b84a3feba411f1a3287" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" data-count-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" data-count-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale'>  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" data-count-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale', '_blank')">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale" data-count-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement637d3b84a3feba411f1a3287" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
              <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
                <picture>
                  <!--[if IE 9]><video style="display: none;"><![endif]-->
                  <source data-srcset="https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=781&h=520&width=968, https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=781&h=520&width=1936 2x" media="(min-width: 40em)">
                  <!--[if IE 9]></video><![endif]-->
                  <img class="story-img lazyload" data-aspect-ratio="auto" data-width="" alt="concordia" data-srcset="https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=781&h=520&width=480, https://m1.quebecormedia.com/emp/emp/48973d2c-0995-4b96-88ed-fe6ccf0f28b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=781&h=520&width=960 2x" >

                </picture>
                  <div class="image-information">
                      <span class="credit_photo">Photo d'Archives, MARTIN CHEVALIER</span>
                  </div>
              </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name info-only">Agence QMI</div>
          </div>
          <span>  <time datetime="2022-11-22T21:13:37Z"
  >
              Mardi, 22 novembre 2022 16:13

  </time>
</span>
          <span>MISE &Agrave; JOUR   <time datetime="2022-11-22T21:13:37Z"
  >
              Mardi, 22 novembre 2022 16:13

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention637d3b84a3feba411f1a3287" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
                          </div>
                          <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract637d3b84a3feba411f1a3287" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt composer-content" id="StoryDetailBody637d3b84a3feba411f1a3287" data-permission="all" >
        
 
 
  <p><strong>Des chercheurs de l’Université de Concordia à Montréal ont reçu 1 million $ de la part du ministère de la Défense nationale du Canada pour élaborer des stratégies contre les cyberattaques que subissent les navires de la Marine royale canadienne.</strong>&nbsp;</p>
  <p>«Nous allons explorer des moyens de contrer ces nouvelles technologies perturbatrices très performantes. Nous avons affaire à un problème pour lequel le gouvernement reconnaît la nécessité de développer de nouvelles approches», a affirmé Kash Khorasani, professeur au Département de génie électrique et informatique de l’Université de Concordia qui dirige le projet.</p>
  <p>En novembre 2021, pour la première phase du projet, un montant de 200 000 $ a été accordé aux chercheurs pour effectuer une étude de faisabilité.</p>
  <p>«Cela démontre une fois de plus que l’expertise de Concordia en cybersécurité est reconnue à l’échelle internationale», a affirmé le professeur Khorasani par communiqué.</p>
  <p>Dans cette deuxième phase où le financement de 1 million $ sera versé, les chercheurs travailleront en collaboration avec la société de haute technologie CAE, dont le siège social est situé à Montréal pour concevoir un système de détection d’intrusion.</p>
  <p>Le Pr Khorasani soutient que «l’intégration des ressources et de l’expertise de tous les partenaires sera essentielle pour que l’équipe de recherche soit en mesure de démontrer l’efficacité des technologies proposées».</p>
  <p>Notons que ce n’est pas le plus récent projet en matière de cybersécurité. Le gouvernement fédéral a annoncé l’octroi de près de 80 millions $ sur une période de quatre ans au Consortium national pour la cybersécurité.</p>
 

  </div>
                          <div class="bigbox-container before-comments">
  <div id='bigbox_single-f09b5e31'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="argent"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                          </div>
                          </div>
                          <div id="paywallArticleOffer">
                          </div>
                      </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story a-lire-aussi internal" id="reco_cx" data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À LIRE AUSSI">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À LIRE AUSSI</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot9"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot10"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot11"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot12"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">STYLE DE VIE, CUISINE ET DIVERTISSEMENT</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">EN COLLABORATION AVEC NOS PARTENAIRES</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>




    <div id="wrapper_talk">
        <div class="show_comments show_comments_637d3b84a3feba411f1a3287 open" onClick="displayComments('637d3b84a3feba411f1a3287');">
            <div class="comment_count">
  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/subtitle_outline.svg" alt="" 
      class="svg"
  />
                <span data-coral-id="637d3b84a3feba411f1a3287"
                      data-coral-url="https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale"
                      data-coral-notext="true"
                      class = "coral-count coral-count_637d3b84a3feba411f1a3287">
                </span>
                Commentaires
            </div>
            <div class="talk_chevron"></div>
        </div>
        <div class="espace_talk espace_talk_637d3b84a3feba411f1a3287">
            <div class="talk_info">
                <div class="talk_connect">
                    <p>Vous devez être connecté pour commenter. <span class="connexion-talk">Se connecter</span></p>
                </div>
                <div class="talk_condition">
                    <p>Bienvenue dans la section commentaires! Notre objectif est de créer un espace pour un discours réfléchi et productif. En publiant un commentaire, vous acceptez de vous conformer aux <a href="https://legal.qub.ca/qub/netiquettes" target="_blank">Conditions d'utilisation</a>.</p>
                </div>
                <div class="talk_user_info_email">
                    <div class="talk_user_wrapper">
                        <div class="talk_email">Vous devez indiquer votre prénom et votre nom dans votre <span>profil QUB</span> pour publier un commentaire sur cet article. <a href="" target="_blank">Remplir mes informations   <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/external_link_site.svg" alt="" 
      class="svg"
  />
</a></div>
                    </div>
                </div>
                <div class="talk_user_info">
                    <div class="talk_user_wrapper">
                        <div class="talk_username">Vous êtes connecté en tant que<br><span class="talk_principal"></span></div>
                        <div class="talk_deconnect"><span>Pas vous?</span> <span class="deconnexion-talk">Se déconnecter</span></div>
                    </div>
                </div>
            </div>
            <div class="talk_comments">
                <div class="coral_thread not-loaded-tvan" id="coral_thread_637d3b84a3feba411f1a3287"
                     data-comments-id="637d3b84a3feba411f1a3287"
                     data-comments-url=https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale></div>
            </div>
        </div>
    </div>
    <script>
        $(document).ready(function () {
            createStream('637d3b84a3feba411f1a3287', 'https://www.journaldemontreal.com/2022/11/22/cyberattaques-1-million--octroye-a-luniversite-de-concordia-par-la-defense-nationale')
        });
    </script>
                  </div>
              <div class="css-col right-column Story">
          <!-- dfpMultiflexBigBox -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_single-540dbf53050c09fc1ed3cc32-ac35a9bb'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="argent"
         data-position=""
         data-tile=""
         data-companion="false"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <style>
	#tuileInfolettreChoc{
		width: 100%;
		height: 100%;
		background-image: url("https://m1.quebecormedia.com/emp/jdx-prod-images/photo/58589ecd-0a6b-47fd-ad0a-16b89067f8e3_Tuile-JDX-le-choc-des-idees.jpg");
		background-repeat: no-repeat;
		background-size: contain;
	}
</style>
<div class="item w1 h1 actualite">
	<a href="https://e.quebecormedia.com/mail/microsites/1144/1/lXFIuC" data-transitionsection="actualite" target="_blank">
		<article class="item-inner" id="tuileInfolettreChoc">

		</article>
	</a>
</div>
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2022/11/22/une-enseignante-de-saint-jerome-accusee-dagression-sexuelle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/677682678297ec32-491a-450a-9f0c-3428cae30390_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=532&amp;w=816&amp;h=657&amp;width=100" alt="Facebook" class="lazyload" title="Facebook" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une enseignante accusée d’agression sexuelle</h3> </div></a>


<a href="https://www.journaldemontreal.com/2022/11/22/crime-organise-retraite-forcee-pour-lex-chef-des-hells-angels-salvatore-cazzetta" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/67086668_447379b1e93934-37db-4789-9a84-d0e986d8bc35_ORIGINAL.jpg?impolicy=crop-resize&amp;x=70&amp;y=0&amp;w=1859&amp;h=1498&amp;width=100" alt="L'ex-chef des Hells Angels, Salvatore Cazzetta" class="lazyload" title="GEN-MARIAGE-HELLS-ANGELS" /> </div> </div> <div class="right"> <span class="small-category-name">Justice</span> <h3 class="most-popular-title">Retraite forcée pour Cazzetta, l'ex-chef des Hells</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2022/11/22/ingerence-chinoise-justin-trudeau-nie-avoir-ete-mis-au-courant-du-financement-illicite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/10e43060-672e-11ed-90a6-0533de10f622_ORIGINAL.jpg?impolicy=crop-resize&amp;x=155&amp;y=1&amp;w=993&amp;h=799&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Trudeau nie avoir été mis au courant </h3> </div></a>


<a href="https://www.journaldemontreal.com/2022/11/22/batterie-electrique--investissement-quebec-a-paye-un-demi-million--pour-une-etude" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/67768829_4673108305fb90-3370-4844-a5ee-f348883d0c34_ORIGINAL.jpg?impolicy=crop-resize&amp;x=206&amp;y=0&amp;w=1987&amp;h=1601&amp;width=100" alt="Le ministre de l’Économie, Pierre Fitzgibbon (à droite), et le chercheur de renommée internationale Karim Zaghib lors d’un point de presse en septembre 2020 au sujet de la filière des batteries électriques. Le ministre Fitzgibbon mise gros sur le développement de cette filière." class="lazyload" title="Karim Zaghib et Pierre Fitzgibbon" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">IQ a payé un demi-million $ pour une étude </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2022/11/22/declin-du-quebec-gros-devoirs-pour-les-federalistes" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/a9ef16d0-6b8f-40aa-867f-2618c7c5c88d_ORIGINAL.jpg?impolicy=crop-resize&amp;x=161&amp;y=24&amp;w=609&amp;h=488&amp;width=100" alt="Dès 2036, le Québec ne représentera plus le cinquième de la population du Canada" class="lazyload" title="québec canada drapeau" /> </div> </div> <div class="right"> <span class="small-category-name">Mario Dumont</span> <h3 class="most-popular-title">Gros devoirs pour les fédéralistes</h3> </div></a>

        </div>
    </div>
          <!-- dfpMultiflexBigBoxArticleSticky -->
  <div class="bigbox-container multiflex-ad sticky-ad refreshable-ad ad">
    <div id='multiflex_single-540dbf53050c09fc1ed3cc32-c249b2f8'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="argent"
         data-position="sticky"
         data-pos="sticky"
         data-stickiness="yes"
         data-tile=""
         data-ajax-interval="5"
         data-is-empty="true"
         data-hidden-if-empty="false"
         style="height: auto;">
    </div>
  </div>
              </div>
              </div>
          </div>
      </div>
  </div>
      </div>
  </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
            <a href="https://instagram.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Instagram" 
      class="svg ig-sprite"
  />
</a>
        </li>
            <li><a href="https://www.jemabonne.ca/journal/montreal">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/cf-montreal">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/sports-d-hiver">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.lesacdechips.com" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/opinions/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/justice">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/63cd19d/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        <a href="https://www.tvanouvelles.ca/actualites/elections-canada-2021-registre" style="color:#fff;">REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a> © 2022 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST PUBLIÉ PAR NUMÉRIQ.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/63cd19d/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </div>


    </section>

</div><!-- wrapper -->
<div id='fancybox-wrapper'></div>



	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=argent"
				}
		}); 
	</script>
 



	<script src="//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js" onload="initBrightcoveVideo()"></script>
      <div class="piano_auth_wrapper"></div>

<div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=242991719478311&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>

<script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>
</body>
</html>

