









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
<head>
    <!-- HEAD -->



    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script defer src="https://api.qub.ca/anonymous-id/lib"></script>

    <title>«Vous avez vu le match» –Martin St-Louis | JDM</title>
    <meta name="description" content="Martin St-Louis se mord rarement les lèvres après une défaite. Mais il a dérogé à ses habitudes après ce revers de 3 à 2 contre les Sénateurs.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-e23871c9-47aa-4a7f-8a02-05c25388c38a_jdm_blanc144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-b511efff-0a02-41b2-8c14-487883ca4e34_jdmblanc114.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-96b17a1f-9302-40df-b68a-54313d65fc57_jdmblanc57.png" />

    <meta name="robots" content="index, follow" />

    <meta name="google-site-verification" content="bCSSRLgxcAzjqqQFISL6Prs2j8P9qBNQRDbImOIT36c" />

      <meta name="lastModified" content="2022-12-348" />
  <meta name="author" content="Jean-François Chaumont"/>
    <meta property="article:author" content="https://www.journaldemontreal.com/auteur/jean-francois-chaumont" />

    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=2000&h=824&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=44&y=0&w=1911&h=1593&width=500"/>

  

  
  <meta property="og:title" content="«Vous avez vu le match» –Martin St-Louis" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" />
  <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=2000&h=824&width=1200" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Martin St-Louis se mord rarement les lèvres après une défaite. Mais il a dérogé à ses habitudes après ce revers de 3 à 2 contre les Sénateurs." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Montréal" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" />
  <meta name="twitter:title" content="«Vous avez vu le match» –Martin St-Louis">
  <meta name="twitter:description" content="Martin St-Louis se mord rarement les lèvres après une défaite. Mais il a dérogé à ses habitudes après ce revers de 3 à 2 contre les Sénateurs.">
  <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=2000&h=824&width=1200" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" />

    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/12/14/vous-avez-vu-le-match-martin-st-louis"
                },
                "headline": "«Vous avez vu le match» –Martin St-Louis",
                "description": "Martin St-Louis se mord rarement les lèvres après une défaite. Mais il a dérogé à ses habitudes après ce revers de 3 à 2 contre les Sénateurs.",
                "image": "https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1593&width=960",
                "datePublished": "2022-12-14T23:19:26-05:00",
                "dateModified": "2022-12-14T23:19:26-05:00",
                "author": "Jean-François Chaumont",
                "publisher": {
                    "@type": "Organization",
                    "name": "Le Journal de Montréal",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
                    }
                },
                "isAccessibleForFree": "True"
            }]
        }
    </script>


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/77a001d/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/77a001d/wro/js/core.js"></script>

<!-- end group header-->

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.pubads().setPublisherProvidedId(qub_anonymous_id);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDM_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
.css-col .qub-now-playing {margin-bottom: 10px;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="referrer" content="unsafe-url">
<meta property="fb:pages" content="103984323029572">
<meta property="fb:pages" content="574845642586113">
<meta property="fb:pages" content="1478630335800918">
<meta property="fb:pages" content="1675329666071460">
<meta property="fb:pages" content="459446867743254">
<meta property="fb:pages" content="229364384094742">
<meta property="fb:pages" content="429959187214283">
<meta property="fb:pages" content="1490652407905281">
<meta property="fb:pages" content="609085822623089">
<meta property="fb:pages" content="973159752770715">
<meta property="fb:pages" content="509839125694576">
<style> 
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }

  .photo-gallery .slider .panel.gallery-ads-panel .dfp-ad {
    min-width: 1px;
    min-height: 1px;
  }
</style>

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "Le Journal de Montréal",
      "url" :       "https://www.journaldemontreal.com",
      "logo" :      "",
      "sameAs" : [
        "https://www.facebook.com/jdemontreal",
        "https://twitter.com/JdeMontreal"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="639aa050a2facf34c934a385" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-12-15T04:19:26Z" />
      <meta name="cXenseParse:title" content="«Vous avez vu le match» –Martin St-Louis" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" />
      <meta name="cXenseParse:recs:articleid" content="639aa050a2facf34c934a385"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Martin St-Louis se mord rarement les lèvres après une défaite. Mais il a dérogé à ses habitudes après ce revers de 3 à 2 contre les Sénateurs." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-contentpermission" content="all" />

        <meta name="cXenseParse:author" content="Jean-François Chaumont" />

        <meta name="cXenseParse:concept" content="Sénateurs | Canadien" />
        <meta name="cXenseParse:recs:que-strapline" content="Sénateurs | Canadien"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports" />

        <meta name="cXenseParse:category" content="Canadien"/>

        <meta name="cXenseParse:recs:que-category" content="Canadien" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Canadien" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="sports/hockey/canadien" />
      <meta name="cXenseParse:recs:que-taxonomy" content="sports/hockey/canadien" /> <!-- cXense tag to be removed -->





	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		  cX.options = cX.options || {};
	      cX.callQueue.push(['setSiteId', '1145186863182397325']);
		  cX.callQueue.push(['invoke', function() {
			  var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
			  if (typeof qub_anonymous_id !== "undefined") {
				  cX.addExternalId({'id': qub_anonymous_id, 'type': 'que'});
			  }
		  }]);
	      cX.callQueue.push(['sendPageViewEvent']);
		  cX.options.dataLayer = { cookie: { domain: 'www.journaldemontreal.com' } };
	    </script>
	    <!-- End Cxense -->


		<!-- Variables to send to composer via tags -->


		<!-- Piano composer script-->
	  <script>
		  var tp = window["tp"] || [];

		  window.addEventListener("checklogin", function (e) {
			  (function(src){
				  var a=document.createElement("script");
				  a.type="text/javascript";
				  a.async=true;
				  a.src=src;
				  a.onload=function() {
					  var tags = [
						  "all",
						  "Canadien",
						  "article",
						  "notsponsoredContent",
						  "notpubliReportage"
					  ];

					  if(e.detail.loggedIn) {
						  tags.push("LOGGEDIN");
						  tp.push(
								  ['setCustomVariable', 'isAuthenticated', 'true'],
								  ['setCustomVariable', 'userId', userInfo.qubConnectId]
						  );
					  }else{
						  tp.push(['setCustomVariable', 'isAuthenticated', 'false']);
					  }
					  tp.push(["setTags", tags]);
				  };
				  var b=document.getElementsByTagName("script")[0];
				  b.parentNode.insertBefore(a,b)})
				  ("https://experience.tinypass.com/xbuilder/experience/load?aid=n6fV2bjQpu");
		  });

	  </script>
		<!-- End Piano composer -->


    <meta property="fb:app_id" content="242991719478311" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "54186ae4e4b07e9fdeaa5fc4";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],
      "temperature"       :   "2",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145186863182397325",

            "referenceNo" :   "a0f3286e-dc4d-4c53-8c4e-096effd63d89",
      
			    'section': "Canadien",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "«Vous avez vu le match» –Martin St-Louis",
        "articleAuthor"     :   "Jean-François Chaumont",
        "articleDate"       :   "2022-12-14 23:19:26",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "639aa050a2facf34c934a385",
      "assetTitle"        :   "«Vous avez vu le match» –Martin St-Louis" ,
      "userId" : userId,
        "Contentpermission" : "all",
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.numeriq.ca/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>

    <script type="text/javascript">
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.options = cX.options || {};
        cX.options.dataLayer = { cookie: { domain: 'www.journaldemontreal.com' } };
    </script>


			
    <!-- END OF HEAD -->

    <script>
        var activateTalk = true;
        var talkURL = "https://commentaires.qub.ca";
        var staticProtocol = "https";
        var themeProvider = "//theme.journaldemontreal.com/assets/77a001d";
        var coralLoaded = false;
        var coralAttemps = 0;
        var coralInitiated = function () {
            coralLoaded = true;
        }
    </script>

    <script src="https://commentaires.qub.ca/assets/js/embed.js" onload="coralInitiated()" defer></script>
    <script src="https://commentaires.qub.ca/assets/js/count.js" id ="coral-script" defer></script>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-c40a9cab-a319-4c24-80e6-b86951746e96","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqxhkoy4y42u42q-f-9885da749-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"34","ak.cp":"847128","ak.ai":parseInt("206534",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"42988f88","ak.r":43011,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53364,"ak.gh":"23.58.156.14","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671079733","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==LkAfEP64gbnyqJ9mvJbNUWj3wy8qby+oO5bXb0xY0UJey3Bgu45PKs9VQh6VgJ8RIciPpD3Q+14NEvJfR/YadHqo4WgYVSB6Bjnu2FYtvlsuIlwrbPPwtrDF6p76T4vi5pMnUx9JCbluTHWnyrjhaq3E+/J5uJsBrLSljj3thCmTfOt+9fovBnMQ1+eiMq8w/jGymKkuNqKSY1hFk9Le2QJ1O9Xn8qFzm52Z8J209bczJsZKwPrYS5JsR8iS/+VuzH8EPuPlgTcRz2/3QjpoGF7tEzDhgRDLEb75V4l8+OO+Xtd6gRtf5NI1oMFnOmAo97pVP0WBh+eXy4cymneSWLF9D2z9Q5GDmNcOMxpGXLFg63WCTbvAFxgfLg9PfRiYlLANq5+OtN5phL8tweRyg3S0+kIy6w79XmaOn1ieTzo=","ak.pv":"97","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body class="dfp-path"
      data-dfpPath="/sports/hockey/canadien"
      data-page="article"
      data-pagetype="story"
      data-hidelogo="false"
      data-themeAssetsUrl="https://theme.journaldemontreal.com"
      data-adsInArticle="true"
      data-imgPath="//theme.journaldemontreal.com/assets/77a001d"
      data-currentsection="canadien"
      data-sectioncolor="sports"
      data-sectiontype="editorial"
      data-logoMain="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-50b89578-653c-41f7-8ca9-21117e9311ff_logo_jdm_lrg.svg"
      data-logoMainFallback="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-138e3159-2fe0-4124-9fbc-9b592c977756_logo_jdm_lrg.png"
      data-logoMainFallback-1x1="https://m1.quebecormedia.com/emp/jdx-prod-images/photo-_-52ba1aea-d460-4cda-a1ba-21edbdff1376_jdm.png"
      data-logoDevice="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-1e86d2d0-68c4-4b56-a12f-5cab43a30fad_logo_md.svg"
      data-mobileMozaicAjax="true"
      data-dfp-tags = ""
      data-fb-show-comment-count = "true"
      data-fb-show-share-count = "true"
        data-is-nopub="false"
      data-url = "https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis"
      data-fb-netino-app-id = "QBFC1"
      data-webview = false>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

      <div class="dfpPath">/sports/hockey/canadien</div>

<div id="wrapper">
    <div id="banner"></div>
  <!-- TOP NAVIGATION -->
  <header class="main-header">
      <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
      <a class="header-logo" href="https://www.journaldemontreal.com">
          <object data="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-60a8c0be-82c5-434c-a132-d93312f31947_logo_jdm_sml.svg" type="image/svg+xml">
              <img src='https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-1571611b-43a1-4b0f-977a-1f575076dd19_logo_jdm_sml.png' alt="Le Journal de Montréal"/>
          </object>
      </a>
      <ul class="right">
          <li class="today"></li>
          <li class="top-meteo">
              <a href="https://www.journaldemontreal.com/meteo">
                  <ul>
                      <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
                      <li class="meteo-number">2°c</li>
                  </ul>
              </a>
          </li>
          <li>
              <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
                  <a>
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-search.svg" alt="Recherche" 
      class="svg closed"
  />
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-x.svg" alt="Recherche" 
      class="svg opened"
  />
                  </a>
                  <div class="search-bar">
                      <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
                  </div>
              </form>
          </li>
          <li class="seperation"></li>
          <li class="top-profile">
            <div
                 class="headernav-connexion"
                 data-abonnement="true"
                 data-privileges="false"
            >
        <div class="user-profile-dropdown"/>
            </div>
          </li>
          <li class="seperation"></li>
              <li class="boutton-abonnement">
                  <a href="/abonnement/produit">Je m’abonne</a>
              </li>
      </ul>
      <div class="goloot"></div>
  </header>
  <!-- END OF TOP NAVIGATION -->

    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/contactez-nous">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://www.journaldemontreal.com/abonnement/gestion">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldemontreal.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/weekend">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/d9e3c65d-361e-4b93-a754-916734dfb3d5_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/360">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/fc28f8cf-0fe7-414b-85e9-6f9c8f805abe_360.svg" alt="360" class="svg">
                        <br>
                      <span>360</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldemontreal.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/meteo">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/horoscopes">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldemontreal.com">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldemontreal.com/concours">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldemontreal.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
    <section class="main-container">
  <section class="sidebar">
  <span class="hamburger hamburger-sidebar">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:ml7tqawp6tg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="top">
          <a href="https://www.journaldemontreal.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/actualite"
                   data-path="/actualite"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ACTUALITÉ</span>
                </a>
                <meta itemprop="position" content="1" />
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde/guerre-en-ukraine"
                   data-path="/monde/guerre-en-ukraine"
                   itemprop="url"
                   class="">
                    <span itemprop="name">UKRAINE</span>
                </a>
                <meta itemprop="position" content="2" />
              </li>
              <li class="enquetes">
                <a href="https://www.journaldemontreal.com/enquetes"
                   data-path="/enquetes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ENQUÊTES</span>
                </a>
                <meta itemprop="position" content="3" />
              </li>
              <li class="argent">
                <a href="https://www.journaldemontreal.com/argent"
                   data-path="/argent"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ARGENT</span>
                </a>
                <meta itemprop="position" content="4" />
              </li>
              <li class="sports">
                <a href="https://www.journaldemontreal.com/sports"
                   data-path="/sports"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPORTS</span>
                </a>
                <meta itemprop="position" content="5" />
              </li>
              <li class="spectacles">
                <a href="https://www.journaldemontreal.com/spectacles"
                   data-path="/spectacles"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPECTACLES</span>
                </a>
                <meta itemprop="position" content="6" />
              </li>
              <li class="monde">
                <a href="https://www.journaldemontreal.com/monde"
                   data-path="/monde"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MONDE</span>
                </a>
                <meta itemprop="position" content="7" />
              </li>
              <li class="opinions">
                <a href="https://www.journaldemontreal.com/opinions"
                   data-path="/opinions"
                   itemprop="url"
                   class="">
                    <span itemprop="name">OPINIONS</span>
                </a>
                <meta itemprop="position" content="8" />
              </li>
              <li class="blogues">
                <a href="https://www.journaldemontreal.com/opinions/blogues"
                   data-path="/opinions/blogues"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PERSPECTIVE</span>
                </a>
                <meta itemprop="position" content="9" />
              </li>
              <li class="jm">
                <a href="https://www.journaldemontreal.com/jm"
                   data-path="/jm"
                   itemprop="url"
                   class="">
                    <span itemprop="name">JM</span>
                </a>
                <meta itemprop="position" content="10" />
              </li>
              <li class="actualite">
                <a href="https://www.journaldemontreal.com/5-minutes"
                   data-path="/5-minutes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">EN 5 MINUTES</span>
                </a>
                <meta itemprop="position" content="11" />
              </li>
              <li class="vacances">
                <a href="https://www.journaldemontreal.com/voyages"
                   data-path="/voyages"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ÉVASION</span>
                </a>
                <meta itemprop="position" content="12" />
              </li>
              <li class="auto">
                <a href="https://www.journaldemontreal.com/auto"
                   data-path="/auto"
                   itemprop="url"
                   class="">
                    <span itemprop="name">GUIDE DE L'AUTO</span>
                </a>
                <meta itemprop="position" content="13" />
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldemontreal.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PORTE-MONNAIE</span>
                </a>
                <meta itemprop="position" content="14" />
              </li>
              <li class="maisonextra">
                <a href="https://www.journaldemontreal.com/maison-extra"
                   data-path="/maison-extra"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MAISON EXTRA</span>
                </a>
                <meta itemprop="position" content="15" />
              </li>
              <li class="hublo">
                <a href="https://www.journaldemontreal.com/hublo"
                   data-path="/hublo"
                   itemprop="url"
                   class="">
                    <span itemprop="name">HUBLO</span>
                </a>
                <meta itemprop="position" content="16" />
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
          <li class="separator-item"><a></a></li>
              <li class="nosRecosItemMenu">
                  <a href="https://www.journaldemontreal.com/nos-recos/" target="_blank">
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/nos_recos_logo.svg" alt="" 
      class="svg"
  />
                  </a>
              </li>

                  <li class="qubRadioItemMenu">
                      <a href="https://www.qub.radio/" target="_blank">
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/qub_radio_direct.svg" alt="" 
      class="svg"
  />
                      </a>
                  </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">2°c</div>
          </a>
        </div>
              <div class="boutton-abonnement">
                  <a href="/abonnement/produit">Je m’abonne</a>
              </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <div class="sidebar-wrapper"></div>
        <div id="transitionned-content">
            <div class="article-section-bar-wrapper"></div>
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldemontreal.com/sports/hockey/canadien/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
      <div class="loaded-section-parent">

          <div id="myTopBarSticky" class="header-topBar-sticky">
              <div class="header-banner-sticky">
          <!-- dfpMultiflexStickyBanner -->
  <div class="top-ad-multiplex-sticky stickiness clearfix">
    <div id='multiflex_Sticky_banner-54186ae4e4b07e9fdeaa5fc4-a50c3043'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexStickyBanner"
         data-currentsection="canadien"
         data-position="top"
         data-pos="top"
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- dfpMultiflexOutofpage -->
  <div class="ad-multiplex-outofpage clearfix">
    <div id='multiflex_banner-54186ae4e4b07e9fdeaa5fc4-ee8ac999'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexOutofpage"
         data-currentsection="canadien"
         data-position=""
         data-tile=""                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         nu
         data-ajax-interval=""
         data-is-empty="true"
         data-out-of-page="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
              </div>
              <div class="clear"></div>


  <div class="article-top-bar-sticky sports " itemscope>



    <ul>
        <li class="top-section"><a href="https://www.journaldemontreal.com/sports/hockey" >Hockey</a></li>
        <li class="sub-section"><a href="https://www.journaldemontreal.com/sports/hockey/canadien" itemprop="articleSection" >Canadien</a>
    </ul>

  </div>
  <div class="article-top-bumper-sticky "></div>

          </div>

  <div class="clearfix article-wrapper column-wrapper">
      <div id="outer-css-table">
          <div class="outer-css-col">
              <div id="StoryDetailTopPhotoGallery639aa050a2facf34c934a385" >
              </div>
              <div id="inner-css-table">
                  <div class="css-col middle-column">
                      <article class="article-container" itemscope>
                          <div class="article-section-narrow title-groupe">
  <h1 class="short " >«Vous avez vu le match» –Martin St-Louis</h1>





  <div id="StoryDetailSocialSharing639aa050a2facf34c934a385" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" data-count-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" data-count-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis'>  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" data-count-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis', '_blank')">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis" data-count-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement639aa050a2facf34c934a385" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
              <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
                <picture>
                  <!--[if IE 9]><video style="display: none;"><![endif]-->
                  <source data-srcset="https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1593&width=968, https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1593&width=1936 2x" media="(min-width: 40em)">
                  <!--[if IE 9]></video><![endif]-->
                  <img class="story-img lazyload" data-aspect-ratio="auto" data-width="" alt="HKN-HKO-SPO-MONTREAL-CANADIENS-V-OTTAWA-SENATORS" data-srcset="https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1593&width=480, https://m1.quebecormedia.com/emp/emp/1449227462_2283468170a72f-0134-4477-9ff4-e0c1e88c5308_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1593&width=960 2x" >

                </picture>
                  <div class="image-information">
                      <span class="credit_photo">Photo AFP</span>
                      <span class="bas_de_vignette">Shane Pinto a ouvert la marque contre le Canadien en deuxième période. On le voit célébrer son but avec ses coéquipiers Alex DeBrincat et le défenseur Thomas Chabot.</span>
                  </div>
              </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="https://www.journaldemontreal.com/auteur/jean-francois-chaumont" ><img src="https://m1.quebecormedia.com/emp/emp/Jean_Franc_ois_Chaumont72918078-9038-4906-b7d1-9bc00f449995_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=0&amp;w=0&amp;h=0&amp;width=45" alt="" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldemontreal.com/auteur/jean-francois-chaumont" rel="author" ><div class="author-name"> Jean-François Chaumont </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span>  <time datetime="2022-12-15T04:19:26Z"
  >
              Mercredi, 14 décembre 2022 23:19

  </time>
</span>
          <span>MISE &Agrave; JOUR   <time datetime="2022-12-15T04:19:26Z"
  >
              Mercredi, 14 décembre 2022 23:19

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention639aa050a2facf34c934a385" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
                          </div>
                          <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract639aa050a2facf34c934a385" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt composer-content" id="StoryDetailBody639aa050a2facf34c934a385" data-permission="all" >
        
 
 
  <p><span style="color: #0793aa;"><strong>OTTAWA | Martin St-Louis se mord rarement les lèvres après une défaite. Il a le don de garder son calme. Mais il a dérogé à ses habitudes après ce revers de 3 à 2 contre les Sénateurs. L’entraîneur en chef n’était visiblement pas heureux du travail des arbitres, Gordie Dwyer et Cody Beach. Il n’a toutefois jamais critiqué directement les hommes zébrés pour s’assurer de ne pas recevoir les foudres des dirigeants de la LNH.</strong></span></p>
  <p><strong>• À lire aussi: </strong><a href="https://www.journaldemontreal.com/2022/12/14/le-tricolore-trebuche-a-ottawa" target="77d83330-bde8-4b89-8499-ebd309d7ea73"><strong>L’indiscipline ou les arbitres</strong></a></p>
  <p><strong><em>«&nbsp;Vous avez vu le match. Vous avez regardé le match. Je pense que vous connaissez la réponse. Pour l’inconduite de Dach, il ne peut pas faire ça. Mais pour ses deux punitions [en deuxième période], c’est... En tout cas.&nbsp;»</em></strong></p>
  <p style="text-align:right;">–&nbsp;Martin St-Louis</p> 
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://m1.quebecormedia.com/emp/emp/1449226869_2283328f227685-9d44-4e54-9844-b51cc77a9ad5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1405&width=1200">

                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source data-srcset="https://m1.quebecormedia.com/emp/emp/1449226869_2283328f227685-9d44-4e54-9844-b51cc77a9ad5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1405&width=968,
                                    https://m1.quebecormedia.com/emp/emp/1449226869_2283328f227685-9d44-4e54-9844-b51cc77a9ad5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1405&width=1936 2x" media="(min-width: 40em)">

                    <!--[if IE 9]></video><![endif]-->
                    <img    data-srcset="https://m1.quebecormedia.com/emp/emp/1449226869_2283328f227685-9d44-4e54-9844-b51cc77a9ad5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1405&width=480,
                                    https://m1.quebecormedia.com/emp/emp/1449226869_2283328f227685-9d44-4e54-9844-b51cc77a9ad5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1405&width=960 2x" data-aspect-ratio="auto" data-width="" class="story-img lazyload" itemprop="thumbnailUrl" alt="Kaiden Guhle a offert un bel effort ici pour empêcher Brady Tkachuk de marquer, lui qui a tenté une manœuvre entre ses jambes.">

                  </picture>
                </a>
              <div class="image-information">
                  <div class="credit">
                    Photo AFP
                  </div>
                  <div class="caption">
                    Kaiden Guhle a offert un bel effort ici pour empêcher Brady Tkachuk de marquer, lui qui a tenté une manœuvre entre ses jambes.
                  </div>
              </div>
            </div>
          </div>
        
  <p></p> 
        <div class="element-embed">
        <!-- Embed , Custom , default rendering -->
        <div class="embedded-others">
            <hr>
        </div>
        </div>
        
  <p><span style="color: #0793aa;"><strong>Kirby Dach a marqué un premier but depuis le 9&nbsp;novembre, mais il a aussi attiré l’attention dans ce match pour ses trois punitions. Le numéro 77 n’a pas trop compris celle d’obstruction contre Brady Tkachuk en fin de deuxième.</strong></span></p>
  <p><strong><em>«&nbsp;Je sens qu’il y a des fois où je me suis fait frapper de la sorte et il n’y a pas eu de punition. Mais peu importe.&nbsp;»</em></strong></p>
  <p style="text-align:right;">–&nbsp;Kirby Dach</p> 
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://m1.quebecormedia.com/emp/emp/1449227326_22833431769c33-246d-488d-aa4c-739f6c5c3769_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1389&width=1200">

                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source data-srcset="https://m1.quebecormedia.com/emp/emp/1449227326_22833431769c33-246d-488d-aa4c-739f6c5c3769_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1389&width=968,
                                    https://m1.quebecormedia.com/emp/emp/1449227326_22833431769c33-246d-488d-aa4c-739f6c5c3769_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1389&width=1936 2x" media="(min-width: 40em)">

                    <!--[if IE 9]></video><![endif]-->
                    <img    data-srcset="https://m1.quebecormedia.com/emp/emp/1449227326_22833431769c33-246d-488d-aa4c-739f6c5c3769_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1389&width=480,
                                    https://m1.quebecormedia.com/emp/emp/1449227326_22833431769c33-246d-488d-aa4c-739f6c5c3769_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1389&width=960 2x" data-aspect-ratio="auto" data-width="" class="story-img lazyload" itemprop="thumbnailUrl" alt="Johnathan Kovacevic luttait pour la rondelle contre Erik Brannstrom.">

                  </picture>
                </a>
              <div class="image-information">
                  <div class="credit">
                    Photo AFP
                  </div>
                  <div class="caption">
                    Johnathan Kovacevic luttait pour la rondelle contre Erik Brannstrom.
                  </div>
              </div>
            </div>
          </div>
        
  <p></p> 
        <div class="element-embed">
        <!-- Embed , Custom , default rendering -->
        <div class="embedded-others">
            <hr>
        </div>
        </div>
        
  <p><span style="color: #0793aa;"><strong>Dans sa très courte conférence de presse de trois minutes, St-Louis avait retenu une chose de cette rencontre.</strong></span></p>
  <p><strong><em>«&nbsp;On méritait mieux. Dans tous les aspects.&nbsp;»</em></strong></p>
  <p style="text-align:right;">–&nbsp;Martin St-Louis</p> 
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://m1.quebecormedia.com/emp/emp/1449215341_228254f616bedf-d6c2-4a09-aab7-43c9a54e8920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1415&width=1200">

                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source data-srcset="https://m1.quebecormedia.com/emp/emp/1449215341_228254f616bedf-d6c2-4a09-aab7-43c9a54e8920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1415&width=968,
                                    https://m1.quebecormedia.com/emp/emp/1449215341_228254f616bedf-d6c2-4a09-aab7-43c9a54e8920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1415&width=1936 2x" media="(min-width: 40em)">

                    <!--[if IE 9]></video><![endif]-->
                    <img    data-srcset="https://m1.quebecormedia.com/emp/emp/1449215341_228254f616bedf-d6c2-4a09-aab7-43c9a54e8920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1415&width=480,
                                    https://m1.quebecormedia.com/emp/emp/1449215341_228254f616bedf-d6c2-4a09-aab7-43c9a54e8920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1415&width=960 2x" data-aspect-ratio="auto" data-width="" class="story-img lazyload" itemprop="thumbnailUrl" alt="Les joueurs du Tricolore et le gardien Samuel Montembeault avaient les yeux rivés sur la rondelle.">

                  </picture>
                </a>
              <div class="image-information">
                  <div class="credit">
                    Photo AFP
                  </div>
                  <div class="caption">
                    Les joueurs du Tricolore et le gardien Samuel Montembeault avaient les yeux rivés sur la rondelle.
                  </div>
              </div>
            </div>
          </div>
        
  <p></p> 
        <div class="element-embed">
        <!-- Embed , Custom , default rendering -->
        <div class="embedded-others">
            <hr>
        </div>
        </div>
        
  <p><span style="color: #0793aa;"><strong>De retour au jeu après une absence de 13&nbsp;rencontres, Jonathan Drouin a joué au centre du quatrième trio avec Michael Pezzetta et Joel Armia. Il a aussi fait des présences à la pointe au sein de la première vague en supériorité numérique.</strong></span></p>
  <p><strong><em>«&nbsp;Jonathan a joué un très bon match. Un très bon match.&nbsp;»</em></strong></p>
  <p style="text-align:right;">–&nbsp;Martin St-Louis</p>
 

  </div>
                          <div class="bigbox-container before-comments">
  <div id='bigbox_single-09f07e78'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                          </div>
                          </div>
                          <div id="paywallArticleOffer">
                          </div>
                      </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story a-lire-aussi internal" id="reco_cx" data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À LIRE AUSSI">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À LIRE AUSSI</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="c7e70ca62a1076d23502bbc238359c1832d4be6d"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot9"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot10"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot11"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot12"
                                                 data-cxense-widget-id="afef217a5af4ed6899ac06b90257a312b86b2109"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">STYLE DE VIE, CUISINE ET DIVERTISSEMENT</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="50a744587ab8dbeb301fa1a858409e195a66ead2"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">EN COLLABORATION AVEC NOS PARTENAIRES</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>




    <div id="wrapper_talk">
        <div class="show_comments show_comments_639aa050a2facf34c934a385 open" onClick="displayComments('639aa050a2facf34c934a385');">
            <div class="comment_count">
  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/subtitle_outline.svg" alt="" 
      class="svg"
  />
                <span data-coral-id="639aa050a2facf34c934a385"
                      data-coral-url="https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis"
                      data-coral-notext="true"
                      class = "coral-count coral-count_639aa050a2facf34c934a385">
                </span>
                Commentaires
            </div>
            <div class="talk_chevron"></div>
        </div>
        <div class="espace_talk espace_talk_639aa050a2facf34c934a385">
            <div class="talk_info">
                <div class="talk_connect">
                    <p>Vous devez être connecté pour commenter. <span class="connexion-talk">Se connecter</span></p>
                </div>
                <div class="talk_condition">
                    <p>Bienvenue dans la section commentaires! Notre objectif est de créer un espace pour un discours réfléchi et productif. En publiant un commentaire, vous acceptez de vous conformer aux <a href="https://legal.qub.ca/qub/netiquettes" target="_blank">Conditions d'utilisation</a>.</p>
                </div>
                <div class="talk_user_info_email">
                    <div class="talk_user_wrapper">
                        <div class="talk_email">Vous devez indiquer votre prénom et votre nom dans votre <span>profil QUB</span> pour publier un commentaire sur cet article. <a href="" target="_blank">Remplir mes informations   <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/external_link_site.svg" alt="" 
      class="svg"
  />
</a></div>
                    </div>
                </div>
                <div class="talk_user_info">
                    <div class="talk_user_wrapper">
                        <div class="talk_username">Vous êtes connecté en tant que<br><span class="talk_principal"></span></div>
                        <div class="talk_deconnect"><span>Pas vous?</span> <span class="deconnexion-talk">Se déconnecter</span></div>
                    </div>
                </div>
            </div>
            <div class="talk_comments">
                <div class="coral_thread not-loaded-tvan" id="coral_thread_639aa050a2facf34c934a385"
                     data-comments-id="639aa050a2facf34c934a385"
                     data-comments-url=https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis></div>
            </div>
        </div>
    </div>
    <script>
        $(document).ready(function () {
            createStream('639aa050a2facf34c934a385', 'https://www.journaldemontreal.com/2022/12/14/vous-avez-vu-le-match-martin-st-louis')
        });
    </script>
                  </div>
              <div class="css-col right-column Story">
          <!-- dfpMultiflexBigBox -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_single-54186ae4e4b07e9fdeaa5fc4-a757ef6c'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="canadien"
         data-position=""
         data-tile=""
         data-companion="false"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <style>
	#tuileInfolettreChoc{
		width: 100%;
		height: 100%;
		background-image: url("https://m1.quebecormedia.com/emp/jdx-prod-images/photo/58589ecd-0a6b-47fd-ad0a-16b89067f8e3_Tuile-JDX-le-choc-des-idees.jpg");
		background-repeat: no-repeat;
		background-size: contain;
	}
</style>
<div class="item w1 h1 actualite">
	<a href="https://e.quebecormedia.com/mail/microsites/1144/1/lXFIuC" data-transitionsection="actualite" target="_blank">
		<article class="item-inner" id="tuileInfolettreChoc">

		</article>
	</a>
</div>
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2022/12/14/le-tricolore-trebuche-a-ottawa" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/afe07f00-7c1b-11ed-8e2b-4b24009fd19e_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=0&amp;w=1000&amp;h=807&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">L’indiscipline ou les arbitres</h3> </div></a>


<a href="https://www.journaldemontreal.com/2022/12/14/trop-dautomobilistes-se-contrefichent-des-pietons" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/c7989d30-7af4-11ed-8e2b-4b24009fd19e_ORIGINAL.jpg?impolicy=crop-resize&amp;x=104&amp;y=0&amp;w=992&amp;h=799&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">Trop d’automobilistes se contrefichent des piétons</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2022/12/14/universites-linquietant-silence-des-ministres-fitzgibbon-et-dery" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/67871556_copie23b7d9bd-f5ae-4cdd-849e-9d5a35e1e8e3_ORIGINAL.jpg?impolicy=crop-resize&amp;x=436&amp;y=0&amp;w=5311&amp;h=4278&amp;width=100" alt="Conf presse Mélanie Joly Pierre Fitzgibbon" class="lazyload" title="Conf presse Mélanie Joly Pierre Fitzgibbon" /> </div> </div> <div class="right"> <span class="small-category-name">Joseph Facal</span> <h3 class="most-popular-title">Silence inquiétant de Fitzgibbon et Déry</h3> </div></a>


<a href="https://www.journaldemontreal.com/2022/12/14/loto-quebec-envisage-la-vente-de-billets-en-libre-service" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/Loto_14e71e45c-fadb-48b7-90de-a1597404c45d_ORIGINAL.jpg?impolicy=crop-resize&amp;x=108&amp;y=1&amp;w=1158&amp;h=932&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Loto-Québec envisage la vente en libre-service</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldemontreal.com/2022/12/14/le-canadian-pacific-nest-pas-responsable-de-la-tragedie-de-lac-megantic-tranche-un-juge-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/44ca3dd0-467a-11e9-b101-917d4e8b7b1a_ORIGINAL.jpg?impolicy=crop-resize&amp;x=66&amp;y=0&amp;w=1067&amp;h=860&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le Canadian Pacific n'est pas responsable</h3> </div></a>

        </div>
    </div>
          <!-- dfpMultiflexBigBoxArticleSticky -->
  <div class="bigbox-container multiflex-ad sticky-ad refreshable-ad ad">
    <div id='multiflex_single-54186ae4e4b07e9fdeaa5fc4-f22e180b'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="canadien"
         data-position="sticky"
         data-pos="sticky"
         data-stickiness="yes"
         data-tile=""
         data-ajax-interval="5"
         data-is-empty="true"
         data-hidden-if-empty="false"
         style="height: auto;">
    </div>
  </div>
              </div>
              </div>
          </div>
      </div>
  </div>
      </div>
  </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldemontreal.com">
    <img src="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-65856f4b-3cbe-49ba-bf8e-451215d04bb6_logo_jdm_lrg_white.svg" alt="Le Journal de Montréal" type="image/svg+xml" class="svg jdx" data-png-alt="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-d8b5342c-1ffe-4178-b9b1-de51f49f1fb5_logo_jdm_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/JdeMontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldemontreal.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Facebook" 
      class="svg rss-sprite"
  />
</a>
            <a href="https://instagram.com/jdemontreal" class="social">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Montréal sur Instagram" 
      class="svg ig-sprite"
  />
</a>
        </li>
            <li><a href="https://www.jemabonne.ca/journal/montreal">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldemontreal.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldemontreal.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldemontreal.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldemontreal.com/actualite/societe">Société</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldemontreal.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football/alouettes">Alouettes</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/plein-air-chasse-et-peche">Chasse et pêche</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/soccer/cf-montreal">Impact</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/sports-d-hiver">Ski</a></li>
                  <li><a href="https://www.journaldemontreal.com/sports/autres-sports">Autres sports</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldemontreal.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/spectacles/jetset">Jet-set</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/la-voix">La voix</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/theatre">Théatre</a></li>
                  <li><a href="https://www.journaldemontreal.com/spectacles/humour">Humour</a></li>
            </ul>
          </div>
          <div class="block jm">
            <a href="https://www.journaldemontreal.com/jm" class="title">JM</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/jm/zone-libre">Zone libre</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sexualite">Sexualité</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/famille">Famille</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/sortir">Sortir</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/techno">Techno</a></li>
                  <li><a href="https://www.journaldemontreal.com/jm/livres">Livres</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.lesacdechips.com" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.lesacdechips.com">Touchant</a></li>
                  <li><a href="https://www.lesacdechips.com">Incroyable</a></li>
                  <li><a href="https://www.lesacdechips.com">Épicé</a></li>
                  <li><a href="https://www.lesacdechips.com">Croustillant</a></li>
                  <li><a href="https://www.lesacdechips.com">Vidéo virale</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldemontreal.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldemontreal.com/opinions/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/opinions/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block monde">
            <a href="https://www.journaldemontreal.com/monde" class="title">MONDE</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/monde/etats-unis">États-Unis</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/ameriques">Amériques</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/europe">Europe</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/moyen-orient">Moyen-Orient</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/asie-pacifique">Asie-Pacifique</a></li>
                  <li><a href="https://www.journaldemontreal.com/monde/afrique">Afrique</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldemontreal.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/transports">Transports</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/justice">Affaires policières</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldemontreal.com/enquetes/syndicalisme">Syndicalisme</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldemontreal.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldemontreal.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldemontreal.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldemontreal.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldemontreal.com/voyages/coin-nature">Coin nature</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldemontreal.com/5-minutes" class="title">EN 5 MINUTES</a></li>
          <li><a href="https://www.journaldemontreal.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldemontreal.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldemontreal.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldemontreal.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldemontreal.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldemontreal.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldemontreal.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/77a001d/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        <a href="https://www.tvanouvelles.ca/actualites/elections-canada-2021-registre" style="color:#fff;">REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a> © 2022 TOUS DROITS RÉSERVÉS. LE JOURNAL DE MONTRÉAL EST PUBLIÉ PAR NUMÉRIQ.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/77a001d/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </div>


    </section>

</div><!-- wrapper -->
<div id='fancybox-wrapper'></div>



	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldemontréal"

		    ,c4: "sports" 
		    ,c6: "*null"

		}); 
	</script>
 



	<script src="//players.brightcove.net/1741188433/6dXnAUtvN7_default/index.min.js" onload="initBrightcoveVideo()"></script>
      <div class="piano_auth_wrapper"></div>

<div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=242991719478311&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>

<script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>
</body>
</html>

